Aller au contenu

planetaire

Membre
  • Compteur de contenus

    54
  • Inscription

  • Dernière visite

1 abonné

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je confirme que la version 1.3.0 est disponible sur le play store (droïd), sur mon smartphone/play store elle est datée du 1er décembre 2020. En interne elle porte le N° de version 40516. Mais j'ai joué un peu avec. Il y a un soucis que j'ai remonté à l'assistance concernant we charge. Quand, via we connect id, on va sur we charge, les tarifs sont en livre sterling (et kWh pas mn). Là où ça bloque est qu'ensuite quand on veut rentrer son adresse il est indiqué UK et impossible de la modifier. Mon interlocuteur a de lui même évoqué la possibilité d'un beug !
  2. Ce que j'ai constaté c'est un matériau qui s'est expansé, vers le bas parce que vers le haut/côtés c'est pas possible, comme tu le dis il y a des pièces en plastique noir, des éléments métalliques qui empêchent l'expansion dans d'autres directions. La forme et consistance est celle d'un matériaux expansé, avec des petits mouvements latéraux lors de l'expansion, aux emplacements qui ont servi à l'injection ou à ceux pour lesquels la fente à boucher est la plus large. Ce n'est pas un matériau qui coulera. La polymérisation a fonctionné, la forme ne doit plus changer. En as-tu sous ton ID3 ? En tout cas je partage la conclusion qui est sous-entendue dans tes messages: ne pas intervenir. Car si la mousse est à cellules ouvertes, ce n'est pas avec un simple cutter qu'il faut intervenir.
  3. Bonjour @Fox Cela veut dire que sous ton ID3 tu as une cire et pas une mousse expansée qui elle restera en place ?
  4. Bonjour, J'ai eu l'occasion de voir cette mousse blanche sous une ID3 récente. Il y en a aux 4 endroits habituellement prévus pour lever le véhicule près des 4 roues. C'est une mousse dure genre polyuréthane. Elle ne va pas s'évaporer... Son rôle ? Ce peut être destiné au levage sur pont avec blocs en caoutchouc. J'ai pas parlé de cric, il n'y en a pas, du moins en France. Où bien des excès d'injection, pour insonorisation par exemple, pourtant bien simples à couper. A
  5. "Se charge de tout" c'est juste pas possible. -Les bms de type passif ont une limite en terme de courant dérivable. Si la régulation de tension du véhicule fournit une tension trop élevée, il arrivera un jour qu'une cellule parmi les 4 en série monte trop haut. En lithium, au mieux elle est juste morte. -Quand aux bms actifs ils ont aussi des limites quand à l'énergie qu'ils peuvent transférer d'une cellule aux autres. Pour ma prius j'ai monté un bms passif qui dérive jusqu'à 3A et en pratique c'est suffisant, il gère 4 accus LIFEPO4 pour une tension maxi de 14,1 volts. On constate que l'équilibrage des 4 cellules varie selon la température, été/hiver. Chaque cellule ne doit jamais dépasser 3,65 V. Au dela elle gonfle et sa résistance interne monte au plafond.
  6. Merci pour la retouche. D'habitude, et c'est même une vraie maladie sur les Forum (dont AP), c'est le contraire qu'on peut lire, comme par exemple la capacité des accus en kW. En général vu le contexte on peut savoir de quoi il était question et chaque lecteur effectue la correction, mais il arrive que cette inversion laisse dans le doute. ?
  7. Elles sont limitées à 22 kW, heureusement pas à 22 kWh, sinon elles ne seraient pas en panne mais auraient terminé leur existence.?
  8. Un rapide coucou avant demain de visu. Le On board charger c'est bien sur le chargeur interne qui convertit le courant alternatif en continu. Aussi bien via le CRO que la prise T2/T3. Donc les rongeurs sont disculpés, vu qu'ils n'avaient pas la possibilité d'entrer dans le chargeur, c'est un boitier métallique. Mais alors quelle a été la cause ? un chargeur ça ne dégage pas comme ça, il n'est pas vieux, il ne faisait pas spécialement chaud non plus lors de la charge. A demain, je parie avec ta 3 sous le ?
  9. Salut, Je te souhaite qu'il soit réparé avant le week-end prochain, vu que tu envisages de participer au rallye VE de l'Orne dimanche. Sinon il y aura quelques places dans mon véhicule à batteries ...
  10. Salut, Ch L du 61 ? Tu as deux possibilités pour que cela disjoncte: -fuite de courant vers la terre ou -surintensité (qui peut aller jusqu'au court-circuit) Pour savoir si c'est une fuite, il suffit de brancher le CRO sur une rallonge dépourvue de terre, donc par exemple une équipée de seulement deux fils (ou de se la faire). Si cela disjoncte quand même c'est une surintensité. Test à faire de préférence sans toucher de partie métallique et pas pied nus. Il suffit pour cela de brancher d'abord le côté voiture puis la fiche dans la prise murale. Si c'est surintensité, c'est bizarre qu'il n'y ait pas au moins un fusible en entrée de ce chargeur. Il n'y aurait pas eu la foudre près de ton gîte ?
  11. Les derniers échos de l'Orne font état d'un possible forfait annuel/mensuel charges illimitées à 100/15€. A confirmer. Actuellement chaque recharge est à un forfait de 2,50€ sur borne accélérée via badge ou carte bancaire sans contact. Le tarif variable selon la durée sur borne rapide. 5€ 15mn, 8€ 30 mn, 10€ 45mn. Tarifs actuels valables avec le badge chargemap et très provisoirement encore gratuit pour le badge SE61. Plus d'infos sur 61mobility.fr
  12. Une autre piste est de vérifier s'il n'y a pas une option dans un setup désactivant la charge 22kW triphasée.
  13. Palm, comme tu as eu la bonne idée de fournir un lien vers la doc du chargeur, on y lit que ce chargeur fonctionne aussi bien en monophasé qu'en triphasé. Donc il ne doit pas y avoir deux chargeurs un mono et l'autre tri. Dit autrement ce chargeur n'est pas 100% en panne. Dans l'ordre il faudrait vérifier le câble VE-borne. Est-ce que la charge fonctionne en mono avec le câble T2T2 32A sur une borne mono (appelée souvent 7kW) ? Il peut y avoir deux groupes de soucis, soit sur les fils de puissance (les grosses broches) soit le fil de commande. C'est facile de tester la continuité d'un câble avec un simple ohmmètre. Si on suspecte un soucis au niveau du câble lui même et pas des deux fiches aux extrémités, lors du test remuer le câble, surtout s'il a une marque suspecte de pincement/torsion. On peut faire un test avec un autre câble, mono puis triphasé. Ensuite palm comme tu l'indiques vérifier l'arrivée des phases au niveau du chargeur, hors tension. Mais là faut ouvrir. P.S. Cet excellent chargeur est limité à 32A en triphasé et 30A en mono.
  14. Un relais interne à la batterie reste fermé en permanence & laisse constamment le 300v sur la prise DC. Citroën ne peux plus me rendre l'auto car "non conforme à la circulation" (danger d'électrisation). Remboursement de Titine pour un montant de 5500€ ! Sachant que neuve en 2012 sa valeur était de 29000€ & que le coût du changement du pack batteries est estimé à 21514€, j'ai plutôt l'impression d'être le dindon de la farce. Il y a deux "relais", un sur chaque pôle. Si un seul est collé on n'a pas 300V entre les 2 bornes de la prise chademo. Les deux ont été endommagés ? Il est possible que la charge a été interrompue sans respecter la chronologie du protocole chademo, c'est à dire tentative de coupure via les relais du VE (s'ils sont d'un modèle seulement destiné à l'isolement) non précédée de la coupure du chargeur. Là cela peut être aussi bien la borne que le véhicule qui était en cause. Non, il n'y a pas en permanence une différence de potentiel sur les pôles du socle chademo. C'est vérifié par la borne chademo lors de la connexion. Ce n'est après que la fiche a été enfilée et des tests d'isolement positifs que la batterie est reliée au socle.
  15. Moteur à induction c'est l'appellation anglo-saxone de ce qui est connu ici par "moteur asynchrone". C'est la même bête. https://fr.wikipedia.org/wiki/Machine_asynchrone Ici on pourrait dire que tous les moteurs électriques sont à induction (magnétique)https://fr.wiktionary.org/wiki/induction_magn%C3%A9tique ! : il y a toujours au moins un champ magnétique. Il peut y en avoir deux. Pour revenir à ce qui n'est pour l'instant qu'une rumeur, à savoir qu'il y aurait un moteur à reluctance dans la TM3, lui est forcément synchrone. Il faut synchroniser les courants injectés dans les bobines avec la position du rotor. Ils auraient placés des aimants dans le stator, en plus des bobines d'induction, ce qui le distingue du moteur électrique hybride des bmw i3. Des moteurs à reluctance avaient été utilisés dans un petit véhicule à 3 roues, cherchez à "JARRET". Merci à fge pour le lien vers cleantechnica, l'article est fort bien écrit.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...