Aller au contenu
JOA

Wallbox EVlink Schneider charge à 3,6 au lieu de 7

Messages recommandés

il y a 18 minutes, Pahtath a dit :

 

Le problème c'est que s'ils voient que la voiture charge à 7.4kW, ils font quoi ?

Dans ton cas, c'est vraiment Proxiserve qui doit apporter la réponse à la question, d'où les points que je t'ai remonté à demander à faire vérifier par Proxiserve, sans qu'ils aient besoin de tester avec ta voiture...

 

Je te remercie, j'essai de voir cela au prochain passage du technicien de Proxiserve.... fin juillet maintenant 🙄

 

Pour Mercedes c'est eux qui m'on demandé de leur emmener la voiture pour vérification, ils prennent  mon problème avec sérieux... 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Du nouveau chez moi et une surprise...

Le garage Mercedes ne lâchant pas l'affaire, après un séjour en atelier où rien n'a été trouvé, un mécano est venu à la maison avec un autre EQC, est là l'autre EQC charge à 7,3 kw avec mon câble, là ou le mien plafonne à 3,6🙄

Du coup la borne et Proxiserve semblent mis hors de cause.

Problème pourquoi le mien charge à 3,6 à la maison et 7 chez Mercedes ou bien à une borne publique...😫

J'attends la suite de la part de Mercedes maintenant 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le maillon faible a été identifié.

 

Tiens nous au courant , cela permettra de voir si Mercedes a un bon service client ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, JOA a dit :

Du nouveau chez moi et une surprise...

Le garage Mercedes ne lâchant pas l'affaire, après un séjour en atelier où rien n'a été trouvé, un mécano est venu à la maison avec un autre EQC, est là l'autre EQC charge à 7,3 kw avec mon câble, là ou le mien plafonne à 3,6🙄

Du coup la borne et Proxiserve semblent mis hors de cause.

Problème pourquoi le mien charge à 3,6 à la maison et 7 chez Mercedes ou bien à une borne publique...😫

J'attends la suite de la part de Mercedes maintenant 

 

 

 

Merci énormément pour ton retour, même si je reste totalement surpris du résultat. Normalement le protocole de dialogue entre la borne et la voiture est totalement normalisé donc je ne vois pas ce qui pourrait provoquer une telle incohérence... sauf dans le cas d'une impédance trop forte entre TA voiture et TA borne.

 

En tout cas, chapeau à Mercedes qui a fait l'essai avec une autre voiture, je pense que cette démarche reste rare chez nos revendeurs !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, JOA a dit :

Du nouveau chez moi et une surprise...

Le garage Mercedes ne lâchant pas l'affaire, après un séjour en atelier où rien n'a été trouvé, un mécano est venu à la maison avec un autre EQC, est là l'autre EQC charge à 7,3 kw avec mon câble, là ou le mien plafonne à 3,6🙄

Du coup la borne et Proxiserve semblent mis hors de cause.

Problème pourquoi le mien charge à 3,6 à la maison et 7 chez Mercedes ou bien à une borne publique...😫

J'attends la suite de la part de Mercedes maintenant 

Il est possible que c'est le même problème que sur les triplettes de 2020.

Soit que tu n'a pas un chargeur de 7,2kW, mais deux de 3,6kW qui sont branchés chacun sur une phase de la prise T2 de la voiture.

Chez toi tu a du mono donc tu n'a qu'une phase qui alimente un des deux chargeur soit seulement 3,6kW. Alors que sur une borne publique en triphase les deux chargeurs sont alimentée donc 2x3,6=7,2kW.

 

Avec une borne mono de 7,2kW, un seul chargeur ne prendra que max 3,6kW.

Pour avoir dans ce système 7,2kW il faut au moins une borne de 11kW et une instalation triphasé qui alimentera les deux phases des 2 chargeurs.

 

Pour confirmer regarde la prise de ta voiture s'il y a bien une connexion à L1 et L2.

Si c'est comme ici alors c'est bien cela:

mercedes-benz-eqc-400-4matic-inlet.jpg

 

 

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, JOA a dit :

C’est comme ça 

 

8DB8B6AE-123C-44F9-8597-17153BF284C9.jpeg

 

Argh, on voit bien CP/PP/PE pour la communication, N pour le Neutre mais surtout L1 *et* L2, donc alimentation AC en bi-phasé...

 

Ca pue, ca veut donc dire effectivement que tu ne pourras charger qu'en 3.6kW AC sur du monophasé. Bien joué @id3

 

EDIT : Pour mieux comprendre les pins Type2 et Combo :

 

Why can't the cable I was given work with certain types of ...

Modifié par Pahtath
meilleure image d'illustration

Partager ce message


Lien à poster
Partager sur d’autres sites

Question con sinon, l'EQC a peut-être une autre prise Type 2 pour les charges AC, celle-ci servant principalement à la charge DC ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 56 minutes, JOA a dit :

C’est comme ça 

C'est comme je le pensais, ta voiture dois avoir 2 chargeurs de 3,6kW raccordés aux 2 connections L1 et L2 de ta prise T2

1157443608_PriseEQC.jpeg.8833659923c2ea6b544fa81118eac887.jpeg

 

Comme ton installation est en mono c'est tout à fait normal que tu ne sais charger qu'à 3,6kW puisque tu n’alimente qu'un des deux chargeur.

 

Pour l'autre EQC du garage elle dois surement être équipé d'un chargeur mono 7,2kW raison pour laquelle elle a réussi chez toi à charger à 7,2kW.

 

C'est la meilleur explication que j'ai.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Pahtath a dit :

 

Why can't the cable I was given work with certain types of ...

Attention ce que tu montre est une prise femelle les connexions ne sont pas au bon endroits, il faut considérer que la prise de la voiture est une prise mâle sur laquelle vient se brancher la prise femelle du câble. 

Exemple réfléchi à une tondeuse à gazon électrique.

 

Capture d'écran 2019-03-23 03.33.21.png

 

il y a 9 minutes, Pahtath a dit :

Question con sinon, l'EQC a peut-être une autre prise Type 2 pour les charges AC, celle-ci servant principalement à la charge DC ?

Ça n'aurais pas de sens puisqu'il y a déjà une prise capable de faire les deux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mercedes vendrait donc 2 types de voiture avec des chargeur différent?

Je n'avais aucune option dans ce sens sur le bon de commande....

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, id3 a dit :

Attention ce que tu montre est une prise femelle les connexions ne sont pas au bon endroits, il faut considérer que la prise de la voiture est une prise mâle sur laquelle vient se brancher la prise femelle du câble. 

 

Oui, effectivement, il faut inverser l'image, je n'avais pas de photo précise d'une prise mâle (soit dit en passant, je ne vois pas d'inscription des pins sur la prise elle-même, feignants Mercedes ? :) )

 

il y a 3 minutes, id3 a dit :

Ça n'aurais pas de sens puisqu'il y a déjà une prise capable de faire les deux.

 

Je te l'accorde, mais je n'arrive pas à comprendre comment deux EQC peuvent avoir deux chargeurs AC différents, sachant que la documentation tarifaire n'en parle pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, JOA a dit :

Du nouveau chez moi et une surprise...

Le garage Mercedes ne lâchant pas l'affaire, après un séjour en atelier où rien n'a été trouvé, un mécano est venu à la maison avec un autre EQC, est là l'autre EQC charge à 7,3 kw avec mon câble, là ou le mien plafonne à 3,6🙄

 

Je suis curieux de voir la tête du garage quand tu va leur explique ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 22 minutes, Pahtath a dit :

Je te l'accorde, mais je n'arrive pas à comprendre comment deux EQC peuvent avoir deux chargeurs AC différents, sachant que la documentation tarifaire n'en parle pas.

Déjà que le garage ni connais rien et ensuite il y est indiqué 7,2kW ce qui est au final correct dans certaine condition.

 

Le principe de 2 chargeur de 3,6kW est une façon facile et pas cher de double la puissance de charge.

Ce principe à été utilisé sur la e-Golf et maintenant les triplettes. Les premières Mercedes électrique et hybride avaient un mono 3,6kW.

Celle du garage doit être plus récente sans doute même est elle capable de charger aussi bien en triphasé à 11kW qu'en mono 7,2kW comme le Kona ou la TM3.

 

@JOA

A tu vraiment besoin de charger à 32A, souvent 16A suffit.

Sinon à par installer le triphasé et prendre une box tri 11kW je ne voie pas comment faire d'autre.

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, id3 a dit :

Sinon à par installer le triphasé et prendre une box tri 11kW je ne voie pas comment faire d'autre.

Si ce sont réellement deux chargeurs indépendants, un câble bricolé (à réserver uniquement à cet usage ! ) peut distribuer la même phase sur les deux chargeurs.

Ça a été testé avec les triplettes VAG.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Remy a dit :

Si ce sont réellement deux chargeurs indépendants, un câble bricolé (à réserver uniquement à cet usage ! ) peut distribuer la même phase sur les deux chargeurs.

Ça a été testé avec les triplettes VAG.

Tester je sais pas trop, malgré que je l'ai demandé plusieurs fois je n'ai jamais eu un retour montrant que ce système fonctionne réellement, car ça m'intrique et ça m'intéresse.

 

Mais pour ma par je doute que cela fonctionne aussi simplement, en plus j'ai posé la question à un spécialiste VE de VAG sur un tel système et il m'a dit qu'au mieux la voiture se mettra en défaut.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 24 minutes, id3 a dit :

 

A tu vraiment besoin de charger à 32A, souvent 16A suffit.

Sinon à par installer le triphasé et prendre une box tri 11kW je ne voie pas comment faire d'autre.

Là pour le moment j'attends un retour du garage. Ils ont ouvert un dossier pour faire remonter à Mercedes France.

Effectivement certain jours je suis un peu juste... il m'est déjà arrivé de prendre la voiture de ma femme, car il m'arrive de faire prés de 300 km sur une journée et de remettre ça le lendemain .. je fais + de 40 000 km annuel.

Le triphasé j'y renonce, trop compliqué. La solution alternative est de monter charger dans mon village et en plus c'est économique 2€ la charge !

Ma voiture est en LOA j'attends le retour de congé du commercial pour voir avec lui 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, JOA a dit :

Là pour le moment j'attends un retour du garage. Ils ont ouvert un dossier pour faire remonter à Mercedes France.

Effectivement certain jours je suis un peu juste... il m'est déjà arrivé de prendre la voiture de ma femme, car il m'arrive de faire prés de 300 km sur une journée et de remettre ça le lendemain .. je fais + de 40 000 km annuel.

Le triphasé j'y renonce, trop compliqué. La solution alternative est de monter charger dans mon village et en plus c'est économique 2€ la charge !

Ma voiture est en LOA j'attends le retour de congé du commercial pour voir avec lui 

 

Oui je comprend 40.000km c'est quand même beaucoup.

 

Une solution est de prendre du triphasé, tu dit avoir 12kVA mono mais a tu besoin d’autant pour ton domicile.

Tu pourrais réduire la puissance qui est utilisé uniquement pour ton domicile et utiliser les deux autres pour ta voiture.

Ainsi pas besoin de transformé tout ton tableau, j'ai un collègue qui a du triphasé alors que sa maison est alimenté uniquement sur une phase le triphasé lui sert uniquement pour sont groupe hydrophore.

Faut voir aussi s'il est possible de raccordé du triphasé chez toi.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, id3 a dit :

Tester je sais pas trop, malgré que je l'ai demandé plusieurs fois je n'ai jamais eu un retour montrant que ce système fonctionne réellement, car ça m'intrique et ça m'intéresse.

 

Mais pour ma par je doute que cela fonctionne aussi simplement, en plus j'ai posé la question à un spécialiste VE de VAG sur un tel système et il m'a dit qu'au mieux la voiture se mettra en défaut.

Voir ce sujet sur le forum vehiculeselectriques.fr

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, Remy a dit :

On en parle ici aussi sur le forum, c'est même moi qui en avait fait remarqué la particularité du système 2 chargeur et comme je l'ai dit je n'ai jamais eu de démonstration réelle du fonctionnement du système biphasé sur une phase.

J'attend toujours de voir ça: vidéo, photo...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce serait bien d'avoir la photo de la prise de l'autre EQC qui a chargé a 7kW a ton domicile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après la tentative avec l'autre EQC, l'atelier a fait remonter l'info chez Mercedes. Et là nous apprenons qu'il y a eu 2 ou 3 cas similaire dans le monde. 

Une mise à jours logicielle est disponible. 

Retour à l'atelier, installation du logiciel ( 1H ) et là miracle, ça marche ! Je charge enfin à 7 kw à la maison ! 😀

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, JOA a dit :

Après la tentative avec l'autre EQC, l'atelier a fait remonter l'info chez Mercedes. Et là nous apprenons qu'il y a eu 2 ou 3 cas similaire dans le monde. 

Une mise à jours logicielle est disponible. 

Retour à l'atelier, installation du logiciel ( 1H ) et là miracle, ça marche ! Je charge enfin à 7 kw à la maison ! 😀

 

 

Moi qui suis ingénieur logiciel, je suis toujours mi-epaté, mi-effaré par tous les bugs potentiels software...

 

Je l'avais pas vu venir celle là, je pensais que la gestion de la charge était embarquée directement sur le chargeur AC via micrologiciel.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, JOA a dit :

Après la tentative avec l'autre EQC, l'atelier a fait remonter l'info chez Mercedes. Et là nous apprenons qu'il y a eu 2 ou 3 cas similaire dans le monde. 

Une mise à jours logicielle est disponible. 

Retour à l'atelier, installation du logiciel ( 1H ) et là miracle, ça marche ! Je charge enfin à 7 kw à la maison ! 😀

Ça alors tu dit que tu charge en 7kW sur ton installation monophasé alors qu'on a bien vue que tu a deux connexions (L1 et L2) sur la prise de ton VE ça c'est intéressant.

Et cela suite à une mise à jours de logiciel.

Je me suis souvent demandé comment un VE pouvait aussi bien charger à 7,2kW en mono et 11kW en tri, aurait il deux type de chargeur? Ou alors c'est comme ici un système gérer par un logiciel fait qu'en fonction du type de raccordement (mono ou tri) c'est soit trois chargeur de 16A qui sont alimentés chacun avec une phase à 16A ou 2 chargeurs de 16A qui sont alimentés par une phase à 32A.

Et que tout cela se passe dans la voiture et non à la prise.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre discussion m'intéresse car je vais faire poser une borne Evlink sous peu, juste pour dormir tranquille svp :

 

Avec ma e-208 et une borne de recharge en 7kw en monophasé, je ne pourrai pas charger à 7kw??

 

J'ai à peu près compris d'où venait le problème avec la Mercedes de JOA, mais Quid de la e-208?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...