Aller au contenu
JOA

Wallbox EVlink Schneider charge à 3,6 au lieu de 7

Messages recommandés

Bonjour à tous,

J'ai enfin reçu mon véhicule hier(Mercedes EQC) .

J'ai un petit problème avec ma Wallbox EVlink Schneider qui ne charge qu'à 3,6 kw au lieu de 7...

Quelqu'un à une idée?

La wallbox est bien une 7 KW, le véhicule est bien réglé sur puissance de charge maximum, je suis perdu🙄

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je soupçonne un délestage de charge. Par défaut, le jumper sur la borne n'est pas activé en limitation 3.6kW donc c'est plus probable que la borne se bride.

 

As-tu tes relevés de consommation et puissance instantanée Linky? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Au passage, tu as oublié de nous dire ton contrat : tu es en 6kVA, 9 ou 12 ?

 

Avec 6 kVA, c'est impossible de délivrer 7kW, c'est un euphémisme.

Avec 9kVA, tu auras à peine 2kW pour le résiduel HC. Si tu as un ballon d'eau chaude, impossible alors.

Avec 12kVA, c'est jouable, tout est question de ce qui reste à alimenter...

 

Modifié par Pahtath

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, JOA a dit :

3,6 kw au lieu de 7...

Elle charge a 3,6kW tout le temps ou cela varie dans le temps ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, npir a dit :

Elle charge a 3,6kW tout le temps ou cela varie dans le temps ?

 

Tout le temps....

Il y a 4 heures, lechuck a dit :

https://download.schneider-electric.com/files?p_enDocType=Instruction+sheet&p_File_Name=PHA92084-03.pdf&p_Doc_Ref=PHA92084

 

Tu es peut être en mode limitation de puissance de charge...

Qui a installé la box ? Est elle reliée au TIC de ton compteur ?

Quelle est la puissance de ton abonnement électrique ?

Merci pour le mode d’emploi mais à priori la limitation de charge est désactivé 

 

Ma bornes à été installé par proxiserve 

Il y a 3 heures, Pahtath a dit :

Au passage, tu as oublié de nous dire ton contrat : tu es en 6kVA, 9 ou 12 ?

 

Avec 6 kVA, c'est impossible de délivrer 7kW, c'est un euphémisme.

Avec 9kVA, tu auras à peine 2kW pour le résiduel HC. Si tu as un ballon d'eau chaude, impossible alors.

Avec 12kVA, c'est jouable, tout est question de ce qui reste à alimenter...

 

Je suis en 12kVA

Il y a 3 heures, Pahtath a dit :

Oui je soupçonne un délestage de charge. Par défaut, le jumper sur la borne n'est pas activé en limitation 3.6kW donc c'est plus probable que la borne se bride.

 

As-tu tes relevés de consommation et puissance instantanée Linky? 

Je n’ai pas de Linky encore 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon avis la borne limite la charge.

Dans le cas contraire tu verrais des fluctuations de puissance de charge.

Le plus simple est de contacter l'installateur qu'il vienne corriger le problème.

 

Édit : perso 9kVA et ça charge à 7kW 99% du temps, les quelques baisses sont gérées par le délestage dynamique.

Modifié par npir

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 6 heures, JOA a dit :

J'ai enfin reçu mon véhicule hier(Mercedes EQC) .

J'ai un petit problème avec ma Wallbox EVlink Schneider qui ne charge qu'à 3,6 kw au lieu de 7...

Quelqu'un à une idée?

la voiture , a bien le chargeur 7kW ?

le câble est-il bien un 7kW  ?

installation monophasé ou triphasé ?

 

il y a une heure, JOA a dit :

Je n’ai pas de Linky encore 

le TIC se branche aussi sur les compteurs électronique et tu a les indications de soutirage et d'abonnement dessus en navigant dans les différents menu

 

si installation triphasé et raccordement TIC, ce serais "normal de ne pas pouvoir dépasser cette puissance

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, gepeliste62 a dit :

si installation triphasé

Et wallbox mono ça en dirait long sur les compétences de proxiserve...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, gepeliste62 a dit :

la voiture , a bien le chargeur 7kW ?

le câble est-il bien un 7kW  ?

installation monophasé ou triphasé ?

 

le TIC se branche aussi sur les compteurs électronique et tu a les indications de soutirage et d'abonnement dessus en navigant dans les différents menu

 

si installation triphasé et raccordement TIC, ce serais "normal de ne pas pouvoir dépasser cette puissance

 

 

Je suis bien en monophasé 

c’est quoi le TIC?

Je vais appeler Proxiserve demain ☹️

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 3 minutes, JOA a dit :

c’est quoi le TIC?

ce sont 2 fils , type téléphone ou réseau, qui relient le compteur , sorties I1 et I2 au module de gestion de délestage de la wall-box, si elle en est équipée.

ce sont des données numérique qui donne les informations sur l'abonnement , la consommation globale du logement , les heures creuse/ heures pleines et quelques autre renseignement utilisable par des applications de gestion de l'énergie des logement

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui m'étonne c'est que Proxiserve ne fasse pas de test de charge en conditions réelles.

Dans mon cas (même borne), j'ai ChargeGuru qui m'a proposé de renvoyer l'electricien dès que je reçois ma Superb iV (mercredi \o/ ) si je détecte un seul problème ou même si je le préfère.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon finalement Proxiserve m'envoie un technicien pour vérifier et éventuellement changer la borne, mais là j'aurai mon véhicule pour tester!

a suivre....

Partager ce message


Lien à poster
Partager sur d’autres sites

Visite du technicien Proxiserve aujourd'hui.

Après vérification et appel Mercedes le problème ne vient pas de la borne mais du câble....

Le véhicule m'a été livré avec un câble 20A au lieu de 32A.

Mercedes doit me le changer

A suivre....

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça devient aussi sérieux que chez les autres Mercedes...

 

Tant mieux si ce n'est que ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après 2 mois de confinement j’ai enfin eu le nouveau câble,

Et là désespoir je ne charge toujours qu’à 3,7...

Encore une erreur de câble ?

Je suis perdu ☹️

AADC21C2-E39C-4E01-AE85-629FCED4F21C.jpeg

Modifié par JOA

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur le câble il est indiqué 480V  3P+N+terre, cela ne correspond t il pas à du triphasé?

Dans ce que serait-il normal que branché sur du monophasé je n charge qu'à 3,7?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a une heure, JOA a dit :

Sur le câble il est indiqué 480V  3P+N+terre, cela ne correspond t il pas à du triphasé?

Dans ce que serait-il normal que branché sur du monophasé je n charge qu'à 3,7?

oui c'est du triphasé, alors que dans ton cas, il faut un monophasé 32A ou triphasé 22kW

il est fort probable qu'il t'on donné un câble triphasé 11kW, donc 16A par phase , ce qui donne bien 3,7kW en monophasé chez toi

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, gepeliste62 a dit :

oui c'est du triphasé, alors que dans ton cas, il faut un monophasé 32A ou triphasé 22kW

il est fort probable qu'il t'on donné un câble triphasé 11kW, donc 16A par phase , ce qui donne bien 3,7kW en monophasé chez toi

 

 

Il n'y a pas à dire,

Mais vendre des VE c'est un métier 🤣

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, ManuTaden a dit :

Il n'y a pas à dire,

Mais vendre des VE c'est un métier 🤣

Oui, c'est juste pas celui des vendeurs actuels... 😅

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 54 minutes, ManuTaden a dit :

Il n'y a pas à dire,

Mais vendre des VE c'est un métier 🤣

 

il y a 28 minutes, Aphilas a dit :

Oui, c'est juste pas celui des vendeurs actuels... 😅

manque de formation ou manque de volonté de prendre un minimum de renseignements?

un petit tableau récapitulatif qui est sur plusieurs sites  dont celui de l'acoze, et toutes les réponses sur les raccordement s'y trouve

https://blog.acoze.org/la-recharge-des-ve-v2/

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Il suffit de regarder la référence de ce cable Mennekes 36128 sur Internet pour voir que c'est du triphasé 22 kW

C'est à dire 7 kW par phase.

En monophasé il devrait pouvoir charger à 7 kW.

 

https://www.mercedes-accessoires.fr/412-cable-recharge-voiture-electrique-mercedes-benz

 

Effectivement chez Mercedes ils ont soit du mono 20A, soit du tri 32A (en 4m et 8m)

La seule référence qui aille bien chez Mercedes c'est donc le cable tri en 32A, ce qui a été donné à JOA.

 

Donc il y a encore une limitation ailleurs... 

Voir dans les paramètres du véhicule ?

Sinon il faut rappeler Proxiserve

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de vos réponse, tout cela me laisse dubitatif... 

Le technicien de Proxiserve est déjà passé vérifier l'installation et m' indiqué que cela venait du câble, le nouveau câble n'a rien changé,

je vais donc rappeler Proxiserve... mon concessionnaire aussi.

Dommage car l'EQC est par ailleurs un super véhicule, manque juste un peu d'autonomie.

Pour info le vendeur Mercedes qui s'occupe de moi est vraiment sérieux et ne m'a jamais laissé tomber. Mais il manque peut-être de connaissance en véhicule électrique .

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...