Aller au contenu
Citro

Tutoriel : Charges différées.

Messages recommandés

Tu as une e-Up Looping.

Seules les fonctions du GPS passent par le portable (fonctions Maps+More)

Pour passer par ton portable, il faut que tu enregistres ton portable sur l'interface du GPS et acceptes que le traffic des données de ton abonnement soit utilisé dans les paramètres du GPS.

 

Cela est indépendant des fonctionnalités Bluetooth (téléphonie main libres, musique).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je crois que l'on est plus dans le sujet : réglages et dysfonctionnement du mode "charge différée".

 

J'ai tout essayé et rien ne marche. Pourquoi, j'ai accepté de faire ces pu.... de mise à jour ?

 

Ne faut-il pas lancer une demande groupée à VW ?

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai une e-up. Je pense que je n'ai pas bien suivi le fil de la discussion. Désolé.

 

A mardi...

Partager ce message


Lien à poster
Partager sur d’autres sites

Une demande groupée est je pense la meilleure idée.

 

Notre nombre est la preuve que la notice d'utilisation et/ou le dysfonctionnement des charges différées est une réalité.

 

Ils devraient reconsidérer le paramétrage et l'ergonomie de leur Interface Homme Machine et nous fournir un tableau synoptique pour diagnostiquer les erreurs de programmation ou les bogues.

Partager ce message


Lien à poster
Partager sur d’autres sites
Une demande groupée est je pense la meilleure idée.

 

Notre nombre est la preuve que la notice d'utilisation et/ou le dysfonctionnement des charges différées est une réalité.

 

Ils devraient reconsidérer le paramétrage et l'ergonomie de leur Interface Homme Machine et nous fournir un tableau synoptique pour diagnostiquer les erreurs de programmation ou les bogues.

 

moi, j'en suis!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

je prends le fil de la discussion...il y a beaucoup d'échanges et j'ai un peu de mal à comprendre.

 

Pour ma part, je n'ai pas eu de problème de charge depuis l'achat de mon VE.

 

Je possède une Wallbox Hager, j'ai programmé le départ du véhicule tous les jours à 7H30, j'ai l'option HC/HP, je n'ai pas mis l'option chauffage dans la programmation car mon véhicule est dans un box.

 

Ce que je vérifie en branchant le câble le soir à mon retour, c'est que le voyant vert sur le VE clignote vert de manière à indiquer que le véhicule est en attente d'un départ programmé (celui du lendemain...).

 

Le lendemain, je pars avec le plein, arrive au travail, je la branche sur une borne schneider et je déclenche manuellement le début de charge en appuyant sur le bouton "prise électrique" à côté du sélecteur (je jette un coup d’œil au tableau de bord qui m'indique furtivement la durée estimée...).

 

Je repars du boulot avec le plein.

 

J'arrive à mon domicile et je branche le câble de ma wallbox et je vérifie le clignotement vert sur le VE (et pas à la borne...).

 

Jusqu'à présent ça a toujours fonctionné, la seule fois où elle n'a pas chargé...c'est parce que j'avais oublié de brancher le câble...

 

VoXanAleX

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est tout à fait possible que cela marche bien sur ta voiture, et c'est heureux.

 

Notre voiture a été fabriquée en mai 2014 et a encore quelques mises à jour logicielles de retard...

Certaines de ces mises à jours apportent d'importantes améliorations.

 

Par ailleurs, nous avons une utilisation assez intensive des charges différés avec de nombreux horaires de départ qui changent au cours de la semaine et d'une semaine sur l'autre.

Comme la voiture ne dors pas à l'abri, nous programmons le pré-conditionnement du véhicule, parfois l'été pour des questions de confort, mais plus souvent l'hiver pour une question de sécurité (partir avec un véhicule dégivré/désembué pour une visibilité optimale).

 

Enfin, par choix, nous chargeons le plus souvent à 90% de la capacité batterie, ne chargeant à 100% que pour de longs trajets qui nous emmènent à plus de 70km de la maison.

 

Parmi les bogues (peut-être corrigés depuis), nous avons constaté que le fait de changer l'heure de la voiture, que ce soit lors du passage à l'heure d'hiver ou à l'heure d'été, décalait la mise en route en heure de nuit d'une heure...

Cela nous obligeait à reprogrammer les nombreux "lieux de charge" que nous avons enregistrés avec charge en horaires de nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, j'ai programmé une heure de départ cyclique tous les jours pour départ 6h, et ça a très bien fonctionné.

Depuis quelques jours, j'ai rajouté à la programmation du mode de charge, sur la 2ème page, la plage d'heure creuse que j'ai chez moi (23h30-7h30), tout en laissant 6h comme heure de départ, et j'ai pu constater que la charge démarre bien dès 23h30. Pratique

E-up de décembre 2013 achetée d'occasion en juillet, Garmin mis à jour fin juillet par internet

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens de régler le problème.

En effet, en mars VW m'a changé une partie de la prise femelle de la voiture. Cette correction est préconisée par VW, car la prise ce bloque et le câble reste prisonnier de la voiture. Suite à cette intervention la charge programmée ne fonctionnait plus. VW a fait le nécessaire et un correctif est maintenant en place. Mercredi dernier, je l'ai apporté à la concession de Francheville, ils ont fait les mises à jour de la voiture et maintenant tout fonctionne correctement.

Si vous avez ce type de problème n’hésitait pas à faire le forcing chez VW. Moi il m'a fallu 5 mois.... Mais maintenant, plus de problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'info, mes problèmes de charge différée sont en effet plus fréquents depuis la visite rappel constructeur ou une intervention sur le port de charge a eu lieu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais les contacter pour le problème de verrouillage de la prise justement, je vais veiller au problème de charge différée en leur disant d'entrée...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai tout lu ! ! me préparant à l'adversité de la programmation à la sauce germanique !

Finalement, qu'en est-il ? Et comment procéder, sachant que mes heures creuses sont de 00h00 à 08h00 (départ de la voiture à 08h00, ou un peu plus tard), et la e-up! restera abritée, mais à l'extérieur et pour l'instant à la prise domestique 16A.

 

On verra une Wallbox EVtronic lorsque la voiture sera livrée (toujours prévue mi-novembre). Sans doute le modèle 2016 aura bénéficié des quelques retours clients des premières séries.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, les mises à jour doivent changer bien des choses, et je suis en retard de quelques unes...

 

Aux dernières constatations, la charge ne démarre plus à l'heure de passage en Heures Creuses programmée dans le système, mais plus tard, en fonction du temps de charge calculé par rapport au courant disponible sur la borne ou la prise.

 

Il semble que la charge batterie s'arrête en Fin de période HC, mais elle peut redémarrer plus tard, pour le chauffage de l'habitacle (environ 30 minutes avant l'heure de départ programmée).

 

Cela peut-être gênant car des bornes "intelligentes" comme celle de VE-Tronic.fr peuvent diminuer le courant soutiré si l'on active la fonction qui permet de limiter le courant pour éviter de soutirer au compteur plus que la puissance souscrite.

 

Mais il faudrait prendre le temps de vérifier cela dans le détail.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, Citro, j'ai hâte de profiter de tes REX (retours d'expérience) et de tes "briefings" sur la voiture, sans doute plus fiables que ceux de nos electro-vendeurs

... Comme au bon vieux temps de nos 106, nous mettrons nos e-up! en // .

Partager ce message


Lien à poster
Partager sur d’autres sites

Nous changeons d'ère, fini les bidouillages avec 4 fils est des écrous de 13...

Même les multimètres ne nous seront plus très utiles...

 

Maintenant c'est ordinateur et prise OBD... De nouvelles compétences à acquérir...

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet ! maintenant c'est gants blancs et "ray-ban" ... avant, c'était gants et lunettes de sécurité ! Mais ça c'était avant

Mais revenons à nos mise en charge différées HC / HP ... On en reparlera, Citro, quand la e-up! sera là avec mes premières interrogations et sans doute, incompréhensions.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

comme plusieurs d'entre vous, je rencontre de sérieux problèmes à la recharge différée. A première vue ça marche quand ça veut

 

Avec de nombreux essais j'ai pu repérer des bugs, mais non réellement répétitifs, sinon ça serait trop facile

Pour faire simple, je ne fais qu'un seul programme sans heures creuses, je laisse le seuil bas de recharge à 30%. En pratique dans mes essais je ne suis jamais en dessous ce qui fait que la recharge est toujours différée, sans recharge préalable. Je n'utilise que le cordons de recharge domestique.

 

Les bugs :

Par exemple, il est arrivé que ma recharge programmée avec limitation à 90% et courant 10A apparaisse à 100% et courant 16A au premier affichage en rentrant dans le menu. Puis après avoir refermé la fenêtre (avec la croix : X), sans rien toucher et ensuite ré-ouvert la fenêtre, les bonnes valeurs de SOC et de courant reviennent... Bizarre

 

Autre constatation : la recharge ne s'effectue à peu près jamais si le SOC résiduel est élevé : environ 65% par exemple. Tandis que lorsqu'il reste environ 35% ça fonctionne beaucoup plus régulièrement. Étrange également

 

Jusqu'à présent, j'ai programmé des heures de fin de recharge entre 1h et 3h. Si un problème avec le changement de jour existe, je vais le vérifier en indiquant une fin de charge à 23h30 par exemple.

 

D'un autre côté si comme le propose Citro ou Triphasé (?) le problème provient d'une trop grande sensibilité aux perturbations du réseau, plus la voiture reste branchée longtemps, plus un parasite a des chance de planter le système.

Pas facile à décortiquer...

Je vais tout de même tenter la présentation des problèmes chez VW.

 

J'ai l'impression que beaucoup d'entre vous ont déjà jeté l'éponge

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je n'utilise pas ces programmations sujettes à de nombreux bugs ou incompréhensions ... La preuve ! !

D'autre "geek" de e-up! vont pouvoir donner sans doute LA solution, si plus haut, elle n'est pas déjà décrite.

Je n'ai rien modifié dans les paramètres de charge de la voiture (charge immédiate, % mini et j'en passe).

J'utilise un programmateur électro-mécanique de base de chez Carouf à 2 balles !

heures creuses : 00h00 à 08h00.

Si j'ai besoin d'une charge occasionnelle en cours de journée, je passe le bidule sur "manuel".

Et ça marche on ne peut mieux ! Je n'ai rien touché au courant de charge puisque de toute façon, ça charge à 10A sur une prise domestique standard (quelle que soit l'option choisie) avec le CRO.

Et je ne me torture pas l'esprit avec une appli smartphone qui ne sert vraiment pas à grand chose, si ce n'est à s'embêter 20' pour comprendre que ça ne fonctionne pas ... cette fois ... peut-être demain ou plus tard !

Je procédais de la sorte avec ma 106 ELECTRIC, je n'ai pas changé mes bonnes habitudes.

En résumé, tout ça pour dire que je n'ai pas la soluce à ton Pb ....

Bonne continuation, cette voiture est formidable !

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ceux qui ont des problèmes avec les planifications : avez-vous un garage ou êtes-vous en plein air ?

 

Sur mon véhicule, si je l'allume et que je choisis d'aller immédiatement dans la planification, il me répond que cette fonction n'est pas encore disponible et il dit de revenir dans quelques minutes.

 

Ce qui tendrait à prouver que la lecture GPS est obligatoire pour que la planification est bien lieu.

J'ai donc trouvé une astuce qui est imparable :

 

- aller dans la programmation

- cocher tous les jours de la semaine

- choisir son heure

- désactiver ou pas la planification en laissant tous les jours

 

Comme ça, même si le GPS n'est pas au point ... la charge démarre quand même même si le jour n'est pas le bon "au début" du réveille du véhicule.

 

---

 

D'autres membres ont signalé que c'est la borne de charge qui ne se rallume pas après une fin de charge (il faut physiquement débrancher/rebrancher la voiture pour qu'une charge soit de nouveau acceptée).

 

Ceci est un bug de la borne qui n'est pas conforme aux normes de recharge des véhicules qui stipulent que la borne doit restée en attente avec un signal créneaux 12v ... et donc se remettre en fonction (contacteur) lorsque la voiture appelle la borne pour la planification.

 

Veuillez faire jouer la garantie de la borne à ce sujet car vraiment peu de techniciens sont au courant de ce genre de "normes" à moins d'avoir monté un chargeur EVSE où l'on voit clairement ce que la voiture fait et ce dont elle à besoin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mes nouvelles tentatives de charge différées apportent quelques éléments supplémentaires :

- il apparait que plus la voiture "attend" longtemps tout en étant branchée avant de démarrer une charge différée, plus la probabilité est grande que cette charge ne se fasse pas. Ce cas de figure se rencontre lorsque l'heure de départ est lointaine et donc particulièrement si le temps de recharge est court.

 

Pour exemples, les cas où mes recharges différées ont fonctionné sont :

- jauge vers 35%, départ prévu à 3h, charge jusqu'à 90%, courant 10A (sur cordon domestique). Le temps de charge doit avoisiner 5h.

En branchant la prise à 21h, la charge va partir vers 22h, soit 1h d'attente seulement.

 

-jauge vers 65%, départ prévu à 23h50, même autres paramètres. Le temps de charge avoisine 2h30.

En branchant à 21h, la charge part vers 21h20, soit 20mn d'attente.

 

Les cas qui ne fonctionnent jamais : jauge vers 65%, départ prévu à 2h ou 3h, branchement de la prise vers 21h. Les temps d'attente de 2h à 3h semblent poser des problèmes.

 

En trouver la cause exacte, c'est pas gagné

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fait l'entretien des 30.000km fin décembre. Ma e-up a été complètement mise à jour, logiciel comme matériel (verrou prise de recharge et aurtres). Mon Garmin est à jour également.

Je recharge sur wallbox Legrand 16A avec câble type 3 - type 2, jamais le CRO.

J'utilise 2 programmations en permanence. Une pour les jours où je travaille, avec heure de fin de charge 6h, charge 100% et clim. Une pour les jours où je ne travaille pas, fin de charge 6h30, charge 100%, pas de clim. J'ai 0% en recharge minimale. Je n'ai jamais de défaut de recharge.

J'utilise le 3ème programme pour des recharges ponctuelles en journée, en rentrant du taf, si j'ai à ressortir le soir et si j'ai pas assez d'autonomie, avec une heure de fin de charge variable (généralement 17h30, 18h30 ou 19h30), charge à 50, 60 ou 70% selon le trajet que j'ai à faire, clim ou pas. Aucun souci également.

Je n'utilise pas la programmation du créneau heure creuse, j'ai eu des problèmes avec, et la programmation avec fin de charge à 6h ou 6h30 permet déjà la recharge pendant les heures creuses, donc pas besoin en fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

nouveau bug de fonctionnement de la charge différé

D'après la notice, si le temps charge est trop court, la recharge n'arrive pas au % programmé.

 

Exemple : la recharge est programmée pour atteindre 90%. Le SOC de départ est de 40%. Il en découle un temps de charge de 4h environ sous 10A.

Je programme un départ pour 23h et raccorde la voiture à 21h30. La charge démarre immédiatement, mais en 1h30 elle ne permettra logiquement pas d'atteindre les 90% programmés.

Eh bien si !

Donc l'heure de départ à 23h n'est pas respectée...

 

Mais ce bug va peut-être répondre à mon besoin

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne comprend pas votre bug.

Vous branchez votre voiture avec 40% restant à 21h30.

Vous avez programmé départ 23h et 90% de charge.

Si vous partez effectivement à 23h, vous avez du arriver à 60% de charge environ, non ?

A 10A, sur 1h30, voilà quoi

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le bon moyens de savoir si tu a atteint les 90% de la batterie c'est de voir ou ce situe l'aiguille.

A 90% celle-ci devrait se situé un peu en dessous du milieu des graduations 15/16 et 7/8 ( j'ai une fois fait une recharge par tranche de 10% et noté à chaque fois ou l'aiguille s'arrêtait). A 60% l'aiguille ce trouve un peu au dessus du milieu de graduation 5/8 et 9/16 (et pour ceux qui font attention l'écart de graduation entre 50% et 60% est le même que entre 100% et 90% mais en sens inverse, mais entre 50% et 40% c'est le même sens).

 

Il est possible que tu ais réglé à 90% la limite de charge supérieur de la batterie "dans lieux de recharge", mais ici c'est la limite que tu veux que ta batterie ait au moment du départ et seulement s'il y a le temps charge nécessaire.

 

Tu dois vérifier la limite de charge inférieure de la batterie dans "configuration" car dés que tu branche ta voiture la charge commence et s'arrête à cette valeur, sauf si un courant heure creuse est réglé. La charge reprendra quand le temps restant avant l'heure du départ correspondra avec le temps nécessaire pour atteindre la valeur de charge supérieur réglé dans "lieux de recharge".

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour. Bizarre cette habitude de ne pas recharger la batterie au maximum. Surtout qu'après juste quelques kilomètres on retrouve le frein de récupération.

 

Envoyé de mon GT-I9300 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...