Aller au contenu

Messages recommandés

Bonjour 

J'ai envoyé un mail a mon concessionnaire pour lui faire savoir que le temps de charge affiché et la réalité est tout autre .

Quand est il de votre expérience .

le mail envoyé 

J'ai un soucis de temps de charge avec mon kona enfin sur les temps donnés qui sont faux et suis très déçu .

Dans les info énergétique il est annoncé les temps de charges en AC station et AC mobile et il s'avère que pour mon cas en AC station le temps donné est faut :

Exemple pour mon véhicule Kona pour plusieurs charge en AC station sur un chargeur Morec 7.2 kw en 32A pour mon installation :

Quelques exemples 

Temps donné 6h40  Temps réel 8h22 pour 52 kw

Temps donné 5h45  Temps réel 7h10 pour 44.84 kw

Temps donné 3h30  Temps réel 4h30  pour 28.31 kw 

On voit bien que sur les charges longues plusieurs heures de différence et cela est très pénalisant pour prévoir de partir le matin 

Serait il possible de voir avec le service hunday si il y a un réglage ou cela provient il d'un défaut du matériel  électronique qui fait l'analyse de la charge .

Sachez que je cotoie les  véhicules électrique Nissan 40kw, Kia Eniro 64 kw et au total 45000 km en électrique donc je ne suis pas novice sur ce sujet   et c'est la première fois que je rencontre ce problème , sur ces autre véhicule a la première charge le système enregistrait la puissance du chargeur et après pour les autres charges  le temps donnés en AC station était juste a quelques minutes près .

J'ai controlé le temps de charge par rapport au km parcouru pour une même charge avec le eniro et il sont identique en temps de charge donc rien a dire .

Si ces temps donnés par le véhicule en AC station sont faut qu'en est il du temps en chargeur DC

je vous joint quelques photos pour vous faire une idéé .

Dans l'attente de communiquer avec vous pour trouvez une solution a ce problème qui est bien embêtant, ce qui me déçoit.

Bien cordialement .

IMG_0586.jpeg

IMG_0587.jpeg

IMG_0588.jpeg

IMG_0589.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Bonjour @Nabarre, d'après votre afficheur la tension en amont est faible, 209 V avec 29.8 A.

Vous n'avez que 6.2 kW dispo par votre installation sur les 7.2 kW que vous prenez en compte.

Ça n'explique pas tout mais regardez si vous rencontrez le même phénomène sur une autre installation.

Modifié par PHBL

Partager ce message


Lien à poster
Partager sur d’autres sites

L'afficheur du Kona en charge au tableau de bord est de 6.6 kw a 6.8kw en permanence  par contre j'ai remarqué quand la charge est a 100% on passe du maxi au mini alors qu'avec le eniro c'était en palier 

Photo en en visu 

J'ai déjà contacté Morec pour lui signifié  comme ceci :

Suite a mon achat et la mise en place de celui ci qui fonctionne bien, cependant j'ai constaté qu'il ne donnait pas la bonne valeur de la tension affiché et ce après contrôle avec plusieurs  multimètre dont un de marque Chauvin Arnoud modèle  CA5230  RMS MULTIMETER  et il y a 10 volts de moins affiché  sur le chargeur.
C'est bien dommage pour un matériel de cette qualité qui donne une mauvaise information .
Y a t'il un moyen d'étalonner cette appareil a ça juste valeur .
Cordialement

Réponse 

 

Bonjour, 
concernant votre question, la différence de tension réelle se situe dans la plage normale de 8V. Votre appareil à tension détecte la tension d'entrée et notre chargeur affiche la tension de sortie. L'impact sur votre vitesse de charge n'est pas particulièrement important.
 
Cordialement,
Morec

Charge eniro.PNG

Charge Kona.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Nabarre a dit :

L'afficheur du Kona en charge au tableau de bord est de 6.6 kw a 6.8kw en permanence  

il devrait afficher 7.2kw

le pb proviendrait plutôt des branchement de votre box, câble/connecteur trop petit, trop de distance,....

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Comme le dit @PHBL, la tension de 209 V ne permettra pas d'obtenir les 7,2 kW mais au mieux 6,6 kW.

 

Pour obtenir la puissance théorique de 7,2 kW en 32A, il faut disposer d'une tension mini de 225 V (P=UI)

Depuis la fin des années 80, la tension nominale officielle en France est de 230 V +- 10%.

Ce qui veut dire qu'en fonction de la localisation de l'installation, voire de son état, la tension délivrée par le fournisseur peut varier de 207 à 253 V.

Il faut donc essayer de voir pourquoi vous ne disposez que de 209 V (en campagne loin d'un transformateur ?). Le mieux est de vérifier la tension réellement délivrée à la prise pour écarter l'éventuelle défaillance d'affichage du chargeur. Mais si j'en crois les temps de recharge, le problème viendrait bien de la tension.

Car, avec un telle tension de 209 V (soit 6,6 kW maxi), les temps de recharge que vous mentionnez ne sont pas réellement surprenants puisqu'ils montrent que la puissance maxi a bien été obtenue lors de la charge 8h22.

image.png.283a46ca2e8faf829c755817837bb9b0.png

 

 

Pour terminer, le conseil donné par @PHBL de vérifier sur une autre installation est pertinent.

Il permettrait également de lever le doute sur un éventuel défaut du chargeur Morec.

Modifié par Didier_
Corrections calculs

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 3 heures, leafvsniro a dit :

il devrait afficher 7.2kw

le pb proviendrait plutôt des branchement de votre box, câble/connecteur trop petit, trop de distance,....

 

 

Il devrait afficher 7,2 kW avec une tension de 225 V mini. Ce qui ne semble effectivement pas le cas.

L'affichage de 6,6 à 6,8 kW est cohérent avec une tension en limite basse de ce qui est autorisé.

image.png.dfaf9408b361a8973382afcc78cf40a8.png

 

Modifié par Didier_
corrections calculs

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Avec le Eniro le temps de charge affiché  et le temps de charge réel était équivalant mais pas avec le kona donc le chargeur n'est pas en cause a mon avis 

Morec précise bien que la tension donnée est la tension de sortie 

Je suis en fin de ligne d'un village et j'ai déja fait intervenir EDF et il mon mis sur une phase qui avait plus de voltage 

Modifié par Nabarre

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 3 heures, Nabarre a dit :

Avec le Eniro le temps de charge affiché  et le temps de charge réel était équivalant mais pas avec le kona donc le chargeur n'est pas en cause a mon avis 

 

Il n'empêche que les temps de recharge que vous constatez "en vrai" sont cohérents avec une tension en limite basse de 209 V et donc une puissance "bridée" à 6,6 kW.

 

image.png.07b70d769d80ed53b1b507d8e618bfe7.png

 

N'y a-t-il pas eu des problèmes ces derniers temps sur votre installation ? Ou des travaux sur la ligne d'alimentation ?

Présence d'un délesteur sur votre installation ?

 

Le mieux, comme je le disais plus haut, c'est de commencer à vérifier la tension réellement délivrée à la prise.

Modifié par Didier_

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Nabarre a dit :

Avec le Eniro le temps de charge affiché  et le temps de charge réel était équivalant mais pas avec le kona donc le chargeur n'est pas en cause a mon avis 

Morec précise bien que la tension donnée est la tension de sortie 

Je suis en fin de ligne d'un village et j'ai déja fait intervenir EDF et il mon mis sur une phase qui avait plus de voltage 

le niro était aussi branché avec la même walbox morec?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, leafvsniro a dit :

le niro était aussi branché avec la même walbox morec?

oui c'est pour ça a mon avis  que la walbox n'a rien a voir 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Nabarre a dit :

oui c'est pour ça a mon avis  que la walbox n'a rien a voir 

Oui, mais pour que le Niro affiche 7,2 kW, c'est que la tension était auparavant  autour de 225 V.

Avec ce qu'indique le chargeur aujourd'hui, le Niro n'aurait jamais affiché plus de 6,6 kW.

Partager ce message


Lien à poster
Partager sur d’autres sites

le eniro affichait exactement la même charge qui oscillait entre 6.6 et 6.8 kw en permanence comme le fait actuellement le kona mais avec le eniro le temps de charge affiché et le temps réel de charge était identique a quelque chose près 

Voici les charges du eniro a zoomer pour voir 

 

IMG_0594.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, je comprends enfin (je sais, je suis lent).  Et vous avez raison.

J'avais fait la confusion avec les 7,2 kW que vous mentionnez dans votre premier post en pensant que c'était la puissance que vous espériez.

Mea Culpa.

 

L'exploitation des 5 premières lignes de votre tableau montre que le Kona recharge à la même puissance que le Niro, c'est à dire aux environs de 6,2 kW.

image.png.6ee82b2e84dea92bb3d91895d05ca128.png

 

Le chargeur fonctionne donc bien comme avant et cela n'explique pas pourquoi le Kona affiche un temps de recharge erroné par rapport au Niro.

C'est d'autant plus étonnant que le Kona et le Niro partagent les mêmes "mécaniques" et "électroniques".

 

Pour ma part, lors de mes recharges à la maison je n'ai vérifié que quelques fois si le temps de charge prévisionnel était correct, et c'était le cas.

Mais dans la quasi totalité des cas je ne recharge qu'à 80 %, ce qui fait que je ne me suis jamais inquiété d'une éventuelle recharge non terminée dans les temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Merci Didier pour ces information, ce qui confirme bien et c'était mon avis que le chargeur ni est pour rien , je charge a 100% car je suis distant de grande ville et comme ce son des charges dite lente par rapport a 50 ou 77 kw on peut se le permettre .

Je charge en heure creuse a partir de 1 h du matin et a l'heure maxi jusqu'à 10h  mais en général j'ai 7 à 8h de charge et cela me va bien 

A la prochaine charge je prends la tension du chargeur et la tension réel avec le Ctrl chauvin pour le voltage exact

Celle ci avec le eniro  en charge et  sous tension au repos pour le voltage 

 

 

WP_20200221_19_00_41_Pro.jpg

WP_20200221_18_53_41_Pro.jpg

Modifié par Nabarre

Partager ce message


Lien à poster
Partager sur d’autres sites

La tension baisse de 12V en charge ? Il fait quelle longueur et section le câble qui alimente la wallbox ?

Les 55*C me semblent haut aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai constaté lorsque le chargeur est en charge on perd entre 8/10 volts idem mais en plus lorsque le chauffage reversible se met en route ce qui fait entre 15 et 20 volts de perte et la tension donné du Morec et Ctrl Chauvin set de 8 volts de différence ce qui explique cela .

le cable ne fait que 1 metre par contre mon garage est distant de 25/30ml du compteur raccordé avec un torsadé edf alu avec des raccords cuivre alu.

Cette nuit avec Ctrl 118v Chauvin et 111v Morec +charge 

IMG_0605.jpeg

IMG_0608.jpeg

IMG_0604.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu perds en voltage,  c est qu il n y a pas assez de courant qui arrive

Il faudrait que tu mesures la tension à plusieurs endroits dans ton tableau/compteur EDF quand ta  voiture est en charge

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà fait mais edf envoie pas assez de courant chez le voisin c'est pareil son micro onde ne fonctionne pas comme il devrait je les ai fait venir il m'on changé de phase j'ai gagné 5/6 volt mais c'est pas la panacée  .

J'ai installé des contrôleur de tension sur prise pour suivre en permanence mais au fur et a mesure que les installation fonctionne la tension baisse , avant c'était pire j'avais que 200volts quand tout marchait 

IMG_0611.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux demander à EDF d'installer chez toi un appareil qui va mesurer la qualité du courant pendant 1 mois par exemple, ça permet de leur prouver le problème et ils devront solutionner si pas conforme au contrat. 

Partager ce message


Lien à poster
Partager sur d’autres sites

oui je sais mais si rien fonctionne on a 230 volts donc pour eux ce sera bon comme je suis entre 207 et 253 volt ce qu'il doivent fournir,  alors qu'avant qu'il me change de phase j'avais entre 195 et 205 volt .

Après je charge quand même le voiture et mon chauffage fonctionne 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, mais il ne faut pas  s'étonner que la voiture donne des temps érronné

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec la même installation le eniro et la leaf n'on jamais donné de mauvaise information et la dés la premiere recharge du kona  le temps donné était pas bon  

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, leafvsniro a dit :

Si tu perds en voltage,  c est qu il n y a pas assez de courant qui arrive

Il faudrait que tu mesures la tension à plusieurs endroits dans ton tableau/compteur EDF quand ta  voiture est en charge

Faux,

c'est l'augmentation du courant qui fait qu'il y a une chute de tension dû à la résistance trop importante.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et moi qui charge en solaire, avec la puissance de charge qui varie en permanence, le pauvre chargeur du Kona ne sait plus ou il habite.

Il calcule avec la première puissance détectée et la garde jusqu'à la fin.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...