Aller au contenu
Alex e-up

Forum • température par défaut au démarrage

Messages recommandés

Bonjour,

Je découvre petit à petit la e-up et les interrogations commencent à arriver, j'ai remarqué que lorsque je démarre le véhicule la température de l'habitacle est à 22°C avec clim AC en route alors que j'avais quitté le véhicule en température LOW (minimum) AC OFF , AUTO OFF et deux barre de ventilation.

Y'a t'il un moyen d'éviter à chaque fois c'est réglages ?

je vous remercie par avance pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut-il y voir un paramétrage dans la programmation des charges (dans le Garmin ?) ? ?

Pas encore spécialiste de la e-up!, car j'attends sa livraison pour le mois prochain, je m'aventure à ce diagnostic ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Perso j'éteins tout ce qui consomme avant de quitter le véhicule, et j'éteins donc la ventilation, qui consomme énormément. Donc quand je rallume le véhicule, tout est éteint. Je ne sais pas si cela répond à la question...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour les réponses, sur la mienne de 01/15 peut importe la façon dont je quitte le véhicule niveau réglage de ventilation ça démarre toujours à 22°C avec AUTO et AC.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, sur la e-Golf, dans les menus de configuration du véhicule, j'ai constaté qu"on peut régler la valeur de la température par défaut de l'habitacle. Le réglage d'origine de la température est 22°, mais on peut modifier cette valeur. J'imagine que ça doit être la même chose dans la e-Up.

Lorsque je démarre la e-Golf, il y a deux possibilités : si la voiture est restée arrêtée peu de temps (je dirais pas plus de 20-30 minutes ?), les réglages sont gardés en mémoire lorsque je redémarre. Par exemple si j'a coupé le chauffage et que je m'arrête 10 minutes, lorsque je repars, le chauffage reste coupé. Par contre si la voiture est restée arrêtée longtemps (toute la nuit par exemple), les réglages sont réinitialisés et la voiture repart avec le réglage par défaut (donc 22° si on n'a pas modifié cette valeur dans les menus).

Partager ce message


Lien à poster
Partager sur d’autres sites

Je déterre ce sujet car sur l'e-up! 2017 je n'arrive pas non-plus à modifier le réglage par défaut de la clim à 22°, si quelqu'un a trouvé la solution ?... Je n'ai rien trouvé ni dans car-net ni dans les menus de l'odb

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec ma e-up c'est la même chose que coccinelle et sa e-golf. Comme 22 degré me convient je n'ai pas changé. Là je vais faire un essais pour demain, on sait changer la valeur avec le Garmin. C'est dans gestionnaire électrique dans la partie configuration.

Avec car-net c'est aussi possible, dans la partie climatisation il faut régler avec le menu en haut à droite.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je déterre ce sujet car sur l'e-up! 2017 je n'arrive pas non-plus à modifier le réglage par défaut de la clim à 22°, si quelqu'un a trouvé la solution ?... Je n'ai rien trouvé ni dans car-net ni dans les menus de l'odb

 

Quel dommage, cette e-up! 2017 ! On nous la promettait plus "aboutie" que les séries précédentes et finalement, l'outil principal de communication avec la voiture est quasi-absent ! ... Les autres "rajouts" sont bien futiles par rapport aux fonctionnalités perdues.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est vrai que d'un coté, les coréens ont quasiment copié bien des fonctions et réactions de la LEAF ... alors que les Allemands veulent réinventer les fonctions et les usages pour leur propre cause.

 

ça me rappelle microsoft qui ne cesse de supprimer des fonctions qui existaient sur les précédentes versions.

 

ça en devient ... énervant.

c'est pour ça que j'indique toujours aux futurs acheteurs de bien faire une journée d'essai complête avec une décharge complête avant un achat ... bien tester toutes les fonctions avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Avec ma e-up c'est la même chose que coccinelle et sa e-golf. Comme 22 degré me convient je n'ai pas changé. Là je vais faire un essais pour demain, on sait changer la valeur avec le Garmin. C'est dans gestionnaire électrique dans la partie configuration.

Avec car-net c'est aussi possible, dans la partie climatisation il faut régler avec le menu en haut à droite.

Tu es bien sûr? Ce que j'ai constaté c'est que cette t° car-net change la t° de consigne quand tu la commandes à distance. J'ai réglé 18° dans car-net mais ça ne change pas le fait de voir affichés 22° en consigne quand j'entre dans ta voiture le matin (même si elle a bien préchauffé à 18° avant grâce à car-net)...

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet j'ai constaté la même chose, mais comme la température de 22 degré me convenait je ne l'avais jamais changer.

Et si je dois changer la valeur de chauffage au démarrage j'ai pris par habitude de le faire directement après avoir mis le contact.

Peut-être être que chez VW il y a moyen de changer cela.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je déterre ce sujet car sur l'e-up! 2017 je n'arrive pas non-plus à modifier le réglage par défaut de la clim à 22°, si quelqu'un a trouvé la solution ?... Je n'ai rien trouvé ni dans car-net ni dans les menus de l'odb

 

Quel dommage, cette e-up! 2017 ! On nous la promettait plus "aboutie" que les séries précédentes et finalement, l'outil principal de communication avec la voiture est quasi-absent ! ... Les autres "rajouts" sont bien futiles par rapport aux fonctionnalités perdues.

Effectivement j'ai essayé les fonctions de la nouvelle e-up et il n'y a pas moyen de communiqué avec la voiture autrement qu'avec un smartphone et le car-net. Cela m'a été confirmé par un vendeur. Je dois dire que le système du Garmin de l'ancien modèle est quand même plus pratique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je déterre ce sujet car sur l'e-up! 2017 je n'arrive pas non-plus à modifier le réglage par défaut de la clim à 22°, si quelqu'un a trouvé la solution ?... Je n'ai rien trouvé ni dans car-net ni dans les menus de l'odb

 

Quel dommage, cette e-up! 2017 ! On nous la promettait plus "aboutie" que les séries précédentes et finalement, l'outil principal de communication avec la voiture est quasi-absent ! ... Les autres "rajouts" sont bien futiles par rapport aux fonctionnalités perdues.

 

Je parle de la valeur par défaut de la température de clim quand on met le contact après un arrêt

prolongé (plusieurs heures).

Peut-on modifier cette température par défaut sur le modèle précédent? Si oui comment faites-vous svp car un ami ne trouve pas non plus sur son modèle 2016

Partager ce message


Lien à poster
Partager sur d’autres sites

Non on ne peut pas modifier cette valeur de 22°c, sur la notice d'utilisation du véhicule c'est la température préconisée par VW.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas cherché à modifier la température par défaut, car 22°C me conviennent tout à fait.

Et si je voulais plus ou moins de "°C", j'agirais sur le bouton bleu ou rouge du tableau de clim/chauffage.

 

Par contre on peut arrêter la clim/chauffage et n'avoir aucune tempé, ni ventilation, en appuyant sur le bouton du ventilateur pour le descendre à 0 et appuyant une deuxième fois pour tout éteindre et ce sera la nouvelle valeur par défaut aux démarrages suivants.

On rétablira la clim en appuyant sur AUTO et en coupant A/C ... voilà comment je me sers de ma clim/chauffage si nécessaire....

Partager ce message


Lien à poster
Partager sur d’autres sites

Je fais la même chose

Mais après quelques essais j'ai constaté quelque chose.

Si on laisse la voiture en stationnement quelques heures sans la mettre en charge, au démarrage le chauffage s'enclenche à 22 degré qu'elle que soit la valeur réglé lors de l'arrêt et même si la ventilation est coupé.

Mais si la ventilation est coupé et qu'on met en charge la voiture, lors du redémarrage même après préchauffage la ventilation est coupé. J'ai fait 3 essais dont 2 nuits et à chaque fois la ventilation restait coupé. Cela ne fonctionne pas si la ventilation est allumé à une valeur réglée, là lors du démarrage la ventilation fonctionnera en auto à 22 degré.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×