Aller au contenu
cr1cr1

Sondage : avez-vous observé un souci Sentry depuis la 2020.12.*

Votre Sentinelle manque t-il des événements avec le FW 2020.12.*  

54 membres ont voté

  1. 1. Votre Sentinelle semble t-il manquer des événements depuis les mises à jour 2020.12.* ?

    • Oui mon Sentinelle a raté des événements de manière certaine, plus qu'avant la MàJ
      25
    • Non je ne pense pas, il fonctionne comme avant la mise-à-jour
      21
    • Je n'utilise pas le Sentinelle
      8


Messages recommandés

Posté(é) (modifié)

Tout est dans le titre, après avoir reçu une vidéo d'un britannique intitulée "My Sentry Mode Doesn't work! & Neither does yours! Tesla Model 3 System Bug Found!" envoyée par l'un de mes frères me disant que le Sentry ne fonctionne pas bien (:-D) , j'ai voulu savoir si votre Sentinelle manque des événements depuis les mises à jour 2020.12.*  

 

Pour info ce n'est pas le cas pour moi. 

Modifié par cr1cr1

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le cas pour moi. J'ai eu plusieurs vidéos "grises" depuis la dernière mise à jour...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem, une video grise. c'est la 1ère fois. Mais avant d'avoir cette vidéo, sur le même évènement signalé j'ai eu le message "aucune vidéo  accessible, choisissez une autre séquence"

(j'ai voté)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi ça a commencé avec des vidéos grises, puis plus de sentinelle, et maintenant je n'ai même plus de dashcam !
J'ai désactivé et réactivé le mode sentinelle une 10aine de fois, fait un reboot, hard reboot et même couper l'alimentation, rien n'y fait. La voiture ne réagit même plus à l'approche de quelqu'un !
J'ai vérifié le SSD, tout est nickel, je peux accéder aux anciennes vidéos sans soucis depuis l'interface...
J'ai contacté Tesla, ils veulent faire un diagnostique en ligne

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi ça me signale des événements quand je rentres dans le véhicule mais aucune vidéo disponible dans le viewer, par contre c'est aléatoire

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien ! Je ne sais pas si les réponses Oui sont seulement des soucis "depuis la dernière mise à jour" ou bien s'ils auraient existé avant ... ! Je suis assez surpris du résultat. 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai reboot il y a 2 jours, depuis ca a l'air de mieux fonctionner... Les joies de l'informatique :-D

 

Partager ce message


Lien à poster
Partager sur d’autres sites

le 2ème choix n'est pas assez concret

Le "je ne pense pas" ne veut rien dire. C'est "non il fonctionne comme avant" à l'opposé du choix 1. Si on n'est pas sur on ne devrait pas répondre

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Je viens de faire un essai après avoir décoché le "exclure au domicile"

fermeture porte, arrêt du Bluetooth, ça se verrouille et les retros se rabattent

Je bouge le long de la voiture, l’écran sentinelle ne s'allume qu'au bout de 60sec

je m'éloigne et revient  4 fois

quand je rentre dans la voiture j'ai le message de 4 evenements

je clic et .......rien aucun enregistement

je récupère le ssd et sur l'ordi je vois qu'il n'y a aucun fichier d'enregistré dans les 3 répertoires

après avoir remis le ssd en place, j'ai testé le dashcam qui lui fonctionne

Modifié par Mike84

Partager ce message


Lien à poster
Partager sur d’autres sites

perso je suis en 12.11.1 et je n'ai pas de souci de dashcam ni de vidéos sentinelles qui sont bien enregistrées et visualisables depuis l'écran de la voiture.... Sur le parking d'un super marché, j'ai même vu les phares s'allumer et la vidéo que j'ai consulté en rentrant dans la voiture était bien correcte.

étrange tout ça, qu'il y ait de tels écarts entre nous 🤔

Par contre, j'ai bug que Tesla a du mal à identifier (réveil de la voiture toutes les 10 mn !) très très bizarre tt ça !

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai enlevé les 3 répertoires dans TeslaCam et rebranché le ssd et ce matin du moins, tout re-fonctionne parfaitement.

Va comprendre

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, pas de souci

Sur un parking de supermarché, hier, j'ai eu 7 séquences, parfaitement visualisables sur l'écran de la M3 !

Partager ce message


Lien à poster
Partager sur d’autres sites

Les dernières alertes sentinelle ne sont pas visualisables (écran gris). Je suis 12.11.1

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 évènements Sentry cette nuit.

Bilan ce matin: 2 vidéos absentes(?) et 1 vidéo grise non lisible... 🤬

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi ça fonctionnait très bien avant. Depuis maj, dashcam ok, sentinelle ko .

Partager ce message


Lien à poster
Partager sur d’autres sites

6 évènements cette nuit (j'habite en ville), la voiture est déguelasse ce matin (quelqu'un a jeté du café dessus?)... et juste une vignette de vidéo grise.... 🤬

IMG_8780.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 20/05/2020 à 15:20, yvanc a dit :

Les dernières alertes sentinelle ne sont pas visualisables (écran gris). Je suis 12.11.1

 

Cela fonctionne de nouveau, je n'ai pas fait de reset. 

À suivre... 

Partager ce message


Lien à poster
Partager sur d’autres sites

A nouveau une vidéo grise ce midi.

J'ai fait un hard reboot...

A surveiller...

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai encore eu une vidéo toute grise après la mise à jour. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de video grises ou vides mais rien malgré des évènements.

Garé seul autour de 10 places vide... A mon retour 2 voitures collées 🤨 et aucun événement enregistré.

Alors que lorsque JE reviens a mon vehicule pour ouvrir coffre... Il m enregistre MOI. Je loupe donc pas mal de chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso ça m'a un peu fait l'inverse plutôt, garée 10/15min sur un parking et pas moins de 8 événements (en tout cas 8 dossiers dans Teslacam et 3 événements trouvés via un lecteur web).

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour effectuée hier.

Ce soir, 1 évènement et vidéo grise.... 😭

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...