Aller au contenu

Messages recommandés

Tout à l'heure, Mme jch reprend la e208, démarre , tout nickel.

Mais voilà qu'en voulant manier le sélecteur de marche, rien ne se passe. Ça reste en position P bien que le sélecteur bouge bien d'avant en arrière (elle appuie bien sur la pédale de frein).

Elle a éteint la 208 puis rallumé... toujours rien.

Au bout de la 3ème manip, le sélecteur à retrouvé un fonctionnement normal.

Bizarre !?! 🤔

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, [email protected] a dit :

Tout à l'heure, Mme jch reprend la e208, démarre , tout nickel.

Mais voilà qu'en voulant manier le sélecteur de marche, rien ne se passe. Ça reste en position P bien que le sélecteur bouge bien d'avant en arrière (elle appuie bien sur la pédale de frein).

Elle a éteint la 208 puis rallumé... toujours rien.

Au bout de la 3ème manip, le sélecteur à retrouvé un fonctionnement normal.

Bizarre !?! 🤔

Cela m'est arrivé aussi...

Est ce qu'elle a attendu un peu avant de vouloir partir? A t elle bien pris le temps de brancher son Smartphone ? J'ai l'impression que cela m'est arrivé dans ces cas la.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le smartphone, c'est un truc qu'on utilise pas du tout en voiture. Ni synchro faite, ni android auto... la vieille école chez les jch 😋

Que veux tu dire par "elle a attendu avant de partir"?

Elle est montée et zou, en route...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas rassurant cette histoire

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 6 minutes, [email protected] a dit :

Pour le smartphone, c'est un truc qu'on utilise pas du tout en voiture. Ni synchro faite, ni android auto... la vieille école chez les jch 😋

Que veux tu dire par "elle a attendu avant de partir"?

Elle est montée et zou, en route...

Quand cela m'est arrivé, j'avais traîné pour connecter le smartphone voir même debrancher-rebrancher et zou après pas moyen de passer les vitesses.... 2 ou 3 fois.

Juste une coïncidence alors.

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, quand on allume et qu'on lambine avant de partir, il faut ré appuyer sur start/stop, ready s'affiche alors sur le tableau de bord :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement on peut mettre le contact en appuyant sur le bouton start sans appuyer sur pédale de freins.
L'inscription ready est alors non affichée et le sélecteur reste en P.
Appui sur pédale de freins + appui court sur start et le ready apparaît

Partager ce message


Lien à poster
Partager sur d’autres sites

Messieurs, merci. Je me sens bien bête 😁

En tout cas, la "mise en veille" ne doit pas trainer... Je chronometrai pour voir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'y ai eu encore droit ce soir...

Au demarrage pas de ready.

J'ai du appuyé plusieurs fois sur le frein et sur le bouton Start pour enfin passer en ready et pouvoir avancer.

Il y a donc bien un soucis. ☹️

 

Bizarrement, j'ai toujours ce soucis quand je suis dans mon parking souterrain au travail.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, Julien_68 a dit :

Tu fais bien un appui long sur "Start" pour démarrer ? 

Il me semble bien. J'ai tenté pédale frein + appui court plusieurs fois avant que cela marche.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne reproduis le problème qu'en faisant start sans appuyer sur le frein pour ma part.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ces retours.

Le phénomène ne s'est pas reproduit. Et comme c'est mme qui utilise la voiture en ce moment, je ne vais pas lui demander de faire des essais. C'est pas son truc 😋

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...