Aller au contenu
Fredobuk

Problème charge à domicile

Messages recommandés

Bonjour,

je charge habituellement mon ID4 à domicile sur ma borne sans aucun soucis. J’ai remarqué les deux dernières fois un problème. La charge est plus lente et ne se fait qu’à 4KW au lieu de 7KW (comme habituellement). Du coup ce matin ma voiture n’avait pas atteint les 80% car la charge a été ralentie. J’en suis sûr car j’ai contrôlé via l’app We Connect ID. A noter que La voiture dort à l’extérieur et qu’il a fait un peu plus froid mais cela peut il changer le 4KW au lieu des 7 habituels.

a quoi cela peut il être du ? En vous remerciant de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/01/2023 à 15:50, guinness2607 a dit :

Bonjour,

Peut-être que ta borne s'adapte à la puissance disponible de ton abonnement.

Vu qu il fait froid ces derniers jours, tu dois avoir une conso électrique en augmentation...

 

Je ne pense pas car abonnement EDF changé exprès à cet effet lorsque la borne a été installé. A moins que l’état nous bride en douce…😂

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/01/2023 à 16:14, warenbe a dit :

Câble mal enfoncé dans la prise, auquel cas la voiture se met en mode "secours" ?

 

Alors cela je ne connais pas et je ne sais pas. C’est quoi le mode secours ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors cela je ne connais pas et je ne sais pas. C’est quoi le mode secours ?
Si tu enfonce mal le câble, la voiture peut indiquer une erreur sur le tableau de bord avec indique que la charge est en mode secours. Dans mon cas ça charge a 1kw au lieu de 2 sur prise classique.
Dans ce cas je débranche et rebranche en enfonçant bien fort jusqu'à ce que ça morde bien et ça remarche

Envoyé de mon FP3 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/01/2023 à 20:48, warenbe a dit :

Si tu enfonce mal le câble, la voiture peut indiquer une erreur sur le tableau de bord avec indique que la charge est en mode secours. Dans mon cas ça charge a 1kw au lieu de 2 sur prise classique.
Dans ce cas je débranche et rebranche en enfonçant bien fort jusqu'à ce que ça morde bien et ça remarche

Envoyé de mon FP3 en utilisant Tapatalk
 

Ok. Merci pour l’info. Je vérifierai. Après quelques recherches sur le net il semblerait que le froid puisse brider la charge et donc la ralentir. Peut être que c’est cela. J’essaierai de faire un test en journée ou après avoir roulé 

Partager ce message


Lien à poster
Partager sur d’autres sites

Nouvelle Tentative de charge aujourd’hui à domicile (même borne) en journée (il fait moins froid que la nuit). Et la j’oscille entre 6kw et parfois 7kw au lieu des 4 que j’ai eu la dernière fois la nuit avec des températures légèrement neg. J’en conclue que le problème venait très certainement de la température basse. Après pourquoi je charge plutôt à 6KW que 7 la je ne sais pas .

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 20/01/2023 à 15:56, Fredobuk a dit :

Nouvelle Tentative de charge aujourd’hui à domicile (même borne) en journée (il fait moins froid que la nuit). Et la j’oscille entre 6kw et parfois 7kw au lieu des 4 que j’ai eu la dernière fois la nuit avec des températures légèrement neg. J’en conclue que le problème venait très certainement de la température basse. Après pourquoi je charge plutôt à 6KW que 7 la je ne sais pas .

L'application de VW a tendance à arrondir les valeurs si c'est ce que tu regardes...

apres ça peut dépendre du voltage ! normalement tu dois avoir environ 230 v sur ta prise. chez moi j'ai 235v par exemple

mais en bout de ligne tu peux tomber à 220v..

mine de rien, si on considère que la voiture tire 30 ampères, ça fait 6.6 kW en 220v, 7kW en 235v

donc ça peut venir de ça...

 

ne pas oublier que c'est la voiture qui "tire" les ampères. donc oui la températeur peut jouer un peu: batterie froide, la voiture va tirer moins d'ampères.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 19/01/2023 à 16:26, Fredobuk a dit :

Je ne pense pas car abonnement EDF changé exprès à cet effet lorsque la borne a été installé. A moins que l’état nous bride en douce…😂

tu as un abonnement mono ? de quelle puissance ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Meme chose pour moi sur borne elvi. Abonnement en 12kw. Je branche ca part en recharge à 3kw puis monte à 7kw pendant 5 minutes et ensuite ca plafonne à 4kw. Temperature exterieure negative à -5°C. Du coup recharge en 1 heure 18 kilomètres d'autonomie supplémentaires. Arrivé au travail et après 20 minutes de route, je me branche sur borne de recharge schneider en 7,6kw, ca monte en recharge à 7kw.

Du coup, je tenterai ce soir en rentrant avec batterie chaude si ca recharge en 7kw sans attendre les heures creuses car sinon ma batterie aura refroidit.

A voir si limite de charge vient du véhicule ou alors de la borne elvi....

L'hiver dernier, je n'ai pas constaté de baisse de recharge...

Affaire à suivre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Branchement effectué en rentrant ce soir avec la batterie chaude. Température 4,5°C...

Lancement à 3kw puis passage à 7kw pendant 5 minutes et maintenant ca charge à 4kw...

Soit le froid et le véhicule empêchent la charge optimale ou alors c'est enedis qui baisse la tension dans mon logement... j'en doutes car ca se lance quand meme pour atteindre en debut de charge les 7kw.... 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 23/01/2023 à 18:14, SEB1377 a dit :

Branchement effectué en rentrant ce soir avec la batterie chaude. Température 4,5°C...

Lancement à 3kw puis passage à 7kw pendant 5 minutes et maintenant ca charge à 4kw...

Soit le froid et le véhicule empêchent la charge optimale ou alors c'est enedis qui baisse la tension dans mon logement... j'en doutes car ca se lance quand meme pour atteindre en debut de charge les 7kw.... 

 

Ou alors tu atteins la limite de puissance de ton abonnement et ta borne régule en fonction pour ne pas disjoncter.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 23/01/2023 à 18:14, SEB1377 a dit :

Branchement effectué en rentrant ce soir avec la batterie chaude. Température 4,5°C...

Lancement à 3kw puis passage à 7kw pendant 5 minutes et maintenant ca charge à 4kw...

Soit le froid et le véhicule empêchent la charge optimale ou alors c'est enedis qui baisse la tension dans mon logement... j'en doutes car ca se lance quand meme pour atteindre en debut de charge les 7kw.... 

 

Meme si Enedis baissait la tension, ça serait de quelques dizaine de v, pas plus. au pire tu serai peut être à tout casser à 210v.

pas de quoi tomber à 4Kw.

 

je reviens mon collègue ci dessus: si tu as un linky, regarde combien d'ampère tu as pendant que ça charge à 4.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je pencherai pour l’impact du froid car les problèmes sont apparus à partir du moment où il a fait plus frais. J’ai testé sur une borne à 22kw après avoir roulé 15 min et cela chargeait a 10kw (en sachant que la voiture en accepte 11 au max). après pourquoi 10 et pas 11…mystère 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 23/01/2023 à 18:14, SEB1377 a dit :

Branchement effectué en rentrant ce soir avec la batterie chaude. Température 4,5°C...

Lancement à 3kw puis passage à 7kw pendant 5 minutes et maintenant ca charge à 4kw...

Soit le froid et le véhicule empêchent la charge optimale ou alors c'est enedis qui baisse la tension dans mon logement... j'en doutes car ca se lance quand meme pour atteindre en debut de charge les 7kw.... 

 

Dommage que tu n'es pas de signature avec ton véhicule actuel, as-tu toujours une e-208 ou as-tu gardé la borne Elvi fournie par Peugeot car nombreuses ont été défectueuses, à priori les modèles fabriqués en Chine, pour ma part la mienne  (fabriquée en Ukraine) charge en continu à 7 kW par grand froid sauf au démarrage programmée pour une charge progressive.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Au début oui le froid limite le courant de charge pour ne pas flinguer les éléments, mais après la charge chauffe la batterie et ça ne doit pas baisser. Mon ID.4 est dehors et je charge à 7kW non stop même la nuit. Je penche plus pour le fil pilote de linky qui ferait baisser la borne. Est-elle configurée pour qu’elle sache que tu es en 12KVA et pas 6 ?

Modifié par GDN21

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n’utilise pas le mode programmé à partir de l’ID4 mais à partir de ma borne. Et de toute façon j’ai constaté aussi la bride de vitesse de charge en mode immédiat. Tout a toujours parfaitement fonctionné et c’est depuis l’arrivée du froid que j’ai constaté ce ralentissement et cette variation en 3Kw et 7kw. C’est pas non plus très handicapant mais je dois charger un peu plus régulièrement du coup. L’autre fois après roulage de 10 min et sur une autre borne elle a pris 10kw au lieu des 11 possibles donc déjà je ne pense pas que cela vienne du câble ou de la voiture. Je crois pas trop non plus à un problème de borne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Nouvel essai cet aprèm. Température ext d’environ 10 degrés. Pas de préchauffe du véhicule avant charge. Charge immédiate en 7kw mais seulement 40km recup par heure au lieu des 48 habituels. ! En bref, on a jamais la même chose et je n’y comprends rien:

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.