Aller au contenu

Messages recommandés

Bonjour,

Voiture de début 2015 avec 40 000km, suite à une charge CSS (la première depuis que l'on possédé ce véhicule), un voyant rouge est allumé (EV avec une voiture et un point d'exclamation) et un message de problème électrique sans détail.

Le véhicule refuse de se lancer et donc il est partie sur un plateau vers un garage VW agrée.

Il n'est plus sous garantie depuis quelques mois hors batterie (deux ans ça passe vite).

j'attend un retour diagnostic forfaitaire de 150€ pour identifier le problème.

Pour la charge rapide, elle avait démarré sans problème, au retour à la borne aucun défaut sur l'afficheur de celle-ci et la charge semblais terminé (pas de défaut, pas d'odeur de brûlé, rien).

Mais à la mise sous contacte du véhicule le défaut.

Un essai de débranchement de la batterie 12v n'a rien changé, le défaut était tour présent.

Bug? Batterie? carte électronique? combien ça va coûter? wait and see...

Partager ce message


Lien à poster
Partager sur d’autres sites

il fallait débrancher le + de la batterie 12v ... pendant 30min pour faire un dernier essai avant le garage.

 

le voyant EV peut très bien être une panne durant la charge sur la borne (et non sur le véhicule).

 

on a des cas comme ça sur les e-golf référencés sur le forum.

ils changent le convertisseur DC-DC d'ailleurs ... quand la bagnole refuse de redémarrer après une charge DC.

Partager ce message


Lien à poster
Partager sur d’autres sites

La coupure 12v à durée environ 15 min.Si c'est une panne de convertisseur, malgré la fin de la garantie de quelques mois, j’espère au moins une prise en charge car ce n'est pas une pièce d'usure et cela doit coûter cher...

Partager ce message


Lien à poster
Partager sur d’autres sites

lu sur le forum up:

 

(Pour l’extension de garantie moi je ne l'ai pas pris car j'estime qu'une VE est plus fiable qu'une VT et je préfère prendre des options qui me seront je pense plus utile mais c'est que mon avis.)

 

(Faut voir le tarif de l'extension de garantie que je ne connais pas et qui est à mon avis superflue.)

 

perso une voiture ev doit être sous garantie sinon elle est très vite économiquement irréparable

Partager ce message


Lien à poster
Partager sur d’autres sites

pas bon signe tout ça, comme quoi vaut mieux éviter les charges rapides, quitte à attendre plus longtemps mais bon... j'espère pour toi que c'est pas un probleme grave

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même e-up et jusqu'à maintenant je n'ai pas eu de problème important avec les recharges rapide.

C'est arrivé une fois que celle-ci ne démarre pas et je n'ai jamais su pourquoi, je pense que cela doit-être la borne.

Dernièrement j'ai fait 4 recharges rapide d’affilé en 4 jours toujours jusqu'à 100%, la première c'était arrêtée mais je l'ai relancé sans souci.

C'est déjà arrivé 2 ou 3 fois que la charge s'arrête avec un message d'erreur à la borne, mais j'ai toujours su repartir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos retours, pour la garantie elle a une extension 2+1 ans 30 000km donc encore sous garantie durée mais km 30 000 dépassé.

Apres si réparation coûteuse, une demande de prise en charge suivra si l’élément défectueux n'est pas une pièce d'usure (http://service.autoplus.fr/prise-en-charge-ce-que-vous-pouvez-reclamer/) surtout à un kilométrage aussi faible et moins de 3 ans.

Je croise les doigts pour un bug comme cela à pu arriver à certain sur d'autre voiture Electrique après une charge rapide.

Le garage devrais faire un premier diagnostique cette semaine, je vous tiens informé...

Partager ce message


Lien à poster
Partager sur d’autres sites
pas bon signe tout ça, comme quoi vaut mieux éviter les charges rapides

 

t'es entrain de dire que VW n'arrive même pas à se protéger (ses véhicules) d'un défaut d'une borne CCS ?

 

ça va en faire des problèmes alors ...

Partager ce message


Lien à poster
Partager sur d’autres sites

y a peut etre un truc qui a grillé dans la voiture pendant la charge rapide, ça vient pas forcément de la borne pour le coup

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je vous apporte des nouvelles de la panne, le défaut a pu être effacé sans que celui-ci ne réapparaisse.

Un défaut de température pendant la charge CSS aurait mis le véhicule en sécurité.

Le véhicule fonctionne normalement, il charge bien (en 16A type 2) affiche toujours sont autonomie de 147 km (avec les températures actuelles) à la fin de la charge pour un peut plus de 40 000km au compteur.

Conclusion, plus de peur que de mal, bloqué presque 10j (mois d'août oblige) pour pas grand chose, je ne retenterais pas la charge rapide même si le véhicule est fait pour, 150€ de "diagnostique/essais" chez VW.

Pour information, la borne est une ABB récente (typ2/chademo/css).

Content de récupérer la petite up

Partager ce message


Lien à poster
Partager sur d’autres sites

Et oui, le technicien coûte 97€ HT de l'heure+ matériel = jolie forfait à 150€.

Apres il a vraiment passé une heure dessus avec essais sur route et charge le tout hors garantie ça se paie.

Le remorquage était gratuit (apparemment même hors garantie, si le véhicule est entretenu dans les réglés et dans le réseau cela reste gratuit).

Partager ce message


Lien à poster
Partager sur d’autres sites

je suis d'accord mais bon finalement ils ont rien trouvé...... quelque part tu n'as pas a payer pour un probleme dont tu n'es pas responsable et en plus qu'ils n'ont pas decelé

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai jamais eux de problème avec les bornes ABB, je trouve même que ce sont les meilleurs.

J'ai été voir à quoi correspondais le voyant et effectivement une surchauffe fais partie des possibles problème.

 

Moi à ta place j'irais refaire une recharge rapide et si possible avec un membre du personnel de VW, je l'ai déjà fait pour un autre problème (rien de grave juste les pneu hiver).

 

S'ils sont diagnostiqués le problème il y a une garantie pour qu'il ne revienne pas. Fait une nouvelle recharge rapide le plus vite possible filme la comme cela tu a une preuve si le problème revient (je l'ai fait aussi). Car si le problème revient c'est à eux de s'assurer que cela marche bien. Voir au pire c'est à eux de faire une recharge rapide pour montré que tout va bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis je n'ai jamais fait de charge rapide (je n'ai pas le besoin) et le problème ne c'est jamais reproduit.J'avais fait un courrier à VW (facture d'entretiens dans le groupe obligatoire) et j'ai eu un geste de 53€ (pourquoi 50 et 3€???) pour une révision (il a servi au 60 000km de la voiture).

Voila toujours réclamer ça ne coûte qu'un timbre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon même genre de problème pour moi la voiture date de lundi et à 414 km .....

Je me rends chez des amis on discute un peu et puis on me demande de voir la e-up, j’essaye de démarrer et la : défaut système électrique immobilisez le véhicule 🤬

j’ai tout essayé j’ai même débranché la batterie accessoire pendant 30 mn et rien n’a changé j’ai du me résoudre à appeler l’assistance VW qui est très rapidement intervenu. On est donc samedi soir ma voiture neuve est partie sur une dépanneuse et le garage est fermé dimanche ..

 

si quelqu’un a une idée j’étais chargé à environs   85 % et j’ai fais 10 km avant de tomber en panne.

 

 

282178A4-71B1-4216-A195-BC2610A6153D.jpeg

1159AF6A-0510-4282-A8A7-FC3527A22BF9.jpeg

FAF238CE-A77F-4963-8606-2A1546A92919.jpeg

Modifié par fred78000

Partager ce message


Lien à poster
Partager sur d’autres sites

Sans doute un bug dans la gestion électronique du véhicule. Pas bien grave mais angoissant pour une voiture neuve ! Et ça arrive toujours au mauvais moment !

La "valise" dévoilera ses secrets ...

Partager ce message


Lien à poster
Partager sur d’autres sites

C est le problème qui est soulevé sur le forum allemand, plusieurs véhicules sont touchés, ils reste au garage pendant 1 à 2 mois... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rageant surtout quant on la présente à des amis, si en plus ceux-ci sont peu convaincu par les VE.

😩

 

Elle a du se mettre en sécurité pour un bug du système, ça prouve au moins que cela au moins ça marche.

 

Pour ma par et sans doute pour un peu rassurer, 105.000km/5ans et aucune panne d'immobilisation.

Juste quelque fois l'indicateur de charge qui au démarrage indique que la batterie est déchargée alors que non, après un petit instant tout revient à la normale.

 

Tient nous au courant des suites.

Partager ce message


Lien à poster
Partager sur d’autres sites

J’avoue que c’est rageant surtout quand tu présente un VE à des personnes qui n’ont jamais envisagé de changer du thermique, je pense qu’ils ne sont pas prêt de changer vu la démo de hier soir..

 

Z-elec J’espère que c’est un bug mineur qui va être rapidement corrigé mais rien de certain.

 

kevin78 tu as un lien du forum allemand que je jette un œil histoire de me faire peur stp?
 

Dom electro j’espère que ce n’est pas contagieux 😉

 

id3 tu me rassures un peu c’est le genre de parcours que je souhaiterais avec ma e-up à suivre après cet incident.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...