Aller au contenu
ChL61

panne du chargeur interne de ma Ioniq

Messages recommandés

Bonsoir

Au retour aujourd'hui d'une excellente semaine au VET, je suis confronté à un problème inédit d'impossibilité de recharger en AC ma Ioniq : tous les essais effectués à mon arrivée ont eu pour seul effet de provoquer instantanément un défaut sur l'installation électrique qui à chaque fois a disjoncté (la charge ne démarrant même pas), que ce soit avec le CRO sur une prise domestique, ou bien avec un cable T2 sur ma wallbox habituelle. Pareillement avec le cable T2 successivement sur 2 bornes publiques locales, la charge ne se lance toujours pas et les 2 bornes se sont immédiatement mises en défaut.

Le problème est apparu la nuit dernière dans un gite où nous séjournions en Vendée pendant le VET, constatant ce matin que, à la différence des jours précédents,  la recharge de nuit sur CRO ne s'était pas réalisée. Pourtant j'avais bien vérifié hier soir que tout était correct au démarrage puisque j'ai vu l'affichage d'une durée prévue de 9h10...

En revanche sur la route du retour, les 2 recharges rapides en DC ont ensuite été effectuées normalement sur bornes rapides respectivement à Cholet et Ionity à Angers.

Résultat : en l'absence de borne rapide en DC dans les environs, ma Ioniq est donc immobilisée dans mon garage, faute de pouvoir recharger la batterie (il ne reste que 13%).

 

Je vais donc demander l'assistance Hyundai pour transporter la voiture sur plateau chez le concessionnaire pour diagnostic et réparation / remplacement des pièces défectueuses...

 

Mon hypothèse est que le chargeur est en panne et qu'il provoque le défaut électrique.

Quelqu'un d'entre les Ioniciens a-t-il déjà eu pareille expérience et/ou une possible explication ??

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela peut aussi etre causé par un peu d'humidité dans le connecteur ou le cablage T2, pas obligatoirement le chargeur .

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Andre44 a dit :

Cela peut aussi etre causé par un peu d'humidité dans le connecteur ou le cablage T2, pas obligatoirement le chargeur .

effectivement l'humidité peut être en cause.

A  tu a tout hasard essayé de passer le sèche cheveux sur le connecteur?

pour ma part j'ai constaté que lors de mes recharges sous la pluie de l'eau pouvais trés bien venir oxydée a la longue les contacts

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos conseils, j'ai donc essayé avec le sèche cheveux... mais sans effet puisque l'installation a disjoncté dès que j'ai tenté un branchement !

La voiture va donc partir cet après-midi sur un plateau...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de bol.... tiens nous au courant de la nature du defaut quand tu sauras. Hyundai t'a fourni un vehicule en remplacement au moins?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, bien sûr je vous dirai le résultat lorsque je l'aurai récupérée.

Tansport par camion plateau choisi et payé par Hyundai / assistance ; et en attendant le diagnostic puis la réparation, oui le CC Hyundai m'a prété un véhicule en remplacement : une ioniq hybride (bof !) mais ça me dépanne !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 6 heures, ChL61 a dit :

l'installation a disjoncté

quelle partie disjoncte ?

le disjoncteur spécialisé, de branchement ou le différentiel spécialisé, de branchement ou les 2?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je trouve cela très étonnant, mais ça disjoncte non seulement au tableau dédié au garage et à l'atelier, mais aussi au tableau général dans la maison !

Je suis assez certain que le problème ne vient pas des cables de recharge car le défaut immédiat se produit de façon identique qu'il s'agisse (dans l'ordre de mes essais) du CRO sur prise domestique (car c'est ce que j'utilisai la semaine dernière dans l'annexe du gite où nous étions), du long cable T3/T2 que j'utilise couramment et reste branché en continu sur ma wallbox, du cable T2/T2 stocké dans la voiture qui me sert occasionnellement surtout à destination pour les recharges "normales" sur les bornes publiques ou autres...

Sous réserve de ce que concluera la concession Hyundai du Mans, j'en déduis donc que ça vient très problement de la voiture...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, Ch L du 61 ?

 

Tu as deux possibilités pour que cela disjoncte:

-fuite de courant vers la terre ou

-surintensité (qui peut aller jusqu'au court-circuit)

 

Pour savoir si c'est une fuite, il suffit de brancher le CRO sur une rallonge dépourvue de terre, donc par exemple une équipée de seulement deux fils (ou de se la faire). Si cela disjoncte quand même c'est une surintensité. Test à faire de préférence sans toucher de partie métallique et pas pied nus. Il suffit pour cela de brancher d'abord le côté voiture puis la fiche dans la prise murale.

 

Si c'est surintensité, c'est bizarre qu'il n'y ait pas au moins un fusible en entrée de ce chargeur.

 

Il n'y aurait pas eu la foudre près de ton gîte ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a une heure, ChL61 a dit :

Je trouve cela très étonnant, mais ça disjoncte non seulement au tableau dédié au garage et à l'atelier, mais aussi au tableau général dans la maison !

je pense a un problème de défaut d'isolement vers la terre

le défaut est important et la sélectivité n'est pas suffisante pour ne faire déclencher que le seul différentiel dédié dans le garage

un tel défaut est tres facile a "voir" pour un électricien

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, @gepeliste62 , pourquoi pas un problème de terre !?!

Mais alors,

- ça arrive tout d'un coup alors que mon installation fonctionne ainsi sans problème depuis depuis 2015 ?

- ce défaut de la recharge constaté en fin de séjour extérieur s'est produit pour la 1° fois hier chez moi et s'est reproduit aussi sur 2 bornes publiques différentes...

Je trouve que c'est bizarre tout ça...

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être un rongeur qui a grignoté des fils dans ta Ioniq

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas pensé à cela, du coup la voiture est partie sans avour ouvert le capot !

Mais c'est une hypothèse crédible, car, il y a quelques mois j'avais constaté des indices de passage de rongeurs (petites crottes caractéristiques...) et j'avais placé quelques appats à différents endroits sous le capot.... mais depuis cela,  je n'ai plus repensé à vérifier !

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu une panne du chargeur interne sur ma ion mais ça ne faisait rien disjoncter. Juste que la charge ne se lançait pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je n'ai pas pensé à cela, du coup la voiture est partie sans avour ouvert le capot !
Mais c'est une hypothèse crédible, car, il y a quelques mois j'avais constaté des indices de passage de rongeurs (petites crottes caractéristiques...) et j'avais placé quelques appats à différents endroits sous le capot.... mais depuis cela,  je n'ai plus repensé à vérifier !
Des nouvelles de ton problème?

Seed

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le 10/06/2019 à 21:26, ChL61 a dit :

Ok, @gepeliste62 , pourquoi pas un problème de terre !?!

Mais alors,

- ça arrive tout d'un coup alors que mon installation fonctionne ainsi sans problème depuis depuis 2015 ?

- ce défaut de la recharge constaté en fin de séjour extérieur s'est produit pour la 1° fois hier chez moi et s'est reproduit aussi sur 2 bornes publiques différentes...

Je trouve que c'est bizarre tout ça...

une surtension a un moment, et un isolant "claque" et provoque une fuite vers la masse de la voiture

ensuite, a chaque fois que tu branche , ça fait disjoncter le différentiel

au domicile, il y a en entrée, un disjoncteur différentiel 500mA

ensuite il y a les 30mA

si les 2 disjonctent, c'est que le défaut est franc

il devrais être facile a trouver par un électricien , même si ce n'est pas un crac en électricité

tout dépend ensuite de l'endroit du claquage d'isolant, et c'est ce qui déterminera la/les pièces à changer

en général, il n'y a plus de changement de composant, les dépanneurs ne savent plus changer LE composant en défaut, ils sont devenu des échangeur de modules

et on a souvent des histoires ou il est raconté l'échange successif de modules pour finir par changer le bon 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok, bien sûr je vous dirai le résultat lorsque je l'aurai récupérée.
Tansport par camion plateau choisi et payé par Hyundai / assistance ; et en attendant le diagnostic puis la réparation, oui le CC Hyundai m'a prété un véhicule en remplacement : une ioniq hybride (bof !) mais ça me dépanne !
Hello,
Bon courage à toi ChL61.
Au moins, tu as ou avoir un véhicule de remplacement.

J'espère que ce soucis sera réglé rapidement.

Tiens nous au courant (sans mauvais jeu de mot) de la suite que donnera ton CC pour ce problème.



Arvag / Ioniq EV Iron Grey/78/25-04-2019/MP

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 21 heures, Arvag a dit :

Hello,
Bon courage à toi ChL61.
Au moins, tu as ou avoir un véhicule de remplacement.

J'espère que ce soucis sera réglé rapidement.

Tiens nous au courant (sans mauvais jeu de mot) de la suite que donnera ton CC pour ce problème.



Arvag / Ioniq EV Iron Grey/78/25-04-2019/MP
 

Je viens de téléphoner au garage.

Ils semblent tâtonner...

Dans l'immédiat, ils changent un petit boitier ( réceptionné ce matin) pilotant la recharge et qu'ils soupsonnent de créer le problème...

A suivre...

En attendant, nous utilisons la Ioniq hybrid prêtée en dépannage : ce qui confirme combien la version EV est plus confortable, plus agréable (et plus économique)  à conduire...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je te souhaite qu'il soit réparé avant le week-end prochain, vu que tu envisages de participer au rallye VE de l'Orne dimanche.

Sinon il y aura quelques places dans mon véhicule à batteries ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, planetaire a dit :

Salut,

 

Je te souhaite qu'il soit réparé avant le week-end prochain, vu que tu envisages de participer au rallye VE de l'Orne dimanche.

Sinon il y aura quelques places dans mon véhicule à batteries ...

 

Bonsoir, merci pour tes voeux et aussi pour ton offre... en fait je n'aurai aucun problème technique pour participer au rallye 61...

car il se trouve que la Tm3 commandée en mai (ce dont je t'avais parlé en Vendée) est arrivée bien  plus vite que je ne pensais, puisque je l'ai réceptionnée hier à Chambourcy !!

Ce qui m'arrange à plusieurs titres car j'aurais été trop juste avec ma Ioniq pour tout faire sans recharge dans la journée... (A/R, je prévois environ 300 km en tout !)

Donc au 23 !

Christian

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà !

J'ai enfin récupéré ma Ioniq électrique et suis trop content, non seulement de la retrouver, mais aussi que cesse l'interim avec une ioniq hybride !

 

La pièce défectueuse s'apelle OBC (On Board Charger), et si j'ai bien compris c'est elle qui pilote la recharge (tout au moins en AC ?).

Au passage, j'ai appris que s'agissant d'une réparation couverte par la garantie constructeur, le technicien, pourtant spécialisé VE, de la concession n'a pas les mains libres pour définir son mode opératoire de diagnotic et de réparation : au contraire il doit se soumettre pas à pas à la Hot Line nationale de Hyundai. Résultat : il lui a été demandé de successivement remplacer 2 autres pièces (moins coûteuses) mais ce qui finalement s'est révélé inopérant. Ce n'est qu'en 3° temps que le remplacement de l'OBC a été programmé (pièce coûteuse d'environ 2000 € m'a-t-on dit), alors même que le technicien voulait commencer par cela !

Au total, tout cela fait que 3 pièces ont été remplacées au lieu de 1 et que l'immobilisation a duré 2 semaines !

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Content de te savoir de nouveau au volant de ta Ioniq Electric !

2 semaines c'est effectivement une éternité.

Concernant le diagnostic, s'ils doivent suivre la procédure pas à pas, c'est probablement pour des raisons de coût et de respect de la garantie. On commence par les pièces les moins chères et on va crescendo.

Mais malheureusement, c'est (trop) souvent au détriment des délais.

 

 

Arvag / Ioniq EV Iron Grey/78/25-04-2019/MP

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ajoute une autre chose importante : pendant que ma Ioniq était au garage, la Tesla m3 (version grande autonomie) commandée en mai est arrivée : du coup pour nos déplacements, désormais effectués exclusivement en VE,  la Ioniq devient la seconde voiture dédiée aux nombreux trajets locaux (jusqu'à 200km) tandis que la M3 sera consacrée aux plus longs voyages. ( ce qu'elle a déjà commencé avec plus de 1000 km au cours de la 1° semaine).

 

Bref cette réparation terminée, la Ioniq qui a parcouru 55000 km en 22 mois en effectuant  toutes sortes de voyages, entame à present sa seconde carrière, probablement pour de nombreuses années : elle devrait n'avoir plus à parcourir qu'environ 15000 km par an, avec des recharges quasi exclusivement à domicile.

Donc une vie tranquille mais longue de jeune retraitée !

 

Dans quelques temps je rédigerai un autre post consacré à mon approche comparée de la conduite en M3 et celle de la Ioniq...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Un rapide coucou avant demain de visu.

 

Le On board charger c'est bien sur le chargeur interne qui convertit le courant alternatif en continu. Aussi bien via le CRO que la prise T2/T3.

Donc les rongeurs sont disculpés, vu  qu'ils n'avaient pas la possibilité d'entrer dans le chargeur, c'est un boitier métallique. Mais alors quelle a été la cause ? un chargeur ça ne dégage pas comme ça, il n'est pas vieux, il ne faisait pas spécialement chaud non plus lors de la charge.

 

A demain, je parie avec ta 3 sous le ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, ChL61 a dit :

Dans quelques temps je rédigerai un autre post consacré à mon approche comparée de la conduite en M3 et celle de la Ioniq...

Bonne idée, c'est intéressant. C'est Elendir (je crois) qui a fait un petit compte-rendu mais sur le forum M3. Et le bougre arrive à ne consommer que 10,7 kWh/100, là où les autres qui ne sont pas très éco-conducteurs en mangent le double ou le triple !

Moi, ce qui me manquerait le plus avec une tm3, ce serait de ne pas avoir les palettes... Juste un bouton régé faible ou forte ?.

Tu nous diras comme tu vois les choses...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...