Aller au contenu
Zessy

HP arrières HS site changement aile

Messages recommandés

Bonjour, ayant eu eu la joie de me faire emboutir l'aile arrière conducteur sur un parking, il m'a fallu passer par un garage agréé à Lyon (à presque 2 heures de chez moi) pour faire découper et remplacer l'aile.

J'ai récupéré la voiture semaine dernière, et je me rends compte aujourd'hui que je n'ai plus du tout de son à l'arrière, quelle que soit la source.

 

Y a-t-il quelque chose de simple à vérifier de ce côté sans désosser la voiture? Côté gauche donc quand je me tiens devant le coffre. J'ai jeté un oeil, mais je ne vois qu'une boite orange Tesla, visiblement à ne pas ouvrir, et 3 connexions juste au-dessus de l'aile, mais qui semblent enclenchées. Si l'une d'elle gère le son, je peux vérifier plus avant...

 

Précisions: j'ai  fait la mise à jour ce matin (lamentable, j'aurais pas dû mais c'est un autre débat), et j'ai redémarré la voiture 2 fois déjà, sans que ça ne change rien. J'ignore si c'était déjà HS avant, mais je ne pense pas que la MAJ ait ce genre d'effet.

Je penche pour un câble coupé, ou mal rebranché.

 

Le carrossier qui a fait la réparation est évidemment fermé durant les fêtes, et je n'ai pas l'intention de me refaire 4 h aller retour.

L'autre solution serait de passer chez Tesla, et de refacturer au carrossier si c'est de son fait.

 

Outre le fait qu'il m'avait griffé le coffre arrière (qu'il m'a repeint immédiatement quand je le lui ai fait remarquer), que le joint de coffre me semble remis dans une position différente, créant des bourrelets là où il plie, ça commence à faite beaucoup...

Merci d'avance pour vos lumières.

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde dans les réglages de la musique, tu n’as pas tout le son réglé sur l’avant ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Zessy, tu peux aussi utiliser le « test des émissions », dit le coussin péteur pour vérifier chacune des 4 zones des hauts parleurs.

Modifié par Patrick-S

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas accès au manuel d'atelier mais n'y a-t-il pas un boitier qui concerne l'audio au niveau du montant C justement ?

 

Edit : il y a bien un boitier mais pas directement lié à l'audio on dirait. Côté droit par contre il y a l'ampli FM et le connecteur des hp de la plage arrière, peut-être sont-ils allés bricoler un truc côté droit ?

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans l'aile arrière droite, tu as l'ampli, tu y trouves aussi le subwoofer.

Vérifie en enlevant le joint de coffre et en poussant la moquette légèrement que tout y est encore.

image.png.256ababedfb93ad0c610531668e368ad.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne pense pas qu'ils m'aient piqué l'ampli ou le sub...

Même chose pour le coussin péteur: pas de son à l'arrière.

Je vais rouvrir le côté, et débrancher - rebrancher les connectiques accessibles. Si ça ne marche pas, ce sera direction Tesla, à moins que l'un d'entre vous n'ait une idée lumineuse. Le truc étant que je ne sais pas si c0est depuis la réparation de l'aile, ou c'était déjà le cas un peu avant, sans que rien n'ai été touché.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et j'ai bien sûr testé avec les réglages avant d'écrire ici: aucun son quand je pousse tout sur l'arrière. rien, nada.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bof, perso je ne m'amuserai pas à démonter pour chercher, appli Tesla directement pour signaler. De toute façon, que ce soit suite à l'intervention ou non du carrossier, à Tesla de remédier à cela. Et probablement que via un technicien mobile ça sera faisable.

 

Carrossier à Lyon, c'est d'Attoma ?

 

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est eux, oui.

Sympa, et super boulot sur l'aile arrière, on ne voit rien. mais outre la griffe sur le coffre (dont je sais que c'est eux, et le chef n'a même pas discuté), j'ai retrouvé 3 petits pets sur ma porte, que je ne connaissais pas à ma voiture (je suis maniaque). Pour ceux-là par contre, tout comme pour le son, je ne peux pas jurer que ça vienne de là-bas, mais ça commence à faire.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai contacté Tesla, visiblement ils ne peuvent rien pour moi à distance, et rdv le 21 janvier!

J'ai regardé en retirant les garnitures, tous les connecteurs semblent en place. Mes compétences s'arrêtent là.

Par contre, au-dessus du passage de roue gauche, il y a un boiter blanc avec 3 connecteurs. à l'intérieur, il y a des diodes rouges qui clignotent. Ca me parait louche, est-ce normal? Je n'a pas voulu l'ouvrir pour ne pas aggraver un éventuel problème.

IMG_20201229_143838.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

A part ça, la garniture latérale du siège passager était mal remise, les velcros des tapis de sol ont été arrachés, au lieu d'avoir été démonté proprement. Bref, quelle belle expérience.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

J'ai arrêté d'être maniaque depuis ma précédente voiture. Heureusement, car j'ai encore découvert des éraflures le w-e passé...bref.

 

Pour les voyants, il est vrai que d'en voir en rouge pourrait laisser interrogatif (et c'est le cas ^^ ), c'est p-e une solution de visualisation rapide pour les techniciens...En cas de pépin, très probablement qu'il y aurait un message particulier.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas, j'ai envoyé la photo par SMS au tesla boy qui m'avait écrit pour en savoir plus sur mon problème, mais il n'a pas répondu à cette simple question, qui permettrait sans doute d'en savoir plus. Et comme il est impossible de les joindre, ça aide. Mais ça me parait étrange de mettre des diodes cachées si elles doivent clignoter en permanence, non?

Partager ce message


Lien à poster
Partager sur d’autres sites

Diagnostique en ligne: ampli endommagé. ils sont déjà en train de me dire qu'il faudra voir pour la garantie! Je leur ai demandé une attestation claire si les dégâts sont dûs au carrossier. il est agréé, pas à moi de payer un ampli neuf!

Au moins sait-on d'où ça vient...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Zessy a dit :

Diagnostique en ligne: ampli endommagé. ils sont déjà en train de me dire qu'il faudra voir pour la garantie! Je leur ai demandé une attestation claire si les dégâts sont dûs au carrossier. il est agréé, pas à moi de payer un ampli neuf!

Au moins sait-on d'où ça vient...

 

oO Ben si elle est garantie, elle est garantie...La prise en charge, c'est soit Tesla soit le carrossier...

 

Sinon, à froid, pas souvenir d'avoir croisé des ampli HS...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil, jamais entendu parler d'ampli HS, ni même jamais vu ici de message en rapport avec cela. Le carrossier doit pas être tout à fait clean , surtout que tu t'es aperçu du problème juste après son intervention.

Est ce que tu as vérifié si l'ampli est toujours là ? ils l'ont peut etre déposé pour pouvoir travailler plus confortablement et on oublié de le remettre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme que les HP arrières sont liés à l'ampli situé devant le caisson de basse dans l'aile arrière droite. 

J'avais une infiltration d'eau dans le coffre et l'eau coulait sur l'ampli, ce qui avait pour effet de couper les HP arrières. 

A l'avant, tout fonctionnait normalement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

l'ampli est là, tout est connecté sur l'ampli et le caisson de basses, et les connexions ont l'air bien en place.. le carrossier m'a appelé pour comprendre. Il me dit qu'ils mettent la voiture en sécurité (hors tension) avant tous travaux, ce que je crois volontiers (sur l'appli, la voiture était déclarée en entretien le jour même où je l'ai déposée, et rien n'était accessible ou visible, black out total. voiture hors visibilité de l'appli). Selon lui, ça ne peut pas être dû au choc (clair, c'est de l'autre côté de la voiture!), ni à son intervention, puisque la voiture est alors hors tension durant toute l'opération. Ca semble assez logique en soi.

J'ignore s'il y a un lien entre les deux ou non. Je pense quelque part que tesla a là un bon moyen de se décharger de la garantie sur quelqu'un d'autre, qui, agréé et voulant le rester, n'a pas de moyen de pression.

En tout cas, le carrossier me propose d'envoyer un voiturier prendre la voiture chez moi lundi, de la ramener chez lui pour redémonter et vérifier, à ses frais, si tout a été remis correctement et de me la ramener dans la journée, avant que je ne fasse remplacer l'ampli, au cas où ce ne soit qu'un problème de connexion mal refaite. Je pense que ça lui coûte plus que les 500 euros demandés par Tesla pour l'ampli et la main d'oeuvre au final.

Mon problème étant que je ne sais pas dire si ça date d'avant ou après la réparation (quand on est à l'avant c'est subtil avec la balance au milieu, c'est mon fils qui s'en est rendu compte hier en montant à l'arrière, mais je ne le trimballe pas tous les jours non plus), et que je ne veux pas rendre responsable quelqu'un qui ne l'est pas. Le carrossier ne connait pas le team de Genève (plus proche de chez moi que Lyon, qu'il connait bien), et que je pense qu'il a peur de se retrouver responsable même s'il ne l'est pas. Et comme tous ces gens chez Tesla sont injoignables, ça n'aide pas à clarifier les choses rapidement.

Partager ce message


Lien à poster
Partager sur d’autres sites

ils ont communiqué avec moi via sms après que j'ai fait une demande sur l'appli. mais le n° donne sur une boite vocale étrange. impossible de parler en direct, on ne peut qu'écrire. pas pratique!

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...