Aller au contenu

Messages recommandés

Bonjour 

on m a pose une evbox elvi  7,4 kw chez moi 

j ai branché un cable et la lumiere verte reste constamment allumée sans charger

Ai je oublié qq chose ??

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 2 minutes, Jjti a dit :

Ai je oublié qq chose ??

de brancher la voiture ?😙

d'annuler la programmation?

sans précision sur la voiture, le câble, impossible de te faire plus de suggestions

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai branché le cable comme une vulgaire prise electrique

il y a une programmation et comment ?

une inscription avant foctionnement?

Partager ce message


Lien à poster
Partager sur d’autres sites

@Jjti si tu ne donnes pas d'explications claires sur le problème que tu rencontres, personne ne pourra te venir en aide.

 

De quel câble parles tu ? 

De quel voyant ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

On m a pose dans le garage jeudi une ev box elvi 7,4kw pour une peugeot 208 e, j ai acheté un cable car plug t2 

j ai branché le cable entre la voiture et la box cela s est mis a clignoter vert puis 30 secondes après rouge rapide pour revenir a une lumière verte fixe sur la box

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Posté(é) (modifié)
il y a 2 minutes, Jjti a dit :

On m a pose dans le garage jeudi une ev box elvi 7,4kw pour une peugeot 208 e, j ai acheté un cable car plug t2 

j ai branché le cable entre la voiture et la box cela s est mis a clignoter vert puis 30 secondes après rouge rapide pour revenir a une lumière verte fixe sur la box

donc il y a un défaut quelque part

normalement le nombre de clignotement rouge indique le type de défaut.

 

le plus fréquent, c'est la valeur de la prise de terre qui n'est pas aux normes,

 

l'installateur doit mesurer la terre et remédier si non conforme. l'as-t-il fait?

 

peut-tu recharger la voiture avec le cro fourni par peugeot, si oui, le défaut ne vient pas d ela voiture mais soit de l'installation de la box, soit , exceptionnellement du câble

 

 

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans la doc de la box, donc, contacter le technicien.

Screenshot_2020-03-14-15-16-25-992_cn.wps.xiaomi.abroad.lite.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas si il a vérifié la terre

la box reste en position verte prêt a l emploi comme indiqué sur la notice
ensuite une fois branché elle devrait clignoter

verte pour charger

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui la voiture charge avec le cable fourni par peugeot sur prise electrique simple

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 8 minutes, Jjti a dit :

Oui la voiture charge avec le cable fourni par peugeot sur prise electrique simple

on peu donc éliminer la voiture comme étant le problème

 

reste le défaut de terre et le cable

 

il doit bien y avoir, près de chez toi, un membre du forum qui pourrais venir avec son câble pour éliminer ce point

 

localise toi pour avoir une proposition

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/03/2020 à 15:21, Jjti a dit :

Je ne sais pas si il a vérifié la terre

la box reste en position verte prêt a l emploi comme indiqué sur la notice
ensuite une fois branché elle devrait clignoter

verte pour charger

L'Elvi doit rester verte fixe quand aucune voiture ne lui ai rettachée et qu'elle et prête à ^tre utilisée

Une fois que tu branches la voiture par un câble T2-T2, la borne passe en jaune  puis en bleu clignotant pour spécifier qu'elle charge

Quand la charge est terminée elle doit être en jaune fixe

 

Au niveau de l'e208, une fois que la session de charge est démarrée elle clignote en vert (le rectangle au tour) et le i au milieu est rouge quand le câble est bloqué

 

Elle est en bleue si tu as programmé une heure de départ

 

Une fois terminé il me semble que  c'est en blanc

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...