Aller au contenu
Stan41

Chauffage zoe 52 en charge.

Messages recommandés

Je n ai pas trouvé le bouton pour conditionner la voiture pendant la recharge sur zoe 52. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut lancer le pré-conditionnement de la zoé via l'application MyRenault, que l'on soit dans ou hors de la voiture, mais portes verrouillées comme indiqué sur un autre fil de discussion: encore une fois il ne s'agit pas dune fonction existante, mais d'une astuce. Pour toute question sur la zoé: il vaut mieux se rendre sur le forum dédié, ce qui permet d'avoir des réponses exactes plutôt que des commentaires hors sujet: https://renault-zoe.forumpro.fr/

Exemple ici: https://renault-zoe.forumpro.fr/t15080-degivrage-zoe-ze50-sans-appli-et-sans-programmation-astuce#339699

 

Citation

Avec téléphone : tu lance le pré-conditionnement via l'appli. Attention il faut absolument que la voiture soit verrouillée pour que ça se lance. Le seul moyen d'arrêter un pré-conditionnement est de mettre le contact (allumer le moteur).

 

Modifié par R2D2

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/02/2020 à 08:32, Stan41 a dit :

Je n ai pas trouvé le bouton pour conditionner la voiture pendant la recharge sur zoe 52. 

Moi l’appli ne fonctionne pas mais c’est facilement configurable au tableau de bord.
tu peux aussi la programmation à la semaine. 
Je l’ai mis en favoris à l’écran 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur zoe40, je le fais avec la clé de la voiture, et ça fonctionne voiture non verrouillée. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/02/2020 à 22:47, ZE62 a dit :

Moi l’appli ne fonctionne pas mais c’est facilement configurable au tableau de bord.
tu peux aussi la programmation à la semaine. 
Je l’ai mis en favoris à l’écran 

Bonjour ZE62,

 

Quel est le modèle de Zoé que tu as ?

Sur ma ZE50, que ce soit en charge ou pas, la programmation à partir du tableau de bord ne fonctionne pas :-(

D'autres personnes ont ce soucis ?

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, boutron a dit :

Bonjour ZE62,

 

Quel est le modèle de Zoé que tu as ?

Sur ma ZE50, que ce soit en charge ou pas, la programmation à partir du tableau de bord ne fonctionne pas :-(

D'autres personnes ont ce soucis ?

Moi zoe 52 édition one. Problème régulier de compteur qui ne s allume pas. 
My Renault ne fonctionne pas non plus. 
problème de réglage de coffre qui fait du bruit en roulant avec secousse. 
Est ce que vous avez eu le câble t2t2 gratuit avec votre voiture?

Le gros avantage de ce VE est le chargeur 22 surtout en ce moment que izivia est en panne. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/02/2020 à 18:54, boutron a dit :

Bonjour ZE62,

 

Quel est le modèle de Zoé que tu as ?

Sur ma ZE50, que ce soit en charge ou pas, la programmation à partir du tableau de bord ne fonctionne pas :-(

D'autres personnes ont ce soucis ?

Oui idem, encore ce matin, "le plein" sur borne passpass en 22kW, avec la tempête, j'aurais bien aimé avoir ne serait ce qu'un petit peu de chauffage. Dommage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Même en programmation via l'easy link, il faut impérativement que la voiture soit vérouillée pour que ça se lance. ET + de 40% de batterie (même pendant la charge).

Modifié par madzox

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et parfait Madzox, ce matin, prêt d'une Edition one pour la journée. Comme les bornes du garage sont en rade, j'ai dut faire une recharge de 20 minutes en combo CCS. Avec 5°C dehors, allumage du moteur sans appuyer sur le frein, verrouillage des portes avec la télécommande, mise en route de la programmation via l'easy link et j'ai eu du chauffage. Avec le soleil d'hiver, elle s'est vite réchauffée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok mais si je vais me charger c'est que je suis forcément en dessous de 40%....je demarre toujours entre 15 et 20%

Donc en fin de compte, pas de chauffage possible pendant une charge, du moins pas au début... C'est quand même mal fait.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/02/2020 à 18:54, boutron a dit :

Bonjour ZE62,

 

Quel est le modèle de Zoé que tu as ?

Sur ma ZE50, que ce soit en charge ou pas, la programmation à partir du tableau de bord ne fonctionne pas :-(

D'autres personnes ont ce soucis ?

ZE50 Intens

le matin, qu’elle soit branchée ou non une dizaine de mn avant l’heure programmée, j’entends bien la pompe à chaleur tourner

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...