Aller au contenu
lelibaweb

Chargeur Mobile full time

Messages recommandés

Il y a 1 heure, Jack16V a dit :

Donc au final je laisse comme ça pour le moment. Après pourquoi du 2.5 alors que du 1.5 aurait suffit

si ta prise est à 30 mètres du tableau avec du 1,5mm2 tu a de fortes probabilité d'avoir une tension trop faible à l'arrivée à la voiture et un arrêt de charge intempestif

le conseil de mettre du 2,5mm2 , voir du 6mm2 , c'est, non seulement de respecter les normes , mais aussi de garantir la charge de ta VE

pour 30 mètres, en 1,5mm2 la norme indique qu'il ne faut pas dépasser les 6,8A

pour les même 30 mètres en 2,5 la norme indique que tu peu monter à 11,5A

et pour 30 mètre en 6mm2, l'intensité max est de 27A

 

si on ajoute les 20 mètres pour aller au garage 

les intensité descendent à: 4,5A, 6,8A, 16A

d'ou la nécessité de passer du 10mm2 et de limiter à 27A , sinon, c'est du 16mm2 qu'il faut

ou de te limiter aux intensité maximum sous peine d'absence de charge par sous tension et risque d'incendie.

 

 

 

 

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 2 heures, Jack16V a dit :

 Après pourquoi du 2.5 alors que du 1.5 aurait suffit : juste par sécurité !

La sécurité ? Et bien heureusement que tu es passé en 2.5mm2, à 30m du tableau c'est tout juste suffisant pour l'UMC à 3kW. Ta prise n'est pas chaude quand tu la débranche ?

Pour moi, la sécurité, c'est de prendre un diamètre supérieur au diamètre conseillé, comme ça, pas d'échauffement et possibilité d'évolution sans tout recommencer.

Modifié par WTFrunk?
  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Et puis 1,5 c'est pas interdit pour une prise ?

le mini normé pour une prise "classique" c'est 2,5

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Mike84 a dit :

Et puis 1,5 c'est pas interdit pour une prise ?

le mini normé pour une prise "classique" c'est 2,5

malheureusement non

c'est autorisé en installation domestique a usage modéré depuis quelques années en France

si dans une chambre , ou les puissance branchées sont très faible, ça semble possible, je les interdirais totalement dans les cuisines, les garage , les ateliers, les sous sol  ou on peu trouver des utilisation de puissance 

mais pour la charge des VE, c'est une certitude, c'est interdit

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

La norme NFC 15-100 est revenue en arrière en septembre 2016, on peut à nouveau câbler des prises sur du 1.5mm2 alors que c'était interdit depuis presque 10 ans (si mes souvenirs sont bons). Je trouve cela ridicule mais c'est la norme 😟

QUANTITÉS, PRISES ET CIRCUITS SPÉCIALISÉS

norme circuit prise 01 700x700
Modifié par WTFrunk?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, gepeliste62 a dit :

mais pour la charge des VE, c'est une certitude, c'est interdit

Sauf si tu as décidé de partir en brûlant ta maison et ta voiture plutôt que de souffrir du CONNARDO virus 🤣

PS : attention gouvernement français gravement atteint 😇 (mais c'est un autre sujet 😈)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

  Merci pour vos réactions, mais il ne faut pas "sniper" si vite comme ça !!!. Je vous ai résumé le problème. Donc en détail voici comment ça se passe. La maison a été construite en 1999. A cette époque, point de VE à charger à l'horizon, mais mon architecte avait quand même prévu de la place dans une autre gaine au cas ou ... il pensait plus à ce moment la, à du réseau informatique.

Le tableau de la maison (le principal), et à 15 mètres d'un tableau secondaire dans le garage. La prise de la voiture est à 12 mètres du tableau secondaire. Le tableau  principal et le secondaire sont reliés en 4 mm2 car à l’époque, on avait prévu le local piscine dans le garage. Plus tard la piscine a été installée, et depuis le tableau secondaire on a tiré une ligne (en 3x1,5 de mémoire) pour alimenter la pompe et les appareils (environ 800 W en crête, pas de pompe à chaleur). De plus un différentiel 30 ma protège le garage, un autre différentiel 30 ma protège le tableau principal.

Donc, sur les conseils d'un électricien, nous n'avons pas, pour le moment, décidé de tirer un 10 carré pour relier le tableau principal à celui du garage et ensuite alimenter la prise VE pour charger plus fort via une Wallbox. Il m'a conseillé de tirer une ligne en 3x2.5 depuis le tableau secondaire pour alimenter ma prise 220v et brancher le chargeur dessus. La prise ne chauffe absolument pas, même après 8 heures de charge, le câble non plus !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/03/2020 à 09:25, Lemimi a dit :

On peut trouver l'équivalent (support UMC + crochet) dans le shop Tesla (38 €) :1521226-00-A_1.thumb.jpg.02e53307c8925ac4980d1a3b9f759bcd.jpg

Exact sauf que si tu regardes bien, tu n'as pas de support pour la prise de recharge. Sur le support que j'ai trouvé sur Atazonne, tu peux la clipser dedans pour la faire tenir comme sur un SUC. C'est plus sécurisant et plus propre je trouve !.

Pour le support du chargeur par contre, celui de Tesla semble plus haut, donc peut être mieux !

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Salut, on ne "snipe" pas. C'est un forum de discussion, on discute 😋

Donc finalement tu n'es qu'à 12 m du tableau secondaire ? Ouf 😓 C'est très bien si ça ne chauffe pas 👍

Je crois que tu as bien compris, ta liaison principal/secondaire étant en 4mm2, il faudrait (si tu le veux, quand tu le veux) repartir du principal au secondaire en 10mm2 (en remplaçant le 4 par la même occasion) puis toujours en 10mm2 du secondaire à l'hypotétique wall box 😉

 

Modifié par WTFrunk?

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact ! ... et c'est justement que pour le moment j'ai décidé de ne rien faire de plus ...😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Le 26/03/2020 à 15:58, gepeliste62 a dit :

si ta prise est à 30 mètres du tableau avec du 1,5mm2 tu a de fortes probabilité d'avoir une tension trop faible à l'arrivée à la voiture et un arrêt de charge intempestif

le conseil de mettre du 2,5mm2 , voir du 6mm2 , c'est, non seulement de respecter les normes , mais aussi de garantir la charge de ta VE

pour 30 mètres, en 1,5mm2 la norme indique qu'il ne faut pas dépasser les 6,8A

pour les même 30 mètres en 2,5 la norme indique que tu peu monter à 11,5A

et pour 30 mètre en 6mm2, l'intensité max est de 27A

 

si on ajoute les 20 mètres pour aller au garage 

les intensité descendent à: 4,5A, 6,8A, 16A

d'ou la nécessité de passer du 10mm2 et de limiter à 27A , sinon, c'est du 16mm2 qu'il faut

ou de te limiter aux intensité maximum sous peine d'absence de charge par sous tension et risque d'incendie.

 

 

 

 

Tiens, d'ailleurs, j'ai une question pour toi

le contexte, ligne 20A pour une green-up un peu loin du compteur, je calcule que le 2,5mm² devrait quand même passer (la longueur est approximative et sur une partie je ne peux pas changer le diamètre du fil (caché/noyé historiquement dans la maçonnerie) à moins de retirer une ligne, seuls les 8 derniers mètres sont modifiables).

à la première expérimentation avec une charge à 16A, patatra, ma chute de tension est de 4% au lieu des 3% max :( (je la mesure côté prise avec le chargeur qui affiche la tension)

Par acquis de conscience, je refais une mesure mais cette fois au multimètre sur une prise du compteur et là, stupeur, j'ai le général qui baisse de plus de 1 à 2% lorsque je lance la charge à 16A !!!

ça me parait pas normal une telle baisse sur le général, dois-je m'inquiéter/faire intervenir enedis ?

du coup en remesurant avec le même instrument entre le deux bouts de ligne, l'écart est bien de justesse sous les 3%, donc pour l'instant, j'y touche pas.

mais mince, j'aurais pas pensé qu'on puisse avoir une baisse relativement importante du général ailleurs qu'à la campagne éloigné du transfo... je ne sais pas situer dans ma commune la position du transformateur qui dessert ma rue, mais j'ai dans l'idée qu'il doit être assez éloigné.

Modifié par Fender

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Fender a dit :

je ne sais pas situer dans ma commune la position du transformateur qui dessert ma rue, mais j'ai dans l'idée qu'il doit être assez éloigné.

donc tu viens de trouver la cause de cette baisse de tension a l'arrivée chez toi, dès que tu charge le réseau

pour peu que le transfo soit de faible puissance, et que de nombreux voisins , entre le transfo et toi , sont en charge également, la tension chez toi, peu baisser énormément, sans être en dessous des normes

tu peu aussi vérifier l'ensemble des serrages accessible de ton coté

pour éviter de descendre de trop, tu peu augmenter les sections des fils entre ton tableau et la prise

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

oui ça côté chez moi, je sais, mais pour le côté enedis, je suis démuni :D

mais du coup, ça m'interpelle, autant je sais que niveau production, on est relativement à l'aise pour une grosse augmentation du nombre de VE, autant côté réseau de distribution des particuliers, ça me fait me poser la question de la tenue de tout ça si bcp de voisins passent au VE au même moment...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est sur que dans certains endroits , en bout de ligne, déjà faiblarde, on va voir apparaitre des problèmes si énédis ne renforce pas les lignes et les transfos

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, Fender a dit :

ma chute de tension est de 4% au lieu des 3% max

Il vaut mieux parler en Volt car on ne sait pas combien tu as à vide (sachant qu'à vide, ça change aussi suivant les heures et la saison). Je crois que la charge s’arrête vers 200-210V.

Remplacer le 2,5² en 4², fait gagner 0,9V par 10m de câble.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis large car ça part d'assez haut, donc pas de souci du coté de la tension qui reste autour  de 220+. Après, la chute de tension ça implique  aussi un échauffement potentiel du fil c'est + pour ça que j'avais une inquiétude et que je vérifiais la norme des 3%, mais du coup de ce coté là, pas de souci. Par contre vu que ça fait un peu chuter aussi en amont, faut que je surveille la tension si mes voisins se mettent aussi à l'électrique :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

pour info, si on est dans la norme des 3%, ça implique que la chute de tension, pour un nominal à 230V est de 6,9V max, et donc si c'est 16A qui créent cette chute, ça implique 110W de perte par effet joule dans la ligne électrique, mine de rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Fender a dit :

pour info, si on est dans la norme des 3%, ça implique que la chute de tension, pour un nominal à 230V est de 6,9V max, et donc si c'est 16A qui créent cette chute, ça implique 110W de perte par effet joule dans la ligne électrique, mine de rien.

a ce niveau de pertes, en effet,  il doit y avoir un soucis quelque part

tu peu alerter énédis, un raccord extérieur est peut être desserré et finira par lâcher

sur une installation monophasé, ce sera la panne totale

sur une installation triphasé, si c'est une phase, panne partielle, si c'est le neutre , attention les dégâts!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

là je ne faisais qu'apporter un point sur la signification de la norme en terme de perte en ligne

pour ma part, j'ai environ 5V entre le chargeur et le compteur quand je consomme 16A en bout de ligne (80W quand même de perte), mais une chute au compteur (entre avant et après le lancement de la charge à 16A) de 2 à 3V supplémentaire.

Néanmoins au final, je reste au dessus de 220V partout parce que j'ai le plus souvent au moins 230V quand j'ai peu de consommation aux prises...

Partager ce message


Lien à poster
Partager sur d’autres sites

lorsque tu fait tes mesure, elle sont simultanées et donc, avec 2 appareils , ou l'une après l'autre avec le même appareil?

dans tous les cas, il faut faire une série de mesure pour limiter les erreur de variation du réseau.

 

dans le premier cas, il faut faire l'inversion des appareils pour supprimer les erreurs de chacun

dans le second cas, il faut penser aux variations de charge du réseau et donc faire de multiples mesures

et calculer l'intervalle de confiance de ces mesures

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/03/2020 à 08:50, Jack16V a dit :

Bonjour à tous,

 

  Pour rebondir sur le sujet initial, et n'ayant ni la possibilité d'acheter une Wallbox neuve ni d'occasion le vendeur ayant finalement revu son prix à la hausse (🤢), j'ai finalement décidé de monter "en fixe" le chargeur vendu avec la TM3 dans mon garage pour rendre le tout plus pratique :20200326_074801.thumb.jpg.adae902c7ef80b9abe7e3e8523869838.jpg

 

J"ai donc commandé un support (imprimé 3D je pense pour le chargeur), et sur Atazonne un support pour la prise et enrouler le câble. J'ai apporté une prise 220V en 3x2.5 pour alimenter le tout et roule ma poule. Les plus aguéris remarqueront que la prise 220V est à l’envers, je dois corriger le problème le WE prochain (ben oui je bosse la semaine !).

Le coût des deux supports est de moins de 40 €.

 

Je ne me suis pas posé la question de savoir si ce chargeur pouvait être utilisé tout le temps étant donné que mon voisin, qui a une TM3 depuis 1 an déjà, utilise la même solution sans aucun problème !.

 

Salut @Jack16V

pourrais-tu nous donner tes liens pour les deux supports ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

D'apres la page Amazon, le support de cable semble être adapté pour les prises de recharge US, pas pour nos Type 2.

Ça n'empêchera pas d'y enrouler le câble, mais la prise prendra et ne pourra pas être accrochée comme sur les photos. 

A faire confirmer par le vendeur avant de commander à mon avis.

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, MathD a dit :

D'apres la page Amazon, le support de cable semble être adapté pour les prises de recharge US, pas pour nos Type 2.

Ça n'empêchera pas d'y enrouler le câble, mais la prise prendra et ne pourra pas être accrochée comme sur les photos. 

A faire confirmer par le vendeur avant de commander à mon avis.

@Jack16V peux nous répondre, car il l'a reçu d'après sa photo

Partager ce message


Lien à poster
Partager sur d’autres sites

Non aucun problème pour connecter notre prise. De la à dire que ça tient super bien, non ... mais ça tient !

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...