Aller au contenu

Messages recommandés

Bonjour tout le monde,

Mésaventure ce matin à l'heure de partir au travail...

Je démarre ma C-zero comme d'habitude, pleine charge, m'annonçant 102km d'autonomie.

Je descend mon allée et arrivé en bas, un voyant orange (voiture avec point d'exclamation) s'allume, et la voiture passe en tortue. Je stop tout, redémarre et idem 200m plus loin sur du plat. Je retente à nouveau, idem. Donc demi tour, mais en bas de chez moi, elle ne voulait même plus monter, extinction et redémarrage, rebelotte au milieu de l'allée en montant (donc 2 relances pour faire 100m en montée). La voilà posée dans la cour, et moi au boulot en clio.

Assistance cette aprem ?? A suivre

Partager ce message


Lien à poster
Partager sur d’autres sites

oh ben oui, il va falloir nous tenir informé !!

 

ça ressemble a une panne d'onduleur mais je dit ça vraiment au pif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour commencer,

Je regarderait à tout hasard la batterie 12V la tension qu'elle a à l'arrêt si elle à moins de 11.8V c'est pas bon. Si le problème vient de là, bingo, remplacer la batterie 12V et contrôler qu'elle recharge bien, même en roulant. Il doit y avoir ~14V en charge et en roulant. Il faut aussi vérifier si il y a encore bien le niveau de l'eau distillée.

Si tout ça c'est tout bon, alors ça sent moins bon...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon concernant le pictogramme orange, "voiture avec !" il est indiqué dans le carnet=> allumé fixe (mon cas) Anomalie au niveau du circuit électrique principal (12V ou 380V??)// arrêt impératif, faites vérifier par réseau Citroën ou atelier qualifié.

 

Je vais me trouver un voltmètre pour tester ma batterie 12V comme indiqué; à suivre

 

Edit: je viens d'aller faire un tour avec... aucun soucis... accélération parfaite, régénération. Bref comme si rien n'était.

Il est noté aussi avec la "Tortue", "le niveau de charge de la batterie principale est insuffisant ou la température de la batterie principale est insuffisante"; niveau température, il a fait plus doux que la nuit d'avant pourtant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour commencer,

Je regarderais à tout hasard la batterie 12V, la tension qu'elle a à l'arrêt si elle à moins de 11.8V c'est pas bon. Si le problème vient de là, bingo, remplacer la batterie 12V et contrôler qu'elle recharge bien, même en roulant. Il doit y avoir ~14V en charge et en roulant.

Pour info, en roulant mon voltmètre/horloge/thermomètre m'indique environ 14,8 v

Partager ce message


Lien à poster
Partager sur d’autres sites

alors batterie testée, elle indique 12,4V à l'arrêt; et le niveau électrolyte à l'air bon.

En roulant possibilité de voir ça via l'allume cigare??

Partager ce message


Lien à poster
Partager sur d’autres sites

des nouvelles de la panne? La mienne fait pareil, le point d'exclamation allumé, et toutes les minutes un signal sonore d'avertissement avec l'aiguille de récupération qui bouge ??

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense qu'il a réglé son soucis depuis le temps ^^ mais ça serait intéressant de savoir ce que c'était au final oui

Partager ce message


Lien à poster
Partager sur d’autres sites
je pense qu'il a réglé son soucis depuis le temps ^^ mais ça serait intéressant de savoir ce que c'était au final oui

 

oups, j'avais pas vu que c'était en 2016.

 

Le témoin s'est éteint (la voiture roule normalement), mais s'est rallumé pendant la charge

Partager ce message


Lien à poster
Partager sur d’autres sites
je pense qu'il a réglé son soucis depuis le temps ^^ mais ça serait intéressant de savoir ce que c'était au final oui

Il semble que Lou2223 intervienne moins sur le forum, ces derniers temps.

La suite de l'aventure ICI.

Si j'ai bien compris : changement du convertisserur ET de la batterie de traction, sous garantie... ouf !

Partager ce message


Lien à poster
Partager sur d’autres sites

je suis toujours dans le coin mais j’interviens que si besoin (et comme il y a beaucoup de répétition.... perso ça me fatigue de répéter toujours la même chose quand il suffit de chercher un peu sur le forum, quand j'ai été nouveau ici, j'ai lu des pages et des pages avant de poser des questions)

 

Donc concernant cette panne, je pense avec le recul que c'était lié à un défaut qu'avait ma batterie, car j'avais ouvert ce fil en janvier 2016, elle me l'avait refait en février en roulant, j'avais stopper, redémarrer et plus rien... jusqu'à mon problème au pied des bornes chademo; et comme dit par Gégé, ça c'est fini par le changement de la batterie et de l'onduleur (mais c'était un deuxième rappel pour l'onduleur) mais la suite de l'histoire du coup c'est plutôt ce post sur AP ou celui ci sur VE. Et depuis plus de soucis!

 

Léontine si le témoin s'allume pendant la charge, c'est qu'il y a un problème sur la partie électrique du véhicule.... "le pictogramme orange, "voiture avec !" il est indiqué dans le carnet=> allumé fixe, Anomalie au niveau du circuit électrique principal // arrêt impératif, faites vérifier par réseau Citroën ou atelier qualifié." Tu es dans quel coin?? qqn près de toi aurait peut être Canion pour voir s'il n'y a pas de cellule en défaut sur ta batterie. Sinon direction le SAV, en espérant que tu sois sous garantie constructeur.

 

Chgros, ton problème est résolu?? c'était la 12v qui flanchait avec tout les trucs allumaient avant le démarrage de la voiture?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'instant RAS; j'ai suivi les conseils: je ne mets plus la clef sur le mode accessoire pour éviter de pomper la 12 volts (sièges chauffants + chauffage + bluetooth + GPS externe), je passe de suite sur "ready", dans cette position si j'ai bien compris la 12 volts est aidée par la batterie de traction.

Pour info ma 12 volts avait été changée sous garantie 3 semaines avant cette "panne bizarre"...(7500 km)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je recharge tous les jours, même pour 1 barette manquante, car ma femme ne sait jamais exactement ce qu'elle fera le lendemain niveau déplacements, alors autant être toujours chargé plutôt que de prendre le diesel...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×