Aller au contenu

gsxr60077

Membre
  • Compteur de contenus

    327
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir a tous, Je rencontre ce problème de sonde. Les symptômes sont les suivants: De temps en temps. Plus de chauffage a bord, obliger de faire un reset de fermer la voiture et de l ouvrir pour que tout rentre dans l'ordre. Un bruit comme dans la video posté plus haut. Apres un diag a distance Tesla a commandé les capteurs et doit me les changer des la réception des pièces. Suite au diagnostic des techniciens , les capteurs suivants: Sensor - Pressure and Temperature - Low Pressure (Heat Pump) (Remove & Replace) Sensor - Pressure and Temperature - High Pressure (Heat Pump) (Remove & Replace)
  2. Pareil j’ai été chez tesla aujourd’hui il sont au courant du problème et il cherche une solution avec une mise à jour
  3. gsxr60077

    Efficience décevante

    Je confirme les Conso du Kia sont réaliste avec ce qu’il affiche. Après ce sont 2 voitures différentes avec des options sensiblement identique. Mise à part la puissance et le réseau de recharge le Kia n’a vraiment rien à envier à la tesla. Après je ne regarde pas forcément la consommation non plus. Mais quand on te la vend pour 580km Wltp et que tu en fait en réel que 420, on ce sent un peu floué. Le Kia annonce 455 et tu arrive à le faire voire même plus en été. Dommage que tesla ne soit pas réaliste sur les chiffres.
  4. gsxr60077

    Efficience décevante

    Et pourtant il a raison, je possède la TM3 LR et le Niro et avec ma femme on a fait le même parcours soit 80km. Sans chauffage tout les deux a la même vitesse. Et le résultat est sans appel. 13,2 pour le Kia et 16,2 pour la TM3. Il est clair que ce ne sont pas les même voiture mais pour autant le Niro est plus efficient.
  5. Sur le principe je suis d'accord avec toi mais quand je charge sur des bornes publique 22kw il charge bien a 7kw sans problème
  6. Moi je l est sur le pretium 2019 et store occultant n'est pas électrique du tout en faite il s'ouvre avec le toit ouvrant mais ce n est pas électrique. Quand j'avais commander y avait marqué la meme chose sur le catalogue alors qu'en faite pas du tout
  7. J ai le meme problème sur le miens, j avais mesuré la température intérieur elle était a 10 degrés. Et en menant le chauffage a 17 il chauffe pas. je n'est pas compris pourquoi non plus
  8. Bonsoir a tous, J'aurais besoin d'un coup de main je vous explique la situation, je possède la Wallbox commander 2, possibilité de faire jusqu'à 22kw et un Niro 2019 donc qui charge a 7kw max. J ai réussi dans un premier local a brancher la box en monophasé sans problème. Mais je doit déplacer la box dans une autre local qui est en triphasé. J'ai donc fait venir un électricien pour me brancher la box l'histoire d'être tranquille mais au final il n'y connait pas grand chose je pense. Il a donc installé le disjoncteur et le différentiel qui sont en photo. Il a tout branché mais quand on mets la box en route celle ci charge que sur une phase. Donc forcement vue que je suis en 12kw celle ci disjoncte puis ce qu'elle prend 32a sur une phase. Pourtant il a bien du courant a l'arrivée des 3 phases dans la Wallbox, mais elle prend le courant que sur une phase. Auriez vous une idée. Car la je sèche un peu.
  9. gsxr60077

    Installation triphasé

    Bonsoir a tous, Une question technique pour vous. J ai acheter une Wallbox commander 2, qui va jusqu'a 22kw en tri. Mon électricien est venue aujourd'hui brancher la Wallbox sur le tri. Mais le problème est que au disjoncteur jai bien 230v sur chaque phase a l arrivée de la Wallbox aussi. Mais quand je mets la charge en route sur la voiture ca disjoncte et je n est qu'une phase qui tire 10a. Seriez vous d'ou viens le problème je ne comprend pas trop et lui non plus. Si je bloque la borne a 10a je charge a 2000w sans problème mais des que je monte a 32a ca passe a 7kw mais ca disjoncte
  10. Moi perso c est toujours la fenêtre arrière droite je l entend toujours en démarrant
  11. Je comprend bien l'idée mais le résultat est le meme dans tout les cas les Tesla ne tienne pas les chiffres annoncés, Apres on a la chance d'avoir un réseau de recharge correct ce qui permet de combler ce manque de clarté de la part de tesla. Je possède 3 voitures électrique une i3 en 94ah donné pour 200km elle fait les 200km en été comme en hiver sans chauffage. Un e-niro 64kw donné pour 455km et a 20km près il les tiens sans chauffage meme en hiver. Et ma LR 2021 donné pour 580km qui tiens 450km en hiver sans chauffage. au final Tesla est trop optimiste sur la capacité de leurs batteries. Apres la dégradation j'espère qu'elle sera pas aussi importante que certains. Car le Kia a 90 000km et toujours a 100% de capacité.
  12. Ca va déjà si je suis pas le seul lol. Par contre bizarre que la fenêtre arrière droite???


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...