Aller au contenu

Marc H

Membre
  • Compteur de contenus

    66
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut. depuis ce jour, mon véhicule ne sait plus se connecter. L’icône de connexion reste grisé. Lorsque je lance la restauration aux paramètres usine, il me refuse sous prétexte qu’il faut désactiver le mode hors ligne alors qu’il n’est pas activé. Si qq1 a une idée où a rencontré le même problème qu’il me le fasse savoir, sinon ce sera retour en cc. J’ai bien une connexion (lampe verte). autre chose. J’ai désinstallé l’app we connect et maintenant plus possible d’appairer la véhicule. Dans réglages, je n’ai plus connecter we connect.....
  2. Salut, as-tu l’icône wifi dans les paramètres de réglage. sinon, mise à jour mal effectuée. J’ai eu le même problème. La seconde fois, tout a été Ok. J’ai vérifié sur place au cas où.
  3. Si le message qu’il est impossible de remettre les paramètres d’usine apparaît, il faut p-e envisager que la màj n’a pas été faite correctement. Pour ma part, c’était un des problèmes rencontrés. Tout est rentré dans l’ordre depuis la seconde. Je sais par expérience vécue que le technicien n’avait pas vérifié si tout était fonctionnel. Un retour en cc a donc été le remède.
  4. Pour ma part, j’ai tenté le giga gratuit (c’est ce qui apparaît dans les paquets de données). J’ai créé le compte et lorsque je passe sur la page de sélection des packs, je ne trouve pas le pack 1 giga à 0€ valable 90j. je vais poser la question car c’est relativement étrange.
  5. salut, Pour ma part, j’ai connecté mon iPhone comme serveur wifi (point d’accès). Pour obtenir la web radio, il faut que le contact soit mis sinon ça ne marche pas. Ce n’est pas très compliqué. Il ne faut pas utiliser le véhicule comme hotspot. le chargement des radios prend un peu de temps.
  6. Voilà, après 48hrs, je viens de récupérer mon id.3 Au passage, encore merci à la concession AB Mons pour le prêt d’une id3 et la bonne relation commerciale au niveau du suivi. Cette fois, la mise à jour s’est bien passée. J’ai bien l’app connect et CarPlay fonctionne parfaitement. En ce qui concerne la seconde clé, c’est un fake. Je n’ai remis qu’une seule clé et après avoir lu les messages supra, j’ai testé la seconde clé et tout fonctionne. Mais par prévoyance, je l’avais emportée ce matin et après entretien avec le responsable du SAV, il m’a bien confirmé que ce n’était pas nécessaire car il n’y avait de modifications nécessitant un codage’ de la clé. Pour l’instant, tous mes problèmes sont résolus. J’espère ne plus être embêté dans les jours, semaines et mois qui suivent sinon que d’avoir des màj qui donneront plus de fonctionnalités à cette voiture. (Ps : Je ne pense pas que l’on ait obligé les propriétaires d’id3 à les acheter. Pour ma part, je rejoins @Fox. C’est un nouveau véhicule et lorsqu’on parle de màj, ce n’est pas sûrement pas comme un pc. Il y a plusieurs modules à vider et à reprogrammer. Des erreurs peuvent survenir qui sont effectivement gênantes. J’en ai fait les frais... J’ai acheté en connaissance de cause et j’assume parfaitement mon choix et je ne le regrette pas car c’est un très bon véhicule confortable à un prix abordable même si encore élevé et qui évoluera au fil des mois.)
  7. Voiture ramenée sur plateau ce matin en concession. Reçu id.3 en véhicule de remplacement, le temps de remettre la mienne sur pied. Merci à AB-Mons pour sa courtoisie. c’est étrange car le comportement de celle-ci ( même finition que la mienne) est différent en ACC. Les vitesses reprises sont plus justes que sur la mienne qui me faisait passer de 50 à 70 km/h sur une route à 50 alors qu’il y a un radar répressif ! Celle-là a conservé le 50 km/h. Bizarre bizarre. Et en plus, toujours en v1.0
  8. Oui effectivement, mais je dirais plutôt la variante belge.... Faut garder le moral surtout avec un beau ciel bleu !
  9. Deuxième panne de batterie depuis la mise à jour ratée incontestablement. Cette fois, le véhicule repart sur un plateau, direction la concession. La 1ère, c’était ce samedi 20 et depuis hier soir, plus rien.
  10. Il faut que le bouton de réglage soit sur la position du rétro droit et là, ça marche.
  11. Non, comme je l’ai dit plus avant, plusieurs bugs sont apparus. Problème de feux directionnels, pas d’app connect, plus d’acc, affichage du kilométrage total en alternance km ou miles... J’ai appelé l’assistance VW id et 20’ plus tard, le dépanneur était à la maison. Il n’y avait que 4v,dans la batterie. Il l’a rechargée et j’ai pu partir. Lundi matin, direction concession même si l’autre véhicule ayant les mêmes problèmes que moi y est toujours. l’infointainment n’a pour moi pas été mis à jour complètement. je tiendrai au courant de l’évolution.
  12. 1ère panne de batterie après mise à jour 2.1 je n’y comprends rien....
  13. J’ai depuis 2017 un CRO de 16a acheté sur Ali. Il ne m’a jamais abandonné. Il est équipé en outre d’une sécurité de surchauffe. J’avais installé une green up et ligne dédiée avec disjoncteur 20a pour recharger respectivement mon i3 et mon 225xe. Comme la batterie de mon i3 n’était que de 22kw, je rechargeais quasi tous les jours. Depuis l’achat de mon id.3, il est en Standby car j’ai installé une wallbox monophasée en 32a sur seconde ligne protégée en 300mi et disjoncteur 40a. Également achetée sur Ali pour moins de 300€ et facile à installer.
  14. @Fox, à peine 6 heures mais des petits problèmes d’affichage et pas d’ app connect. J’attends que la cc trouve ce qu’il y a eu sur le second véhicule, probablement un des modules si pas plus au vu des bugs rencontrés et non présents avant la màj. Pour rappel, le second véhicule a été fait conjointement au mien et à les memes erreurs.
  15. Je viens de constater que je suis effectivement passé de D à E. Le software de l’uc est resté le même. (3074) Pour ceux passés en 792, y a t’il eu modification de votre software de l’uc et affichage ? A propos, je n’ai plus l’affichage de l’acc.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...