Aller au contenu
Whitespider

VW e up problème avec le chargeur à domicile

Messages recommandés

Bonjour,

Depuis quelques mois j'ai acheté une occasion VW e-up version 1 de 2018.

Je suis superbe contente avec cette petite merveille.

Hier il fusait assez chaud et impossible de la charger. 

Je me suis rendu à une borne pour la charger et là elle charge sans problème, donc je pense que le problème venait de mon appareil chargeur à a la maison sur secteur. 

Le soir même j'essayais de nouveau de charger avec mon chargeur, et là ça remarche..... Je ne comprends rien.

A mon avis mon chargeur à un problème lorsqu'il fait chaud?

Avez vous déjà rencontré ces problèmes?

Un grand merci d'avance

WS

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Whitespider a dit :

A mon avis mon chargeur à un problème lorsqu'il fait chaud?

Bonjour.

 

Merci pour la présentation et bienvenue sur le forum.

 

J'ai déplacé ce message dans la section e-Up du forum, afin qu'il soit vu de tous.

 

Je suppose qu'il s'agit du câble de charge pour prise domestique livré avec le véhicule ?

 

Ce type de câble de charge (appelé CRO) est généralement conçu avec un certain nombre de "sécurités" car il est susceptible d'être branché un peu n'importe où; y compris sur des installations électriques vétustes ou "pas aux normes". (Contrairement à une borne, dont l'installation se fait par un électricien qualifié, qui vérifie l'installation en amont).

De ce fait, le CRO est susceptible de se mettre en sécurité s'il détecte un souci potentiel avec la prise sur laquelle il est branché.

Selon les modèles de CRO, le type de défaut est indiqué par des diodes lumineuses, dont l'interprétation peut être trouvée dans le manuel.

 

Le fait qu'un problème survienne avec la chaleur pourrait indiquer un souci avec la terre. Il est possible qu'un assèchement du sol auquel est relié la terre conduise  une dégradation de la "qualité" de la terre.

Le plus souvent, un CRO qui refuse de charger a détecté une tension terre-neutre trop élevée.

 

pour poser un diagnostic plus précis, il conviendrait de faire des mesures, avec un simple voltmètre, des tensions suivantes:

  • tension entre terre et neutre
  • tension entre phase et neutre

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Kratus.

Merci pour votre aide et message mais malheureusement la voiture est partie en concession car pour l'instant ça ne venait pas du chargeur.

J'espère que c'est pas trop grave je vous tiens informé par la suite et pour les infos bien cordialement.

WS

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, Whitespider a dit :

Bonjour Kratus.

Merci pour votre aide et message mais malheureusement la voiture est partie en concession car pour l'instant ça ne venait pas du chargeur.

J'espère que c'est pas trop grave je vous tiens informé par la suite et pour les infos bien cordialement.

WS

interessé par la suite .

je suis en panne de puis plus de 3 mois ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je ne sais pas si e-Up est comme Zoé mais cette dernière (réputée susceptible côté chargeur) peut être configurée (par le concessionnaire) pour accepter une liaison à la terre un peu limite;

j'ai d'ailleurs bien fait d'essayer de charger zoé à la maison avant d'acheter :-)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/06/2021 à 17:05, ThomasUp a dit :

Bonjour,

je ne sais pas si e-Up est comme Zoé mais cette dernière (réputée susceptible côté chargeur) peut être configurée (par le concessionnaire) pour accepter une liaison à la terre un peu limite;

De ce côté là pas de risque, j'ai déjà réussi à charger sur une prise sans terre, même sur une prise d'une installation triphasé 220V et aussi avec un groupe électrogène (là c'était juste un essais de quelques minutes).

 

Une fois ma e-up 1.0 c'était mis en sécurité mais c'était due au CRO d'une Ioniq qui avait un défaut.

Si tu doit changer de câble, il y en a à pas cher sur Aliexpress, plusieurs sur le forum utilisent ce type de câble.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, id3 a dit :

De ce côté là pas de risque, j'ai déjà réussi à charger sur une prise sans terre, même sur une prise d'une installation triphasé 220V et aussi avec un groupe électrogène (là c'était juste un essais de quelques minutes).

Inquiétant !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, ThomasUp a dit :

Inquiétant !

Pourquoi inquiétant?

La Zoé est embêtante si le point n'est pas parfais pour elle, alors que la e-up est plus large de possibilité et pas pour autant dépourvue de sécurité puisqu'elle se met en défaut de point charge qu'en ça ne lui va pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Recharger sans prise sans terre, pas inquiétant ?

Modifié par ThomasUp

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous et à toutes je suis de retour ma e up est sortie du garage et apparemment c'était la sonde connecteur de la boîte à vitesse. C'est-à-dire que la voiture ne reconnaissez plus l'emplacement de la vitesse P parking. Ceci a fait un blocage et la voiture ne chargait plus. Résultat cout de la pièce 800 € mais heureusement pas de frais car voiture encore sous garantie.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La main d'œuvre y est certainement pour 50%.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Whitespider a dit :

Bonjour à tous et à toutes je suis de retour ma e up est sortie du garage et apparemment c'était la sonde connecteur de la boîte à vitesse. C'est-à-dire que la voiture ne reconnaissez plus l'emplacement de la vitesse P parking. Ceci a fait un blocage et la voiture ne chargait plus. Résultat cout de la pièce 800 € mais heureusement pas de frais car voiture encore sous garantie.

 

j'ai déjà lu sur le forum qu'une e-up 2.0 avait ce problème. Ce n'est donc pas une exception.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les 800 € c'est uniquement le prix de la pièce car c'est la sonde complète. Ils m'ont expliqué que chez certaines autres modèles ils chagent seulement la sonde mais chez Volkswagen c'est une pièce complète.

Heureusement la voiture était encore sous garantie.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...