Aller au contenu
tino_ale

Skoda Connect, les astuces et les problèmes

Messages recommandés

De mon coté aussi, beaucoup moins de déconnexion intempestive depuis le passage à MYSKODA (iOS). Perso, il me manque dans cette application la possible de modifier la température intérieure par défaut actuellement à 22°C ( ce qui est possible via l'appli de la e-up). Cela va peut être venir aussi....

Modifié par pmachat

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé ce menu sur le portail Skoda Connect internet (pas l'App) et je me pose la même question !

2028434450_Capturedcran2021-01-0713_32_37.thumb.png.5df663d12041a841aa9300a5178ddd56.png

 

Je n'ai toujours rien d'utile : je clique sur "tableau de bord" :

1650242515_Capturedcran2021-01-0713_33_07.png.65865a78f139bac017271709dae6cfe9.png

 

Et j'atterrit là :

455367651_Capturedcran2021-01-0713_33_21.thumb.png.03667231c9d7475ea6b815ff1fb4bc92.png

 

Et là on fait quoi ???

 

Dernière bizarrerie, je vois cet avertissement :

1051236227_Capturedcran2021-01-0713_31_42.png.69303aa58670b59294dc21e9653bbdd0.png

 

La Citigo est-elle compatible avec le verrouillage/dévérouillage à distance ?

 

En tout cas dans l'aide voilà ce que je vois à ce sujet :

1205692595_Capturedcran2021-01-0713_31_30.thumb.png.e0d48ec2540b59bc837753f745618603.png

 

Je doute fortement qu'en concession ils sachent de quoi il en retourne exactement, vu le niveau de connaissance d'une manière générale...

 

Pour finir sur une note positive, depuis l'update de l'appli renommée MySkoda, je n'ai plus une seule fois eu de déconnexion intempestive, ce qui rend l'App bien plus utilisable. Elle reste perfectible sur beaucoup de points déjà évoqués, mais au moins elle fait le job.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 8 heures, tino_ale a dit :

La Citigo est-elle compatible avec le verrouillage/dévérouillage à distance ?

Si c'est bien comme la e-up, elle ne l'est pas.

J'ai ça sur une Golf : on peut verrouiller / déverrouiller via l'appli, ça peut servir le jour où on oublie la clef dans le coffre et qu'on ne réagit pas assez vite.

Pour activer ce service au départ, il faut valider son identité via un échange vidéo avec un opérateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Nouveau bug apparu pour le moment 2 fois :

 

La voiture qui apparait soit disant pas activée :

image.thumb.png.0166694888e350027e2a6eb0cea12dbb.png

 

Je clique sur "activé" (bonjour l'orthographe au passage...) :

image.thumb.png.ea52c58b5b9249f2c4b314272762ddd7.png

 

Ça mouline un peu pour finir sur un message d'erreur :

 

image.thumb.png.3e5b4dd850641c345abed4c070d2abc8.png

 

Et ça retombe en marche en cliquant sur "OK", comme si de rien était :

image.thumb.png.b356c1e1e216e94236d41fc7604ef337.png

 

Donc pas aussi gênant que l'ancien bug qui obligeait à se relogger, mais bon, ils codent quand même avec leur pieds chez VAG...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Côté e-up, ça marche plutôt bien ces derniers temps.

Mais c'est vrai qu'au prix où ils vendent ce soft chez VW, la moindre indisponibilité qui dure un peu agace...

J'avais bien râlé auprès du support fin 2017 à une période où ça ne marchait jamais et j'avais obtenu un bon d'achat VW, tu peux toujours tenter avec Skoda.

Modifié par Yup69

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 4 heures, tino_ale a dit :

Depuis hier, impossible de se connecter !

 


 

je clique sur activé :

 

image.thumb.png.3dbbb310f682aa854802a87d868f5f8a.png
 

Je ne le dirais jamais assez, ce service est tolérable que dans la mesure où il est gratuit.

Le service était HS jeudi matin (seul jour en 3 mois où je devais charger depuis une borne publique :-( alors que ça fonctionnait très bien depuis le changement de nom il y a quelques semaines).
Finalement revenu dans la journée.

Assure-toi que ton appli est bien totalement fermée (en forçant sa fermeture dans le menu des applis récentes ou en cours ou en redémarrant ton téléphone sinon). A mon avis ça devrait fonctionner ensuite...

Modifié par BenEV

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai encore trouvé un bug.

 

J’ai un planning de charge (pour 7h & SOC 80%), et une charge minimale également réglées à 80%.

(Ce qui permet d'avoir à tout heure de la journée une charge qui démarre immédiatement mais s'arrête à 80%).
 

Je branche le voiture, chargée à moins de 80%.

La charge démarre tout de suite, parfait.

Je la stoppe avant d’arriver à 80% dans l’appli, la charge s'arrête, parfait.

Jusqu’ici tout va bien.

La voiture est donc branchée, mais ne charge pas.

Et elle ne déclenche pas non plus la charge liée au planning de 7h, je précise.

 

Si alors je déclenche le chauffage via l’application et bien le chauffage ET la charge s'activent !

Pour s’arrêter à 80%? ou pour continuer jusqu’à 100%? Je ne sais pas. Aucune idée de ce que le logiciel fait car c'est juste n'importe quoi.

 

Il y a encore mieux.

Si alors, je stoppe le chauffage via l'application, et bien le chauffage ET la charge s'arrête.

Mais le voyant de charge se mets à flasher vert : la voiture a donc interrompu la charge mais a aussi réarmé son planning pour 7h. WTF ???

 

Je précise que pour faire passer la petite dizaine d'ordres nécessaire à mes tests depuis l'application, j'ai du m'y prendre à mini 40 fois et y passer 30 minutes. Je voulais aussi faire un test où c'est la charge que j'interromprais alors que le chauffage tourne, pour voir si ça stopperait aussi le chauffage, mais je n'y suis pas arrivé (erreur systématique au passage de l'ordre). J'ai donc laissé tomber.

 

Je découvre encore que l'application est encore plus bugée que ce que je croyais.

Derrière une apparence très correcte c'est une daube totale.

 

Skoda/VW ne peut ignorer la médiocrité de son appli/service. Mais rien ne bouge. Dans une nouvelle donne où un constructeur se doit d'être aussi fort en numérique/software, à mes yeux ce groupe est condamné.

Modifié par tino_ale

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 25/11/2021 à 00:18, tino_ale a dit :

Si alors je déclenche le chauffage via l’application et bien le chauffage ET la charge s'activent !

Pour s’arrêter à 80%? ou pour continuer jusqu’à 100%? Je ne sais pas. Aucune idée de ce que le logiciel fait car c'est juste n'importe quoi.

 

Il y a encore mieux.

Si alors, je stoppe le chauffage via l'application, et bien le chauffage ET la charge s'arrête.

Mais le voyant de charge se mets à flasher vert : la voiture a donc interrompu la charge mais a aussi réarmé son planning pour 7h. WTF ???

 

 

 

le chauffage consomme de l'énergie.
Ca me semble logique que la charge se mette en route afin d'être à 80% d'autonomie quand vous prendrez le volant puisque c'est ce que vous avez programmé.

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est complètement absurde : l’énergie du chauffage vient de la prise, et puisque la prise est déjà « chargée » par le chauffage quelle serait la logique de tirer encore plus dessus pour aller recharger la batterie simultanément ?

 

C’est juste programmé comme des pieds il n’y a aucune logique derrière.

Modifié par tino_ale

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 25/11/2021 à 21:00, tino_ale a dit :

C’est complètement absurde : l’énergie du chauffage vient de la prise, et puisque la prise est déjà « chargée » par le chauffage quelle serait la logique de tirer encore plus dessus pour aller recharger la batterie simultanément ?

Ca ne marche pas forcément comme ça : la puissance du chauffage évolue avec le temps.

 

Au début, pour remonter l'habitacle en température, il peut être nécessaire de consommer toute la puissance disponible sur la prise (voire un peu plus en tirant sur la batterie).

Une fois la température atteinte, la puissance de chauffage nécessaire diminue et il n'est pas idiot d'utiliser le reste de puissance disponible à la prise pour remettre la batterie à son niveau de départ.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sauf que ça ne marche pas comme ça. 

 

quand tu as un planning qui a tourné et que tu as atteint la limite de charge (imaginons 80 %) la voiture ne charge plus, est branchée, tu peux activer le chauffage à distance et la voiture chauffe en utilisant la prise sans activer la charge. Le SoC ne bouge pas peu importe la durée du chauffage, et il n’y a aucun voyant de charge qui s’active (clignotement vert du voyant de prise) contrairement au scénario que j’ai décrit.

 

de plus pour avoir déjà observé le profil de consommation à la prise j’ai constaté que la période où la voiture chauffe en utilisant la totalité des 2kW disponibles via la prise est courte (quelques minutes) avant de moduler la puissance en dessous de cette valeur, et ce même par grand froid.

 

enfin si la batterie était vraiment mise a contribution puis rechargée (ce qui serait une utilisation inefficace de la capacité de la prise d’ailleurs), la charge ne pourrait pas s’activer immédiatement au lancement du chauffage mais après un relais, ce qui n’est pas le cas.

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.