Aller au contenu
Ptitdudu79

Seat Mii qui ne prend pas la charge...

Messages recommandés

Bonjour tout le monde,

Je devais récupérer ma Seat Mii demain, et pas de bol ma commerciale m'appelle pour me dire que ma voiture ne prenait plus la charge du coup livraison retardé !!!

Est ce que vous avez une idée? Est ce dû au confinement de deux mois car c'est un véhicule de démonstration...

Merci énormément

Laurent

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Difficile à dire. Il m'est déjà arrivé que la charge ne démarre pas, mais après environ 20 min un nouvel essais puis ça démarre.

Faut essayer avec plusieurs système pour voir si ça vient de la voiture ou du câble, les 2 petites connections de la prises doivent être bien en contact sinon la charge ne démarre pas donc bien enfoncée la prise et celle-ci doit être verrouiller par le locket.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Ptitdudu79 a dit :

Merci bcp je suis dégoûté

Courage, ça va venir.

Dis toi que tu as choisi une super voiture et qu'il vaut mieux que la panne arrive maintenant qu'après la livraison.......

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, MOIc'estMII a dit :

Courage, ça va venir.

Dis toi que tu as choisi une super voiture et qu'il vaut mieux que la panne arrive maintenant qu'après la livraison.......

Je viens d'avoir l'atelier apparemment c'est le système de charge interne a la voiture!!!! Génial la qualité wolksvagen !!!

Le truc c'est que j'ai pris mon seul jour de repos qu'il le restait pour récupérer la Seat!!!

Bref il n'y a qu'une seule personne à qui cela peut arriver et c'est moi, en plus d'après le chef d'atelier les personnes auraient dû être formés au moment du confinement donc personne n'est formé dans l'atelier super...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ... J'étais pas loin ... Allez un peu de patience ! S'ils arrivent à trouver des mécanos compétents, ce sera réparé (échangé, je ne vois que ça). En tout cas c'est la première fois que j'entends dire qu'un chargeur interne lâche sur une voiture neuve ... Mais peut-être qu'ils ont tout simplement tripoté dans la programmation des charges (charge mini de départ, heure de départ ... et autres subtilités qu'il faut apprendre à maîtriser).

Je me souviens qu'avec quelques copains, on n'avait pas tout compris au début. Ça nous changeait des 106.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Le 11/05/2020 à 18:13, Ptitdudu79 a dit :

Bonjour tout le monde,

Je devais récupérer ma Seat Mii demain, et pas de bol ma commerciale m'appelle pour me dire que ma voiture ne prenait plus la charge du coup livraison retardé !!!

Est ce que vous avez une idée? Est ce dû au confinement de deux mois car c'est un véhicule de démonstration...

Merci énormément

Laurent

 

Il est tres possible que ca soit simplement le commercial de SEAT qui ne sait pas charger la voiture, ca s'est deja vu avant sur les anciennes Eup! au debut et de toutes facons en cas de defaut du chargeur interne, la voiture se met en defaut general et ne peut plus rouler

Comme la voiture semble rouler, il est en effet tres peu probable que le chargeur interne normalement tres fiable soit mort, c'est plutot du au commercial qui a du faire une erreur en programmant la charge ou au moment du branchement de la prise

En plus le personnel de SEAT n'a jamais utilisé de voiture electrique et du au confinement, n'a meme pas ete formé pour ca, c'est pourquoi j'ai choisi de commander la VW plutot que la SEAT pour remplacer ma vieille Eup! meme si la SEAT vaut en theorie quelques euros de moins

Pour info, VW m'a deja livré ma Eup! de demo commandée en Janvier et m'a fait plus de 3000 euros de remise donc j'ai en fait payé moins cher que la SEAT......  

 

Bon courage, j'espere que ce probleme se resoudra vite par un parametrage correct et une procedure de charge correcte

 

A+

 

Serge

Modifié par estrace

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, estrace a dit :

Il est tres possible que ca soit simplement le commercial de SEAT qui ne sait pas charger la voiture, ca s'est deja vu avant sur les anciennes Eup! au debut et de toutes facons en cas de defaut du chargeur interne, la voiture se met en defaut general et ne peut plus rouler

Comme la voiture semble rouler, il est en effet tres peu probable que le chargeur interne normalement tres fiable soit mort, c'est plutot du au commercial qui a du faire une erreur en programmant la charge ou au moment du branchement de la prise

 

Bon courage, j'espere que ce probleme se resoudra vite

 

A+

 

Serge

Merci Serge j'ai eu le chef d'atelier au téléphone ils attendent l'avis du service technique Seat France... Personne n'a été encore forme pour les ve a albi !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 39 minutes, Ptitdudu79 a dit :

Merci Serge j'ai eu le chef d'atelier au téléphone ils attendent l'avis du service technique Seat France... Personne n'a été encore forme pour les ve a albi !!!!

Malheureusement j'ai bien peur que que le service technique SEAT ne soit non plus pas encore formé pour les VE

C’était pareil pour VW avec les premières Eup!, heureusement que la Eup! était très fiable car les premières années le service technique VE de VW était inexistant

C'est la raison pour laquelle je pense vraiment que dans votre cas c'est une simple erreur de SEAT plutôt qu'une panne de la voiture

 

Pour info vous avez fait le bon choix, c'est une très bonne voiture comparativement pas chère, très agréable a conduire et en 6 ans et plus de 60000 km je n'ai jamais eu un problème, j'ai payé en tout moins de 300 euros pour 2 révisions périodiques et un train de pneus plus environ 700 euros d'electricité au total

En fait la seule raison pour laquelle je viens de la changer est l'autonomie doublée du nouveau modèle car a part ça c'est exactement la même voiture 

 

Bon courage

 

A+

Serge

Modifié par estrace

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, estrace a dit :

Malheureusement j'ai bien peur que que le service technique SEAT ne soit non plus pas encore formé pour les VE

C’était pareil pour VW avec les premières Eup!, heureusement que la Eup! était très fiable car les premières années le service technique VE de VW était inexistant

C'est la raison pour laquelle je pense vraiment que dans votre cas c'est une simple erreur de SEAT plutôt qu'une panne de la voiture

 

Pour info vous avez fait le bon choix, c'est une très bonne voiture comparativement pas chère, très agréable a conduire et en 6 ans et plus de 60000 km je n'ai jamais eu un problème, j'ai payé en tout moins de 300 euros pour 2 révisions périodiques et un train de pneus plus environ 700 euros d'electricité au total

En fait la seule raison pour laquelle je viens de la changer est l'autonomie doublée du nouveau modèle car a part ça c'est exactement la même voiture 

 

Bon courage

 

A+

Serge

Merci Serge je vais croiser les doigts

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça ressemble tout à fait à une mauvaise connaissance du processus de charge... Il doit y avoir une programmation douteuse qui a été effectuée ou tripotée et ils ne savent pas en sortir... les commerciaux de VE SEAT n'y touchent pas une bille ... Quelle incompétence ! A part les bagnoles au mazout, ils connaissent rien d'autres, alors forcément, une voiture électrique ...

On ne vend pas une voiture électrique comme on vend une baguette de pain, surtout à un nouvel adepte de l'électromobilité.

Encaisser les chèques, ça ils savent faire.

Ça mérite un courrier à la direction régionale... Enfin je dis ça ...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, z-elec a dit :

Ça ressemble tout à fait à une mauvaise connaissance du processus de charge... Il doit y avoir une programmation douteuse qui a été effectuée ou tripotée et ils ne savent pas en sortir... les commerciaux de VE SEAT n'y touchent pas une bille ... Quelle incompétence ! A part les bagnoles au mazout, ils connaissent rien d'autres, alors forcément, une voiture électrique ...

On ne vend pas une voiture électrique comme on vend une baguette de pain, surtout à un nouvel adepte de l'électromobilité.

Encaisser les chèques, ça ils savent faire.

Ça mérite un courrier à la direction régionale... Enfin je dis ça ...

J'attends quand même un peu avant de le faire...car l'atelier a aussi essayer de faire un des tests , ils attendent avis du service technique Seat frznce....

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ôse espérer qu'avant de déclarer le chargeur embarqué fautif, ils ont relevé un code erreur via prise ODB qui confirme ce diagnostique... D'ailleurs quelle mauvaise procédé pour démarrer la charge pourrait expliquer le non démarrage de celle ci ?

Pour moi, on ouvre la trappe, on branche la prise et il n'y a rien d'autre à faire, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, tino_ale a dit :

J'ôse espérer qu'avant de déclarer le chargeur embarqué fautif, ils ont relevé un code erreur via prise ODB qui confirme ce diagnostique... D'ailleurs quelle mauvaise procédé pour démarrer la charge pourrait expliquer le non démarrage de celle ci ?

Pour moi, on ouvre la trappe, on branche la prise et il n'y a rien d'autre à faire, non ?

Je pense que oui c'est pour cela qu'ils attendent l'avis du service technique de Seat France....en tout cas je trépigne sur place...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, tino_ale a dit :

Pour moi, on ouvre la trappe, on branche la prise et il n'y a rien d'autre à faire, non ?

Sauf, encore une fois, si quelqu'un a joué à taper je ne sais quelle config. de programmation et les vendeurs incompétents ne savent pas comment réinitialiser ni même que ça existe.

D'autre part, je suis d'accord sur le diag ... qu'en est-il ? que dit la "valise" ?

J'irai également jusqu'à dire que si le chargeur était cramé, la voiture serait bloquée, immobilisée, donc pas aller en ville pour charger.

Quelle bande de "pipes", ces types de SEAT ! Le mazout, rien que le mazout, toujours le mazout ... BEURK !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, z-elec a dit :

Sauf, encore une fois, si quelqu'un a joué à taper je ne sais quelle config. de programmation et les vendeurs incompétents ne savent pas comment réinitialiser ni même que ça existe.

D'autre part, je suis d'accord sur le diag ... qu'en est-il ? que dit la "valise" ?

J'irai également jusqu'à dire que si le chargeur était cramé, la voiture serait bloquée, immobilisée, donc pas aller en ville pour charger.

Quelle bande de "pipes", ces types de SEAT ! Le mazout, rien que le mazout, toujours le mazout ... BEURK !

Niveau pipe je ne dis pas le contraire....j'ai du coup écris directement a Seat France sur Messenger pour leur expliquer, afin d'accélérer les choses et de négocier des housses pour ma Mii et pour ma Léon d'ailleurs.... Ils m'ont du coup demandé les coordonnées de la conscession et que la relation client aller me contacter :-)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, z-elec a dit :

Sauf, encore une fois, si quelqu'un a joué à taper je ne sais quelle config. de programmation et les vendeurs incompétents ne savent pas comment réinitialiser ni même que ça existe.

D'autre part, je suis d'accord sur le diag ... qu'en est-il ? que dit la "valise" ?

J'irai également jusqu'à dire que si le chargeur était cramé, la voiture serait bloquée, immobilisée, donc pas aller en ville pour charger.

Quelle bande de "pipes", ces types de SEAT ! Le mazout, rien que le mazout, toujours le mazout ... BEURK !

D'après ce que j'ai compris la configuration de programmation de charge ne peut se faire que sur Seat connect donc avec un compte spécial....donc je doute que se soit cela

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Ptitdudu79 a dit :

D'après ce que j'ai compris la configuration de programmation de charge ne peut se faire que sur Seat connect donc avec un compte spécial....donc je doute que se soit cela

Ah ouais ...c'est vrai. Avec GARMIN, c'est direct. Bonne continuation dans l'adversité...

Partager ce message


Lien à poster
Partager sur d’autres sites

Les statistiques de taux de panne suivent généralement un profil de cuvette : la majorité des composants tombent soient très rapidement, soit après une grande usure... Une panne dans le tout début de vie d'un véhicule n'est pas à exclure, ça arrive, il faut se faire une raison.

Il faut juste qu'ils soient efficace à la réparer, sans trainer des pieds.

 

ps : en parlant d'incompétence dans la section Kia Niro on apprend qu'ils sont capables de changer en garantie tout un bloc multimédia briqué lors d'une mise à jour logicielle (plus de 1000€ le morceau et des mois d'attente) alors qu'il existe tout simplement une combinaison spéciale de touches pour faire repartir le système sur l'installation précédente... combinaison qu'il est possible de trouver sur internet. Donc en fait, tout est possible en effet. Il n'existe pas de limite à l'incompétence dans le monde du SAV auto (et dans beaucoup d'autres types de SAV).

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, z-elec a dit :

Ah ouais ...c'est vrai. Avec GARMIN, c'est direct. Bonne continuation dans l'adversité...

C’est vrai, l’ancienne tablette Garmin etait bien mieux que ette nouvelle appli maps+more merdique....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Ptitdudu79 a dit :

D'après ce que j'ai compris la configuration de programmation de charge ne peut se faire que sur Seat connect donc avec un compte spécial....donc je doute que se soit cela

Salut.

Pas tout à fait. Tu peux aussi programmer une charge via Drive Me, apk accessible depuis un bout de temps, sans compte. Il suffit d’appairer un téléphone au système de la voiture. Si ensuite, qq'un s'est "amusé" à programmer une charge, cela t'empêchera de faire une charge instantanée.

EXTRAIT DU MANUEL

" Début automatique de la mise en charge Si aucune charge différée n’est programmée, la mise en charge commence automatiquement. "

Pour le vérifier, il faut brancher la voiture et contrôler le led près du connecteur :

" Le LED émet des scintillements verts pendant environ 1 minute : La charge différée (heure de départ) a été programmée et n’a pas encore commencé ››› page 188."

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, MOIc'estMII a dit :

Salut.

Pas tout à fait. Tu peux aussi programmer une charge via Drive Me, apk accessible depuis un bout de temps, sans compte. Il suffit d’appairer un téléphone au système de la voiture. Si ensuite, qq'un s'est "amusé" à programmer une charge, cela t'empêchera de faire une charge instantanée.

EXTRAIT DU MANUEL

" Début automatique de la mise en charge Si aucune charge différée n’est programmée, la mise en charge commence automatiquement. "

Pour le vérifier, il faut brancher la voiture et contrôler le led près du connecteur :

" Le LED émet des scintillements verts pendant environ 1 minute : La charge différée (heure de départ) a été programmée et n’a pas encore commencé ››› page 188."

Ok merci par avance mais je pense quand même qu'il doit y avoir un message d'erreur pour que l'atelier se pose des questions...bref on va voir mais je trépigne sur place en attendant...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si une charge est programmée, brancher la voiture en dehors du moment programmé ne permet pas à la charge de fonctionner.

Il me semble qu'il faut appuyer sur le bouton à coté du "levier de vitesse", celui qui s'allume pour indiquer que ça charge afin de forcer la charge manuellement. Ceux qui ont une triplette pourront confirmer, la mienne arrivera bien ....un jour.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 2 heures, albert91 a dit :

Si une charge est programmée, brancher la voiture en dehors du moment programmé ne permet pas à la charge de fonctionner.

Il me semble qu'il faut appuyer sur le bouton à coté du "levier de vitesse", celui qui s'allume pour indiquer que ça charge afin de forcer la charge manuellement. Ceux qui ont une triplette pourront confirmer, la mienne arrivera bien ....un jour.

Ce n'est pas tout-à-fait ça car ça dépend du niveau de charge de la voiture et de l' "état de charge minimal" fixé dans les paramètres :

 

Si une charge est programmée, brancher la voiture en dehors du moment programmé ne permet pas à la charge de fonctionner si le niveau de charge de la batterie est déjà supérieur à l' "état de charge minimal" fixé dans les settings.

Si ce n'est pas le cas, la charge démarre et dure jusqu'à ce que ce niveau minimum de charge soit atteint.

 

Allez, un exemple car ce n'est pas évident 😉

Je régle cet état de charge minimal à 80%.

J'active un programme pour charger à 90% chaque samedi à 10h.

Quand je branche ma voiture : 

- si mon niveau de charge est déjà >= 80%, la charge ne démarre pas 

- si mon niveau de charge est < 80%, la charge démarre immédiatement pour s'arrêter à 80%

- si la voiture est branchée le samedi, la charge démarre automatiquement pour viser 90% de charge à 10h.

 

 

Pour le bouton à coté du "levier de vitesse", c'est bien ça : si on appuie dessus pour l'éteindre, la programmation n'est plus prise en compte et on force ainsi la charge manuellement.

Modifié par Yup69

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...