Aller au contenu
phil57

Forum • probleme pendant la charge batterie

Messages recommandés

j'ai reçu ma ioniq exécutive le 1 mars ,enfin

 

lors de la recharge par le CRO j 'ai connus un soucis qui ma fait peur, je vous explique ma drôle de mésaventure.

ma femme rentre du travail il est 23 h

 

Je branche la prise et je lance une charge par le CRO aucun soucis quelque minute après , mon épouse me demande s'il et possible de faire apparaitre la vitesse affiché sur le compteur en digital plutôt que le compteur a aiguille .

pas de soucis je vais dans la ioniq ,je freine et met le contact ,ensuite j'affiche dans le menu le fameux compteur digitale tout ce passe bien .

 

Voulant quitter le véhicule j’essaie de couper le contact mais la impossible !!!! l'afficheur me demande de débrancher le câble de charge mais la aussi impossible car le contact et mis... alors comment faire contact mis et prise bloqué!!!!

je me suis mis a lire cette notice de 500 pages mais aucune infos sur ce cas de figure!

 

je décide d’arrêter la charge en débranchant le CRO ok mais impossible de verrouillé ou déverrouiller avec la télécommande! elle ne répond pas !la prise reste bloqué.

Déverrouiller la prise avec ce fameux câble dans le fond du coffre IMPOSSIBLE la gaine et venus avec en tirant dessus avec force CELA DEVIENT UN CAUCHEMAR il est 2 h30 bref je ne sais plus comment faire alors j'ai actionné l'interrupteur de déverrouillage auto en fin de charge

A mon réveil charge terminé et contact TB toujours allumé mais prise débloqué ! SUPER

 

Je me suis rendus chez le CC pour expliquer le problème sans réponse il ma simplement dit que on ne mets pas le contact quand la voiture et en charge point !

C pas logique quand pensez vous

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour mettre le chauffage j’ai souvent mis le contact pendant la charge, ou pour écouter la radio.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Tu parles du moteur allumé pendant la charge ou juste d'avoir appuyé sur start afin de pouvoir utiliser le chauffage, radio, les commandes en générales ?

Pour ma part il n'est pas possible de démarrer quand elle est en charge .

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai mis le contact pendant la charge pour modifier l'afficheur

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que tu as appuyé une fois ce qui permet d'utiliser le chauffage, radio ... si tu appuies une seconde fois avec le pied sur le frein, tu lui demande de démarrer, c'est pour cela qu'elle te demandait de débrancher le câble.

Pour l'éteindre il faut appuyer sur start sans le frein.

Partager ce message


Lien à poster
Partager sur d’autres sites

Même chose. Je démarre souvent (appui sur Start avec pied sur le frein) pour aller jouer avec l'afficheur.

Je n'ai jamais eu de soucis pour couper le contact ensuite

Partager ce message


Lien à poster
Partager sur d’autres sites

vincelge tu as fait cette manip pendant la charge?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le cas , mais après plusieurs appuies sur START/STOP , la voiture a "coupé le contact".

il doit y avoir plusieurs stade "d'allumage" avec appuie sur le frein ou non.

 

RAPPEL: pour débrancher la prise de charge , il déverrouiller la voiture avec la clé et on a que 10 secondes pour le faire , sinon la prise se re-vérrouille même si les portières restent déverrouillées. => il faut alors re-déverouiller avec la clé qui délivre la prise pour 10 sec.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas à quel point c'est similaire à sa cousine Kia Soul, mais en tout cas, sur cette dernière, j'ai constaté qu'on a plusieurs états, selon qu'on appuie ou pas sur le frein en même temps que le bouton start/stop... et dans tous les cas il y a une position "tout éteint", si on appuie plusieurs fois sur le bouton on tombe dessus (être patient entre deux appuis, la voiture mets 2 ou 3 secondes à changer de "mode").

Partager ce message


Lien à poster
Partager sur d’autres sites

En appuyant 2 fois sur start sans pied sur le frein on « met le contact », on accès à tous les menus et la clim/chauffage sans que le moteur démarre (led bleue sur le bouton start). Utilisé plusieurs fois pendant des charges rapides ou non sans souci.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok bien compris merci pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×