Aller au contenu
MathD

Nouveau symbole ? Appli Tesla

Messages recommandés

Bonsoir,

 

Ce matin (et ce soir aussi en partant du boulot) en consultant l'appli apres avoir démarré manuellement le conditionnement de la voiture j'ai remarqué un symbole que je n'avais encore jamais eu : la batterie avec le flocon, voir pj.

Je suppose que c'est pour dire que la batterie n'est pas dans la bonne plage de température ? J'avais les pointillés côté freinage mais pas le message de freinage limité, il me semble.

 

C'est nouveau ou j'avais loupé un truc ?

Screenshot_20201222-182211_Tesla~2.jpg

Screenshot_20201222-065939_Tesla~2.jpg

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

C’est une fonctionnalité qui existait il y a quelques temps, qui a été enlevée et qui fait sa réapparition.

Il s’agit d’un icône que tu verras en hiver, qui t‘indique que la batterie n’est pas à la bonne temperature et que le preconditionnement de la batterie est en cours.

 

Fly

Modifié par Fly_PetitPrince
Correction orthographe

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'explication. Je viens de la remarquer aussi.

 

Pourquoi l'icône rouge de désembuage apparait des fois en haut ... même si on ne l'a pas activé (cf 2ème photo de MathD)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le désembuage qui s'active seul c'est lié à l'humidité mesurée sur le parebrise je pense.

Sauf erreur un capteur est placé dans le bloc du rétro intérieur et en fonction de la valeur mesurée la voiture active la clim pour assécher l'air intérieur et supprimer la buée toute seule comme une grande.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, voilà ce que fait la voiture quand vous voyez l'icône de batterie en rouge : 

- elle lance les afterburners à 3,5 kW avant/arrière 

- ça chauffe les stators (47 et 45 °C)

- qui chauffe le battery inlet

- qui va chauffer les cellules

20201226_082112.jpg

Screenshot_20201226-082042.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour les informations complémentaires @bobjouy.

Ayant fixé la puissance de recharge à 4kW, je comprends maintenant mieux pourquoi la batterie se décharge pendant le conditionnement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/12/2020 à 08:55, MathD a dit :

Merci pour les informations complémentaires @bobjouy.

Ayant fixé la puissance de recharge à 4kW, je comprends maintenant mieux pourquoi la batterie se décharge pendant le conditionnement. 

Idem, merci @bobjouy car j'ai mis un courant de 5A de charge, et je constatais que ma batterie chutait au conditionnement, je ne comprenais pas !!! excellent !!

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...