Aller au contenu
Procyon

Forum • Messages d'erreur la nuit

Messages recommandés

Pour la condensation de la caméra sur le montant latéral, je pense bien que ce n'est pas normal d'avoir la condensation à l'intérieur. La mienne dort dehors toute les nuit et a bien une couche d'eau sur la vitre extérieur tous les matins (je passe un coup de chiffon avant de partir, sur chacun des 2 montants latéraux et je n'ai alors plus d'erreurs). Mais jamais je n'ai eu de condensation à l'intérieur, c'est sensé être étanche (et la caméra elle-même chauffe), donc oui à voir avec un technicien. 

De ma faible expérience, j'ai pu avoir aussi l'alerte près des murs et haies sur routes étroites (car la caméra latérale ne voyait plus rien) et sinon, rarement vu de problème (hors condition météo extrêmes style les pluies torrentielles d'il y a quelques semaines). L'avant est toujours désembué à chaque démarrage vu que je préchauffe avant ce qui peut aider de ce côté.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, j'avais les mêmes messages d'erreur, mais il ne pleuvait pas, et il ne faisait pas nuit. C'est tôt le matin ou le soir… et j'ai aussi de la buée a l'intérieur de la vitre coté chauffeur. Je pense que ça vient de ça. J'attends la réponse de Tesla.

 

Modifié par Wallas

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça va mal vieillir. L'électronique n'aime pas l'humidité. On est pas en Californie ici ! 
J'espère qu'ils amélioreront la conception et trouveront en sav un moyen d'arranger cela.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Drovich a dit :

Ça va mal vieillir. L'électronique n'aime pas l'humidité. On est pas en Californie ici ! 
J'espère qu'ils amélioreront la conception et trouveront en sav un moyen d'arranger cela.

voir mon post et la photo d'hier, il faudrait soit modifier le montant tôle et y mettre 2 inserts en position haute, soit solution "bidouillage":remplacer le joint mousse par un joint colle type colle à parebrise.

Car pour l'instant la pièce a été conçue avec les pieds: 2 vis en bas pour espérer plaquer un joint super long et aucune fixation en partie haute,ça ne peut que conduire à des infiltrations d'eau et d'humidité

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis qu'elle est produite et commercialisée ça doit faire partie des points identifiés de conception à améliorer chez tesla. Après ont ils fait le nécessaire... Ou savent ils faire en sav ?

Chez moi elle va dormir dehors en haute savoie (froid, neige, pluie) ça va pas le faire et s'oxyder au bout d'un moment.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Drovich a dit :

Depuis qu'elle est produite et commercialisée ça doit faire partie des points identifiés de conception à améliorer chez tesla. Après ont ils fait le nécessaire... Ou savent ils faire en sav ?

Chez moi elle va dormir dehors en haute savoie (froid, neige, pluie) ça va pas le faire et s'oxyder au bout d'un moment.

Les remontées SAV doivent se faire,par contre derrière ça il y a un calcul purement financier.

Une solution propre serait d'ajouter des vis en partie haute sauf que ça implique d'ajouter 2 inserts sur le montant,d'où modification des côtés de caisse et tous les outillages,modification de la pièce plastique sur laquelle la caméra est montée d'où modification des moules d'injection, 2 opérations de vissage en plus...

Bref pour un problème de sécurité la modif serait faite mais tant que ça désactive juste une aide à la conduite,ils vont continuer à dire: ah bah vous n'avez qu'à mettre la clim (comme si la clim allait agir sur une pièce montée à l'extérieur).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Même aux observations que vous. Et pour les caméras avants aussi, celles derrière le rétro central, j'ai remarqué qu'il pouvait aussi y avoir de la buée. [mention=20624]tech60[/mention]pour celles du pare brise, penses-tu que l'on puisse faire qq chose ? Pour les latérales, je pense qu'on peut bidouiller un joint histoire d'empêcher l'humidité : c'est le plus facile et le moins invasif. Toute façon c'est ce que Tesla fera si vous leur laisser ce problème en SAV.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'attends les retours de ceux qui ont signalé le problème au SAV pour voir quelle solution est proposée (s'il en est proposé une !).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, Busquet2 a dit :

Même aux observations que vous. Et pour les caméras avants aussi, celles derrière le rétro central, j'ai remarqué qu'il pouvait aussi y avoir de la buée. @tech60pour celles du pare brise, penses-tu que l'on puisse faire qq chose ? Pour les latérales, je pense qu'on peut bidouiller un joint histoire d'empêcher l'humidité : c'est le plus facile et le moins invasif. Toute façon c'est que Tesla fera si vous leur laisser ce problème en SAV.

 

La caméra avant c'est celle qui est sur le parebrise derrière le rétro central ?

Il faut voir quel est le mode de fixation sur le pare brise mais j'ai bien peur que pour celle-ci il ne faille compter que sur la clim pour chasser l'humidité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Yep. Je pense aussi comme toi, d’où ma question . Sait on jamais si tu avais une autre idée

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ça il me faudrait une TM3 sous la main,dommage qu'on n'ai pas eu cette discussion mardi car hier matin j'ai passé plus d'1 heure a décortiquer la TM3 au tesla store 😅

Partager ce message


Lien à poster
Partager sur d’autres sites

Surtout que je suis à 10 minutes de la Madeleine

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier fin d'après-midi, temps sec, la température baisse vers 4 °C, et j'ai eu tout le long du trajet (1h15) les messages d'erreur. Je doute donc qu'il se soit agit de buée extérieure (il n'y en avait nulle part de visible depuis l'intérieur de la voiture), je ne vois du coup que la possibilité d'avoir encore eu de la buée à l'intérieur de la vitre des caméras latérales.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 50 minutes, oxton a dit :

Hier fin d'après-midi, temps sec, la température baisse vers 4 °C, et j'ai eu tout le long du trajet (1h15) les messages d'erreur. Je doute donc qu'il se soit agit de buée extérieure (il n'y en avait nulle part de visible depuis l'intérieur de la voiture), je ne vois du coup que la possibilité d'avoir encore eu de la buée à l'intérieur de la vitre des caméras latérales.

J'ai eu ça hier matin également.

Température d'environ 10°C et soleil tapant sur le côté. A l'arrivée j'ai constaté de la buée à l'intérieur aussi.

 

Rien sur la caméra avant en revanche, mais j'ai remarqué des petites lignes à ce niveau qui pourraient être des résistances pour dégivrer comme sur la lunette arrière ? 🤔

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Mitch31 a dit :

J'ai eu ça hier matin également.

Température d'environ 10°C et soleil tapant sur le côté. A l'arrivée j'ai constaté de la buée à l'intérieur aussi.

 

Rien sur la caméra avant en revanche, mais j'ai remarqué des petites lignes à ce niveau qui pourraient être des résistances pour dégivrer comme sur la lunette arrière ? 🤔

Salut,

J'ai vu qu'il y avait un degivrage automatique sur la caméra avant, elle s'active à une certaine température même à l'arrêt. En cas de neige c'est une zone que Tesla veut garder accessible.

 

@+++

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde

En effet sur la TM3 de @Skyjacks (coucou et encore merci au passage) on a vu que des lignes de dégivrage étaient présentent au niveau de la caméra avant, reste à savoir si elles s'activent toutes seules en cas de détection de buée ou si elles sont couplées au dégivrage arrière.

Pour la caméra latérale,ça confirme ma pensée initiale:le joint derrière le montant n'est pas du tout plaqué et laisse passer toute l'humidité.

Sans changer la pièce,le must serait de demander à la faire coller avec de la colle à pare brise après avoir bien séché la pièce histoire de ne pas enfermer de la condensation à tout jamais.

S'ils doivent redesigner la pièce j'espère qu'ils y intégreront un capot étanche plutôt que de compter sur un bête joint mousse et sur la chance pour que l'eau ne rentre pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×