Aller au contenu
LJBZH

Le MCU2 (04/2018), utilisation et problèmes !

Messages recommandés

Il y a 4 heures, dimitrik a dit :

 

Je me demande maintenant si il y aurait des gens ici qui voulait suivre ça avec une action legal? Personnellement je pense que c'est très facile de ne pas répondre a un client, mais si on se met ensemble, on pourrait pousser pour avoir au moins la vérité derrière le problème et peut-être une solution!

Dans un premier temps, un recommandé commun de plusieurs propriétaires avec ce problème pourrait être intéressant. On en profiterait pour pointer aussi le problème des plop plop à basse vitesse des suspensions avant.

 

J'avoue être plus guerrier que cet été : plus de 9 mois sans solution et sans information, c'est scandaleux.

Quant aux plop plop, il semble qu'ils fassent tout pour ne pas remplacer gratuitement les supports avant avec la dernière version qui semble résoudre le problème...

 

Et en plus, mon MCU2 est à son tour contaminé par la bande verte en bas et malgré mes demandes de support via le site, aucun retour de leur part.

C'est pénible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, byebye a dit :

Dans un premier temps, un recommandé commun de plusieurs propriétaires avec ce problème pourrait être intéressant. On en profiterait pour pointer aussi le problème des plop plop à basse vitesse des suspensions avant.

 

J'avoue être plus guerrier que cet été : plus de 9 mois sans solution et sans information, c'est scandaleux.

Quant aux plop plop, il semble qu'ils fassent tout pour ne pas remplacer gratuitement les supports avant avec la dernière version qui semble résoudre le problème...

 

Et en plus, mon MCU2 est à son tour contaminé par la bande verte en bas et malgré mes demandes de support via le site, aucun retour de leur part.

C'est pénible.

Je suis tout a fait d'accord, personnellement je suis prêt a demander a mon avocat de nous faire une lettre qu'on puisse envoyer nous même. J'ai mis un message sur le groupe facebook tesla owners club France et j'ai trouvé quelqu'un qui demandait la même chose dans le groupe Club Tesla France. On se multiplie!!!

 

Par contre, sur facebook quelqu'un a parler avec un technicien Tesla qu'il a trouver sur un SUC. Il lui a dit que le problème c'était un soucis avec Orange et le format de SMS envoyé à la voiture pour la réveiller... Ça me semble très probable parce que ma voiture fonctionnait très bien en septembre et octobre. En novembre la carte sim de la voiture a arrêter de fonctionner et Tesla m'a dit qu'ils ont dû la remplacer et c'était mais pas une carte française. Ils ont mis une carte française et voila que mes problèmes ont commencer!

 

Si ça c'est le soucis, je ne vois pas de solution car je me doute que Orange fait des efforts pour Tesla. Sans action jointe de notre part, je vois pas que ce soucis purement français va embêter trop les techniciens Tesla ni Orange. En plus, un vendeur Tesla m'a dit que la France était un des pires marchés d'Europe pour la Model S et X.

 

J'attends vos commentaires pour continuer la bataille!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ajouter mes retours sur ce problème de connexion.

Depuis l'origine (livraison été 2018), la connexion à distance n'a jamais fonctionné.

Avec la version 2018.46.x, il me semble, donc quelque part  début décembre 2018, miracle : la connexion à distance s'est mise à fonctionner.
Tout fonctionnait bien jusqu'à la version 2018.48.12.1 incluse.
Ensuite (le 1er janvier 2019), j'ai reçu la 2018.48.12.2 ; et le problème est réapparu : je ne peux plus me connecter à l'auto, je dois la réveiller avec la clef au préalable.

Je suis (toujours) en 2018.50.7 et rien n'a changé.

 

Pendant cette période, personne n'est intervenu sur mon auto qui n'est pas passée en SC : rien n'a changé d'autre que le firmware et les versions d'App mobile (sur iOS).

 

Conclusion : avec la SIM d'origine et mon MCU2, la fonctionnalité a fonctionné un mois "magiquement". Le problème est peut être ailleurs que dans la SIM.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

tu n'es pas le seul, si cela peut te consoler.?

j'ai la version 2019 4 3, et de temps en temps elle fonctionne en dehors des charges, à l'instant ça fonctionne (15h)

Partager ce message


Lien à poster
Partager sur d’autres sites

Action de groupe ou on continue de se faire mettre ?

Je vois très bientôt un huissier de justice pour effectuer le constat.

 

 

Modifié par LJBZH

Partager ce message


Lien à poster
Partager sur d’autres sites

Il va être difficile de défendre que cela empêche un usage normal du véhicule ... je partage votre mécontentement mais le combat s’annonce rude et loin d’être gagné ...

Partager ce message


Lien à poster
Partager sur d’autres sites

L'idée n'est pas de dire que cela empêche un usage normal du véhicule, mais juste de demander à ce qu'une fonctionnalité qui ne fonctionne pas soit réparée sous garantie...

En gros, que Tesla daigne se pencher sur notre problème et nous offrir une solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour
J'ai le même problème que tout le monde : Impossible de sortir de veille ni de piloter la voiture à partir de mon iPhone

Après avoir contacté mon service center, on m'a expliqué qu'il y avait un problème administratif entre Tesla et Orange en ce qui concerne la sortie de veille de nos voitures
En d'autres terme, un envoi de SMS pour "réveiller" notre voiture serait inopérant en attendant que Orange ou Tesla débloque cette situation administrative (??!!?)
Il semblerait qu'auparavant tout fonctionnait bien...
En attendant les dindons de la farce ... C'est nous !!!
Que fait Elon ? il faudrait monter une cagnotte leetchee pour payer la facture Orange ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, JamesBond a dit :

Bonjour
J'ai le même problème que tout le monde : Impossible de sortir de veille ni de piloter la voiture à partir de mon iPhone

Après avoir contacté mon service center, on m'a expliqué qu'il y avait un problème administratif entre Tesla et Orange en ce qui concerne la sortie de veille de nos voitures
En d'autres terme, un envoi de SMS pour "réveiller" notre voiture serait inopérant en attendant que Orange ou Tesla débloque cette situation administrative (??!!?)
Il semblerait qu'auparavant tout fonctionnait bien...
En attendant les dindons de la farce ... C'est nous !!!
Que fait Elon ? il faudrait monter une cagnotte leetchee pour payer la facture Orange ?

 

Que sur certains véhicules ? J'y crois moyennement. Car tout le monde n'a pas le problème justement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous qui comme moi aviez des problèmes de connexion avec l'application mobile, ça fonctionne aussi depuis hier matin ?

 

Est ce grâce à mes premiers rapport de bug depuis la commande vocale, je ne sais pas mais en tout cas maintenant ça fonctionne.

 

Véhicule verrouillé, aucune charge en cours, veille profonde et chaque essai que j'ai effectué à plusieurs heures d'intervalles a fonctionné.

 

Je croise les doigts pour que cela dure ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais c'est un miracle ! J'espère aussi pour toi (vous) que ce problème est enfin résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais devoir essayer...
Je vais devoir enlever la veille je n’imposait à T4U... c’est un comble

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/05/2019 à 12:29, Busquet2 a dit :

Mais c'est un miracle ! J'espère aussi pour toi (vous) que ce problème est enfin résolu.

On se tutoie ici ?

 

Miracle je ne sais pas ?

 

Je vais tout de même envoyer un mail à Tesla Nantes pour savoir s'il y a eu une intervention, que je comprenne un peu le pourquoi du comment, ça pourra peut être servir à d'autres ici et aussi pour la suite du "dossier" mais c'est vraiment un très bonne chose oui.

C'est ce qui me manquait le plus sur mon véhicule.

Modifié par LJBZH

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, LJBZH a dit :

On se tutoie ici ?

Le "vous" est destiné à ceux qui ont le même problème que toi et qui j'espère a aussi été résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Fausse joie ! ?

 

Je voulais faire un test après un "sommeil" plus long du véhicule. Le véhicule n'a pas bougé et le dernier contact effectué via l'application date du 13/05, j'ai donc effectué plusieurs tests depuis ce matin et aucun n'a abouti.

Le véhicule est non branché, verrouillé et sur le Wifi. Au niveau réseau il répond au ping.

 

La dernière connexion qui a fonctionné s'est faite exactement dans les mêmes conditions.

 

Je ne sais quoi en penser.

 

 

Modifié par LJBZH

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...