Aller au contenu
LJBZH

Le MCU2 (04/2018), utilisation et problèmes !

Messages recommandés

il y a 4 minutes, Mochkiki a dit :

Ben si ça te dit MCU 1

bah c'est quelle info qui dis ca ?? parce que si je compare ce qui est écrit, j'ai plus de commun avec la valeur 2018 .... qui je suppose est le MCU 2 et de 2013 - 2017 donne le MCU 1.

 

En plus ma voiture a été construite fin février 2018 ....

Modifié par Unam

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Mochkiki a dit :

Pardon mcu 2 (désolé)

? ok ?

 

merci a toi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Conclusion :

- MCU 2

- 2018.48.12.2

- app IOS (a jour ios/app)

- charge ou pas charge

 

Pas de soucis de reveil pour mon TMX ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc si ce n'est pas généralisé, que se passe t'il chez Tesla !?!

 

Pourquoi nous mènent ils en bateau depuis presque un an pour ceux qui comme moi, lorsque le véhicule est verrouillé et non en charge (branché ou pas) ne peuvent jamais utiliser l'application mobile ?

 

J'ai beau chercher je ne comprends pas pourquoi.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 44 minutes, LJBZH a dit :

Donc si ce n'est pas généralisé, que se passe t'il chez Tesla !?!

 

Pourquoi nous mènent ils en bateau depuis presque un an pour ceux qui comme moi, lorsque le véhicule est verrouillé et non en charge (branché ou pas) ne peuvent jamais utiliser l'application mobile ?

 

J'ai beau chercher je ne comprends pas pourquoi.

 

 

Effectivement c'est bizarre ;(

Partager ce message


Lien à poster
Partager sur d’autres sites

@LJBZH je te dis que c'est incompréhensible. Moi, ça à marché pour la première fois en v9 vers décembre 2018, et jusqu'au firmware 2018.48 non inclus + App iOS

Et depuis cette saleté de 2018.48.2 plus rien pour la connexion à distance (et des nouveaux bugs) quand la voiture ne charge pas. Même si elle est branché, et qu'elle a atteint la valeur cible de recharge, plus d'accès à distance sans réveiller à la clef.

 

Modifié par byebye

Partager ce message


Lien à poster
Partager sur d’autres sites

Et de toutes manières, vu le peu de diffusion de cette 2018.48.12.2 ; elle devait être sacrément vérolée...

La 2018.48.12.1 fonctionnait bien mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi globalement elle fonctionne bien cette version mais avant ou après V9.0 je n'ai jamais eu de différence sur la connexion mobile. Donc on peut tout de même conclure que ce serait au cas par cas !? Cela ne me rassure pas du tout malheureusement.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis passé en 2018.50.7 durant la nuit ...et toujours aucun soucis pour la sortie de veille.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 17/05/2018 à 19:55, LJBZH a dit :

Elle sert à quoi l'application mobile ? Quand je la lance elle m'indique "sortie de veille" mais il se passe rarement quelque chose.

 

Erreur de connexion au véhicule !

Juste pour te dire que sur ma (nos) M3 ce problème n'existe pas. Ma sortie de veille fonctionne parfaitement bien via l'application. N'y voyez pas de la provocation mais j'ai suivi ton sujet avec attention car je trouve inadmissible que ce problème existe toujours pour certains après autant de temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/01/2019 à 20:53, LJBZH a dit :

Moi globalement elle fonctionne bien cette version mais avant ou après V9.0 je n'ai jamais eu de différence sur la connexion mobile. Donc on peut tout de même conclure que ce serait au cas par cas !? Cela ne me rassure pas du tout malheureusement.

 

 

Si tu veux @LJBZH on fait un club  de ceux qui n'arrivent pas à faire fonctionner cette connexion à distance.

M'accepteras tu dans ce club apparemment très fermé, bien que le problème ait été résolu pour moi pendant quelques semaines, entre la 2018.46.x et la 2018.48.12.1 ; et depuis, plus rien à nouveau...

 

On a quand même des autos super exclusives : elles coûtent plus de 20 à 30ke de plus que les modèles neufs équipés pareil, et la connexion à distance ne marche pas !

 

 

Modifié par byebye

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me souviens maintenant, j'avais eu un problème de CB quand j'ai voulu payé l’acompte à la commande chez Tesla Nantes, c'était un putain de signe ! Pourquoi j'ai pas percuté ?

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

rassurez vous j'ai le même probléme que vous depuis le début(29/6/18)

de temps en temps ça fonctionne sans savoir pourquoi??

J'ai la version 2019 4 3 c63775a

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans ma signature la version, c'est la même, et ce problème n'a rien à voir avec la version du software

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien entendu, j'ai même rajouté une barrette de RAM à mon MCU

 

Sérieusement ?!

 

Elle n'a pas un an la caisse, je ne considère même pas ma réception de véhicule comme terminée tellement ça dure depuis le premier jour, donc je vais certainement la dépanner moi même au risque de m'entendre dire par Tesla, "vous avez touché à ça donc c'est plus sous garantie maintenant" ....

 

ILS SE DÉ-MER-DENT !

 

Et s'ils y n'y arrivent pas, comme c'est le cas, on passe à table et on discute de la suite des évènements. Je passe au centre de Nantes très bientôt leur ramener le véhicule.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous,

 

J'ai le même problème sur ma X P100D depuis Novembre. Livraison de la voiture en septembre et tout fonctionnait très bien jusqu'à novembre quand il a fallu changer la carte sim de la voiture. Depuis ce jour la, 4G fonctionne dans la voiture mais l'application est inutile une fois que la voiture se mette en veille. 

 

Est-ce que on est nombreux d'avoir ce souci? Je ne vois pas se problème dans des forums internationaux et je me demande est-ce que ce n'est pas quelque chose liée a notre carte sim? Ils m'ont dis que la voiture n'avait pas une carte sim française est qu'ils l'ont changer pour une carte française.

 

Bon courage!

Dimitri

Partager ce message


Lien à poster
Partager sur d’autres sites

@dimitrik pour moi, tous les MCU2 ont ce problème en France.

 

Il est possible que @Unam ait un MCU1 ; pour moi aucune auto produite en février 2018 (ie sortie de production) n'avait le MCU2. Je crois (mais pas sûr) que les MCU1 ont toujours les options Economie d'énergie / Toujours connecté ; alors que les MCU2 n'ont pas cette option disponible ; et c'est peut être là le problème.

Cela expliquerait que ça marche dans son cas...

 

Quant aux rares fois ou ça marche, ça semble lié à une mise à jour en cours qui laisse la voiture éveillée.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, byebye a dit :

@dimitrik pour moi, tous les MCU2 ont ce problème en France.

 

Il est possible que @Unam ait un MCU1 ; pour moi aucune auto produite en février 2018 (ie sortie de production) n'avait le MCU2. Je crois (mais pas sûr) que les MCU1 ont toujours les options Economie d'énergie / Toujours connecté ; alors que les MCU2 n'ont pas cette option disponible ; et c'est peut être là le problème.

Cela expliquerait que ça marche dans son cas...

 

Quant aux rares fois ou ça marche, ça semble lié à une mise à jour en cours qui laisse la voiture éveillée.

 

 

Mais alors pourquoi sur la Model 3 de mon épouse qui est aussi MCU2 il n'y a pas de problème? En plus, quand jai reçu la voiture en septembre 2018, tout fonctionnait très bien. Le problème semble avoir commencé autour de novembre 2018.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi qui est ma S depuis septembre, le problème est constant depuis le début : sans T4U impossible de reprendre la main sur ma voiture dès qu'elle n'est plus banchée ou ouverte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Malheureusement je pense qu'il n'y aurait pas de solution pour bientôt. J'ai appelé Chambourcy pour voir si ils auront des nouvelles infos et je dois avouer que c'était la première fois ou ils étaient désagréable. La seule réponse, on connait le problème, on a aucune date pour une solution et on a aucune visibilité sur la façon de résoudre ce problème. 

 

C'était claire qu'il voulait plus parler, quand j'ai demander si c'datait un problème purement en France il a répondu qu'il sait rien sur ça.

 

Je me demande maintenant si il y aurait des gens ici qui voulait suivre ça avec une action legal? Personnellement je pense que c'est très facile de ne pas répondre a un client, mais si on se met ensemble, on pourrait pousser pour avoir au moins la vérité derrière le problème et peut-être une solution!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part T4U ne me sert plus qu'à maintenir ma connexion avec la voiture, il ne m'apporte rien de plus par rapport à l'appli officielle ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, TheKiller83 a dit :

Pour ma part T4U ne me sert plus qu'à maintenir ma connexion avec la voiture, il ne m'apporte rien de plus par rapport à l'appli officielle ?

Je te comprends, j’ai payé pour TeslaFi juste pour maintenir la connexion avec la voiture mais j’ai aussi remarqué que la consommation de la batterie était plus forte le soir car la voiture ne dort jamais. Ce n’est pas une solution pour une voiture de plus de 150000 euros!

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...