Aller au contenu

Messages recommandés

Bonjour, et merci pour l'accueil.
J'ai acheté une e-up! 2.0 que j'aurais ds une 15zaine car j'habite à la Réunion. Je n'ai pas de gros besoins de charge mais tout de même j'aimerais passer à quelque-chose de plus rapide que la prise standard. Que me conseillez vous car j'ai entendu parler de pbs sur les wallbox qui ne chargeait qu'à 16 A...Merci de vos lointaines réponses 😊

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu a du triphasé chez toi alors tu a la possibilité de charger à 7,2kW (2x16)avec une borne 11kW (3x16A) sinon si c'est du mono tu sera limité à 3,6kW (16A).

Mais le plupart du temps le CRO suffit pour le quotidiens, prendre une borne 16A si besoin d'aller plus vite. 

On trouve des modèles pas cher sur les sites chinois. 

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello!
Honnêtement pour La Réunion, à part si tu fais le tour de l’île tous les jours, la wallbox me semble surdimensionnée. Tu habites dans les hauts ou sur le littoral? Et quelle est ton utilisation moyenne?
Mes parents (a La Réunion) ont une Zoé depuis pas mal de temps et ont toujours été (très) large avec le CRO

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux prendre un boîtier qui charge à 16A, compter environ 150€ sur un site chinois :)

attention les prises de courants ne sont pas faites pour supporter 16A sur une longue période, prévoir plutôt une prise p17 ou la solution grand luxe qui est la borne

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/07/2020 à 11:34, id3 a dit :

Si tu a du triphasé chez toi alors tu a la possibilité de charger à 7,2kW (2x16)avec une borne 11kW (3x16A) sinon si c'est du mono tu sera limité à 3,6kW (16A).

Mais le plupart du temps le CRO suffit pour le quotidiens, prendre une borne 16A si besoin d'aller plus vite. 

On trouve des modèles pas cher sur les sites chinois. 

Merci pour cette réponse. Dans un premier temps je penchais pour le CRO + prise 16 A. Mais en y réfléchissant en prenant l'ID.Chargeur de VW qui permet 7.4 kw en triphasé j'aurais l'avantage d'avoir une solution au bon rapport qualité prix mais surtout une solution compatible avec la garantie de la batterie  de ma e-up! VW. En effet en cas de pépin avec la batterie (et même si ce pépin n'est pas dû au câble CRO 16A) je ne suis pas sûr que le SAV VW ne me cherchera pas des poux à cause du câble CRO acheté sur un site chinois...Qu'en pensez-vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, phifmr a dit :

Merci pour cette réponse. Dans un premier temps je penchais pour le CRO + prise 16 A. Mais en y réfléchissant en prenant l'ID.Chargeur de VW qui permet 7.4 kw en triphasé j'aurais l'avantage d'avoir une solution au bon rapport qualité prix mais surtout une solution compatible avec la garantie de la batterie  de ma e-up! VW. En effet en cas de pépin avec la batterie (et même si ce pépin n'est pas dû au câble CRO 16A) je ne suis pas sûr que le SAV VW ne me cherchera pas des poux à cause du câble CRO acheté sur un site chinois...Qu'en pensez-vous ?

 

Que VW devra prouver que le problème qui arrive à la batterie vient bien du câble. 

Plusieurs membre du forum utilisent se type de câble sans problème, j'en ai un aussi mais lui vient d'Italie et cela fait 5 ans que je l'utilise sans problèmes. 

Et puis le matériel de Chine est aussi vendu au chinois ou il y a aussi beaucoup de VE, ce n'est plus vraiment de la qualité douteuse. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, le CRO qui est fourni avec la Citigo est  également "made in China" et je ne serai pas très étonné qu'il sorte des mêmes chaine de fabrication que les autres modèles qu'on trouve sur Ali ou Amazon

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, fgrillet a dit :

Pour info, le CRO qui est fourni avec la Citigo est  également "made in China" et je ne serais pas très étonné qu'il sorte des mêmes chaine de fabrication que les autres modèles qu'on trouve sur Ali ou Amazon.

 

Modifié par fgrillet

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens d'acheter un cable EVSE Evieun EV, et j'aimerais avoir votre avis car lorsque je le branche en mode programmation, donc en attente de charge, le voyant fault du câble clignote en rouge 5 fois pendant toute la période d'attente, ce qui d'après le tableau ci-dessous correspond à "CP signal abnormal" ou "CP signal defect"

Ensuite, la charge démarre bien et se passe normalement.

Est ce que ça pourrait simplement venir du fait que ma Mii ne communique aucun signal vers le chargeur durant l'attente ? Mais quel signal pourrait bien être attendu pendant cette période, pour quoi faire ? Est ce que vous avez déjà rencontré ce genre de comportement sur un chargeur ?

Je ne sais pas si c'est mon câble qui est défectueux ou si tout est normal puisque la charge se passe normalement. Qu'en pensez vous ?

Evieun.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, id3 a dit :

 

Que VW devra prouver que le problème qui arrive à la batterie vient bien du câble. 

Plusieurs membre du forum utilisent se type de câble sans problème, j'en ai un aussi mais lui vient d'Italie et cela fait 5 ans que je l'utilise sans problèmes. 

Et puis le matériel de Chine est aussi vendu au chinois ou il y a aussi beaucoup de VE, ce n'est plus vraiment de la qualité douteuse. 

C'est moins que sûr si les conditions de garantie précisent que celle-ci est soumise à l'utilisation de matos homologué...Et puis il faut compter également avec la mauvaise volonté du SAV du concessionnaire. En effet, j'habite à la Réunion et je peux dire que, ici, dès qu'il s'agit de ne pas appliquer la garantie, certains commerçants n'hésitent pas à employer tous les arguments. Je ne dis pas que c'est le cas de mon concessionnaire (puisque je ne le connais pas) mais bon ...je ne dis pas que les câbles achetés sur le net sont mauvais mais le risque zéro n'existant pas je pense sincèrement que, en cas de pépin, il est tout à fait possible que les SAV ne fasse pas jouer la garantie si le client n'a pas utilisé une solution de charge homologuée par le SAV. Et s'il s'agit de la batterie (mais pas que) les sommes peuvent être conséquentes.

Modifié par phifmr

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, fgrillet a dit :

Pour info, le CRO qui est fourni avec la Citigo est  également "made in China" et je ne serai pas très étonné qu'il sorte des mêmes chaine de fabrication que les autres modèles qu'on trouve sur Ali ou Amazon

Oui mais celui-là est forcément homologué puisqu'il est livré avec la voiture. Ça n'est pas forcément le cas de ce que l'on achète soi-même. Encore une fois, je ne prétends pas détenir la vérité, ce que je sais c'est que le service clientèle france de chez Volkswagen précise bien qu'il faut employer des solutions homologuées par le concessionnaire où l'on a acheté la voiture. Voilà.

Modifié par phifmr

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, phifmr a dit :

Oui mais celui-là est forcément homologué puisqu'il est livré avec la voiture. Ça n'est pas forcément le cas de ce que l'on achète soi-même. Encore une fois, je ne prétends pas détenir la vérité, ce que je sais c'est que le service clientèle france de chez Volkswagen précise bien qu'il faut employer des solutions homologuées par le concessionnaire où l'on a acheté la voiture. Voilà.

Donc si je comprend bien, si une borne public ou tu pourrais te charger et que tu n'a pas la certitude que celle-ci a bien été homologué par le constructeur tu ne t'y branche pas.

Les bornes au Lidl, ont-elles bien été homologué par VW?

🤔

Je n'en sait rien mais je mis branche quand même.

😋

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, id3 a dit :

Donc si je comprend bien, si une borne public ou tu pourrais te charger et que tu n'a pas la certitude que celle-ci a bien été homologué par le constructeur tu ne t'y branche pas.

Les bornes au Lidl, ont-elles bien été homologué par VW?

🤔

Je n'en sait rien mais je mis branche quand même.

😋

Bon là on passe à un autre sujet. Moi j’essaie de résoudre mon pb de charge domestique sur lequel j'ai la main. Ce n'est pas le cas à l’extérieur. Mais ça n'est pas parce qu'à l'extérieur je ne peux pas agir que je ne vais pas le faire chez moi.

Chez moi, je préfère utiliser une solution qui me protège au niveau de la garantie. Après tout chacun fait ce qu'il veut et je ne force personne à me suivre. De plus je ne suis pas là pour polémiquer. Pour cela je m'en tiendrai donc à mon problème de charge AT HOME et sans faire de comparaisons hasardeuses avec les chargeurs publiques qui n'ont rien à voir (comparaison n'est pas raison) . CAPITO ?

 

Modifié par phifmr

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, phifmr a dit :

Bon là on passe à un autre sujet. Moi j’essaie de résoudre mon pb de charge domestique sur lequel j'ai la main. Ce n'est pas le cas à l’extérieur. Mais ça n'est pas parce qu'à l'extérieur je ne peux pas agir que je ne vais pas le faire chez moi.

Chez moi, je préfère utiliser une solution qui me protège au niveau de la garantie. Après tout chacun fait ce qu'il veut et je ne force personne à me suivre. De plus je ne suis pas là pour polémiquer. Pour cela je m'en tiendrai donc à mon problème de charge AT HOME. CAPITO ?

 

Ecoute c'est simple, pour chez toi tu utilise une borne recommandé par le constructeur, ton concessionnaire à surement des infos la dessus.

😉

Borne reconnu par VW Elvi Charger

Comment puis-je installer une borne de recharge chez moi?

Mais bon tu risque de payer 1500€ là ou pour moins de 300€ tu aura la même chose.

 

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le 31/07/2020 à 12:27, Asgarel a dit :

Bonjour,

Je viens d'acheter un cable EVSE Evieun EV, et j'aimerais avoir votre avis car lorsque je le branche en mode programmation, donc en attente de charge, le voyant fault du câble clignote en rouge 5 fois pendant toute la période d'attente, ce qui d'après le tableau ci-dessous correspond à "CP signal abnormal" ou "CP signal defect"

Ensuite, la charge démarre bien et se passe normalement.

Est ce que ça pourrait simplement venir du fait que ma Mii ne communique aucun signal vers le chargeur durant l'attente ? Mais quel signal pourrait bien être attendu pendant cette période, pour quoi faire ? Est ce que vous avez déjà rencontré ce genre de comportement sur un chargeur ?

Je ne sais pas si c'est mon câble qui est défectueux ou si tout est normal puisque la charge se passe normalement. Qu'en pensez vous ?

Evieun.jpg

C'est normal, pas de soucis à se faire. Quand le câble est branché et que la voiture est en programmation de charge, elle ne communique pas avec le chargeur. Donc il se met en défaut. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, Doumé Pinzutu a dit :

C'est normal, pas de soucis à se faire. Quand le câble est branché et que la voiture est en programmation de charge, elle ne communique pas avec le chargeur. Donc il se met en défaut. 

Après quelques échanges avec le revendeur et un technicien, ils me disent au contraire que ce n'est pas normal et m'ont remboursé le câble sans que je le retourne (!!). Apparemment, d'après eux, la Mii ne serait pas compatible avec le signal CP standard (??), et c'est le seul véhicule à leur connaissance qui provoquerait ce signal d'erreur. D'ailleurs, un autre utilisateur de ce câble (sur un autre véhicule) m'a confirmé qu'il n'y avait pas de signal d'erreur chez lui pendant l'attente de chargement.

Donc, je m'interroge.

- Est ce que l'UpMiGo pourrait ne pas délivrer un signal CP conforme aux normes? Ce serait quand même surprenant, mais il faudrait qu'un autre utilisateur d'UpMiGo puisse confirmer après utilisation de ce type de câble capable de tester le signal CP.

- Ce pourrait il que ce soit mon exemplaire de Mii qui a un défaut avec le signal CP ?

Bien sûr, ça peut aussi être leur câble qui a un défaut, même s'ils avaient l'air assez sûrs d'eux. Toujours est il que je me retrouve avec un câble de chargement gratuit qui provoque un signal d'erreur CP pendant l'attente de programmation. Est ce que si je l'utilise quand même, il peut y avoir un problème de sécurité ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Bonjour. S'il y avait un problème avec le signal CP il n'y aurait pas de charge du tout. Point.Pour moi, voiture conforme.

Réaction du câble normale puisqu'en mode programmation donc en attente la voiture ne va pas communiquer de signal CP afin de ne pas déclencher prématurément la charge.

Pour moi le câble est normal et tu dois refuser le remboursement.

Avant d'écouter l'autre utilisateur, échangez vos chargeurs....et vous saurez :)

Et pas de problème de sécurité, car pas de communication CP = pas de tension envoyée.

Modifié par Philippe28

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...