Aller au contenu
Bouda

Forum • Charge impossible à la maison

Messages recommandés

Bonjour,

J'acheté une smart ÉD. Début Juillet. Comme recommandé j'ai installé une prise reliée directement à mon compteur électrique et à la terre. Recharge impossible, le chargeur se mettant en sécurité. Je fais intervenir mon électricien qui teste l'installation et notamment LES terres (il y en a 2) qui sont parfaites à 12 Ohms. Après 10h (et 500 euros...) ce dernier me dit être impuissant... Smart me dit que c'est mon installation qui est défectueuse (allez vous faire voir en gros...) puisqu'effectivement la voiture charge ailleurs (bornes Auchan par ex).

Que faire ? Un procès à Smart mais avec quelles chances qu'ils reprennent la voiture ? Moi j'aimerai mieux que la voiture se recharge chez moi mais si mon installation est aux normes cela veut dire que le pb peut venir d'EDF et alors là je ne suis pas sorti d'affaire (j'ai contacté EDF et pour eux aucun pb dans ma rue ce qui veut dire que tte intervention serait à ma charge s'ils veulent bien se déplacer) !!!

Quelqu'un a t'il connaissance de ce pb et comment s'en sortir ?

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as des voisins assez sympa tu peux faire un test chez eux avec une rallonge si c'est pareil alors c'est l'arrivée EDF qui n'est effectivement pas "bonne". L+N

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

avec un contrôleur de tension , mesure la tension qui existe entre phase et terre puis entre neutre et terre

peut importe leur position dans la prise, c'est la tension qui est importante.

ATTENTION avec un contrôleur numérique aux tensions fantômes.

entre phase et terre tu doit trouver entre 210V et 250V (valeurs extremes selon la distance de la prise au poste de distribution EDF)

entre neutre et terre tu doit trouver quelques volts (inférieur a 10V)(dans ton cas <5V ,car valeur de la terre faible d'après ton électricien)

si ces valeurs sont différentes c'est qu'il y a un problème dans les branchement

envois moi un mp et on correspondra par tél, je suis électromécanicien

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai le même problème avec le chargeur de mon ampera qui est réputé sensible et celui de la smart c'est le même problème essaye le chargeur de la zoé dessus je crois que c'est la même prise et si ça marche il ne te reste plus qu'a l'acheter ça te coûtera moins cher que de refaire ton installation ! pour l'ampera j'ai réglé le problème avec un chargeur de peugeot ion et ça marche parfaitement !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, avez vous essayer avec le câble d'origine fournit par Smart en prise classique sur d'autre prise de la maison. ( pour trouver la bonne idée, faut éliminer les 99 mauvaises ), voir effectivement chez un voisin.

 

On peut aussi essayer en coupant tout les disjoncteurs de la maison sauf celui de la prise de recharge de la smart, pour voir si une perturbation de fréquence ne vient pas d'un autre appareil ( frigo, box internet,....)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre l'histoire des "2 terres"... normalement une seule suffit, le plus important étant l'équipotentialité des masses, reliées à la terre en un point (oui je sais, c'est plus de la CEM que de la sécurité, mais bon!). J suis p'tet à la masse mais il faudrait creuser cette histoire de double terre!

 

Brancher la Smart partout où il y a une prise afin d'établir une cartographie des zones "marche pas" et des zones "marche" permettrait effectivement de cerner la vraie cause de l'incident.

 

Au fait, cette fameuse prise installée par l'électricien, tu as essayé d'y brancher un autre gros consommateur, pour voir? Par exemple un convecteur électrique, un poste de soudure, ou idéalement un autre VE (d'un voisin...)?

Partager ce message


Lien à poster
Partager sur d’autres sites

ah ah ah , excellent ! :"J suis p'tet à la masse mais il faudrait creuser cette histoire de double terre!"

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis confronté au même problème de recharge chez moi. L'électricien a vérifier que toute mon installation était bonne : pas de "sous-tension", et très bonne prise de terre. La succursale me reprend mon ED la semaine prochaine pour refaire de nouveaux contrôles et de nouvelles mesures. Ils pensent avoir une idée de la cause de ce problème. D'après les essais et symptômes relevés chez moi , et les infos que je peux lire, il se pourrait ,(à mon avis) qu'il pourrait y avoir de très discrètes "perturbations" (créées par les nouvelles lampes à économie d'énergie, ou autres électroniques domestiques) qui enverraient inévitablement des "micros-impulsions" sur le réseau, lesquelles seraient détectées par le chargeur qui , n'étant pas "protégé" contre cela, se mettrait alors "en sécurité" ; le fait que d'autres chargeurs de même type (ex. celui de la ZOE) semblent marcher dans le même milieu, m'incite à penser à cette explication. J'espère que la succursale découvrira la cause réelle , et ensuite la solution pour y remédier. à bientôt j'espère

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir. Le pb vient bien du chargeur smart qui ne supporte pas certaines installations pourtant aux normes et vérifiées comme chez moi (bouda à l'origine de cette discussion). Mon électricien à finalement installé un transfo qui isole la terre (c technique et j'ai pas tout compris) et du coup ça marche... 800 euros de plus. Entre temps smart avec qui je parle par avocat interposé en recommandé vient de me proposer un nouveau câble de recharge modifie par les ingénieurs allemands et qui corrigerait le pb (je ne l'ai pas essayé vus nos rapports actuels et les sous d'indemnisation que je leur demande...) bref smart est parfaitement au courant du pb mais ne veut pas le reconnaitre. Surtout ne pas se laisser faire... Ils sont lamentables commercialement (ils n'ont pas voulu me prêter de voiture). Bien leur dire que vous savez que dautresvcascexiste (sur Lyon pour moi et un autre client qui a eu le meme

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir. Le pb vient bien du chargeur smart qui ne supporte pas certaines installations pourtant aux normes et vérifiées comme chez moi (bouda à l'origine de cette discussion). Mon électricien à finalement installé un transfo qui isole la terre (c technique et j'ai pas tout compris) et du coup ça marche... 800 euros de plus. Entre temps smart avec qui je parle par avocat interposé en recommandé vient de me proposer un nouveau câble de recharge modifie par les ingénieurs allemands et qui corrigerait le pb (je ne l'ai pas essayé vus nos rapports actuels et les sous d'indemnisation que je leur demande...) Bref smart est parfaitement au courant du pb mais ne veut pas le reconnaitre. Surtout ne pas se laisser faire... Ils sont lamentables commercialement (ils n'ont pas voulu me prêter de voiture). Bien leur dire que vous savez que dautres cas existent (sur Lyon pour moi et un autre client qui a eu le même pb) et tout faire en lettre recommandée en les menaçant de procès (ce que je vais faire s'ils ne payent pas) et de faire le buzz dans la presse (ce que je ferai à l'issu de l'affaire). Vous serez informé de la fin de l'histoire... Pour le transfo je peux vous communiquer ce qu'il faut mais Smart devrait vous proposer le fameux câble modifie qu'ils ont mis 3mois à me proposer... Minable Mercedes Benz !

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais eu la chance de pouvoir emprunter 48h leur smart ED d'essai, j'avais donc pu tester la recharge avec le câble fourni. Je n'ai eu aucun problème, ni sur une prise standard, ni sur green-up access, ni maintenant sur green-up premium.

Je ne suis en revanche pas du tout content du SAV, ne pouvant faire l'entretien dans le smart center où j'ai acheté, car ils n'ont plus de personnel qualifié pour la ED, mais je dois aller bien plus loin...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il semblerait qu'il y ait un ordre de branchement lors de la recharge ( voir document en PJ ).

Avez-vous eu la meme recommandation de votre commercial ?

Doc Recharge Smart.pdf

Partager ce message


Lien à poster
Partager sur d’autres sites
Je suis confronté au même problème de recharge chez moi. L'électricien a vérifier que toute mon installation était bonne : pas de "sous-tension", et très bonne prise de terre. La succursale me reprend mon ED la semaine prochaine pour refaire de nouveaux contrôles et de nouvelles mesures. Ils pensent avoir une idée de la cause de ce problème. D'après les essais et symptômes relevés chez moi , et les infos que je peux lire, il se pourrait ,(à mon avis) qu'il pourrait y avoir de très discrètes "perturbations" (créées par les nouvelles lampes à économie d'énergie, ou autres électroniques domestiques) qui enverraient inévitablement des "micros-impulsions" sur le réseau, lesquelles seraient détectées par le chargeur qui , n'étant pas "protégé" contre cela, se mettrait alors "en sécurité" ; le fait que d'autres chargeurs de même type (ex. celui de la ZOE) semblent marcher dans le même milieu, m'incite à penser à cette explication. J'espère que la succursale découvrira la cause réelle , et ensuite la solution pour y remédier. à bientôt j'espère

Partager ce message


Lien à poster
Partager sur d’autres sites
Il semblerait qu'il y ait un ordre de branchement lors de la recharge ( voir document en PJ ).

Avez-vous eu la meme recommandation de votre commercial ?

 

C'est la première fois que je vois ça. J'aimerais avoir l'explication technique mais je pense que c'est peine perdue de demander à Smart France.

 

Depuis que j'ai installé mon programmateur sur la prise cela revient à ce que dit ce document mais avant je branchais en premier le chargeur et ensuite la voiture. Mais ça .... c'était avant

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour'. Je suis intéressé de savoir ou vous en êtes avec smart et vos soucis de recharge. En effet je lance une procédure contre smart pour me faire rembourser les frais engagés pour pouvoir charger la voiture et tout renseignement de personnes ayant eu le même pb m'intéresse. Vous ont ils propose un autre chargeur comme à moi en octobre ? Si oui marche t il ? Merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×