Aller au contenu
Th.one

Forum • bornes et compatibilité e golf

Messages recommandés

Bonjour à tous, 

Je vois que le forum golf n'est pas très actif ces temps-ci, donc j'ouvre un nouveau sujet !

Ça commence par mon retour d'expérience au Leclerc (À côté de Montpellier) où j'habite.

Content d'avoir découvert les bornes gratuites, six au total, j'essaye de brancher ma golf pour recharger. Première Borne, le voyant de ma golf ( dans la trappe ou l'on branche la prise) reste désespérément Orange. Donc, pas de reconnaissance pour la charge. Deuxième borne pareil, troisième borne pareil, une Zoé avait fini de charger, Je me branche à sa place:  pareil.

J'ai essayé de brancher sur la borne en premier, Sur la voiture en premier...(je précise que c'est avec mon câble qui fonctionne très bien ailleurs).

Au-delà de ma frustration, j'essaye de comprendre. Volkswagen ne maidera pas c'est sur ! , le magasin Leclerc non plus, les bornes fonctionnent j'ai vu trois Zoé charger et une  Tesla !

Est-ce qu'il y a quelqu'un à qui c'est arrivé et si oui comment faire ?

Merci pour vos réponses et bonne route !

Thierry

 

Partager ce message


Lien à poster
Partager sur d’autres sites

déjà lu à plusieurs reprises

apparement vw ne respecterais pas totalement la norme de charge et certaine bornes "pointues" sur le sujet refuse toute charge

 

désolé pour toi

 

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est sans doute ça....

Il y a 8 heures, TeslaOuTesPasLa a dit :

A la lecture des commentaires sur Chargemap, un autre propriétaire de e-Golf a rencontré les mêmes difficultés en décembre 2017

oui je l'ai lu...donc suis pas le seul :(

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, gepeliste62 a dit :

apparement vw ne respecterais pas totalement la norme de charge et certaine bornes "pointues" sur le sujet refuse toute charge

je vais demander à vw on ne sait jamais !

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso un problème de recharge sur borne ça met rarement arrivée avec ma e-up. Les seul fois c'était la borne qui avait un problème et la charge a bien démarré puis c'est arrêté un peu après.

Petite question parce que cela met déjà arrivé, le câble T2-T2 quand tu le branche à la voiture est ce que tu entend bien le loquet se mettre en place, car sinon la lampe restera orange. Pour cela il faut enlever à nouveau la prise et bien l'enfoncer, la charge ne partira pas si le loquet n'est pas en place et commencer par d'abord brancher la voiture avant la borne.

Modifié par XBOS

Partager ce message


Lien à poster
Partager sur d’autres sites

La prise se verrouille bien car après impossible de la retirer donc je ne pense pas que ce soit ça. En revanche sur une borne À moitié cassée, j'avais constaté qu'elle ne se vérouillait pas et donc impossible de charger aussi.

 

PS : vw dit de brancher coté borne AVANT de brancher sur la voiture...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai déjà pratiqué les deux sens de branchement sans problème, mais c'est juste que le manuel recommande de d'abord faire la voiture avant la borne et au déverrouillage l'inverse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai moi aussi eu pas mal de souci de rechargement avec mon EGolf (que ce soit en type 2 ou en Combo ccs) . La plupart du temps les opérateurs des bornes utilisées m'ont indiqué qu'ils étaient au courant du problème et qu'il fallait qu'ils fassent une mise à jour logiciel de la borne pour permettre le chargement des EGolf.  

 

Et effectivement sur les bornes type2, j'ai pu voir que la mise à jour avait pu régler mon problème. 

 

Eric F. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, XBOS a dit :

J'ai déjà pratiqué les deux sens de branchement sans problème, mais c'est juste que le manuel recommande de d'abord faire la voiture avant la borne et au déverrouillage l'inverse. 

Pour l'e-Golf 2018 le manuelle indique de brancher d'abord sur la borne/prise et ensuite sur la voiture.

Sinon, j'ai rechargé une seule fois sur une borne publique T2 chez Ikea (recharge rapide en 7kW T2, câble relié à la borne). Ca a fonctionné très bien sauf au début, ça se mettait au rouge car j'avais branché le câble sur la voiture avant de démarrer la charge. Un débranchement, suivi par une demande de démarrage sur la borne et puis branchement du câble à la prise de la voiture à résolu le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Espérons que le système de recharge de la futur VW ID soit moins compliqué.

😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, fremont14 a dit :

J'ai moi aussi eu pas mal de souci de rechargement avec mon EGolf (que ce soit en type 2 ou en Combo ccs) . La plupart du temps les opérateurs des bornes utilisées m'ont indiqué qu'ils étaient au courant du problème et qu'il fallait qu'ils fassent une mise à jour logiciel de la borne pour permettre le chargement des EGolf.  

ok mais comment leur faire faire la mise à jour alors ?? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, E-golf18 a dit :

Sinon, j'ai rechargé une seule fois sur une borne publique T2 chez Ikea (recharge rapide en 7kW T2, câble relié à la borne). Ca

oui moi aussi j'ai rechargé chez ikea sans problême !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais eu aucun problème de charge coté voiture sauf quand j'oubliais de supprimer la charge différée.

 

Quel bouton s'allume en dessous du voyant le charge instantanée ou le charge différée? Il suffit d'appuyer sur le bouton du haut juste après avoir branché pour lancer la charge même si un programme est activé dans le programmateur.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, fabala a dit :

Je n'ai jamais eu aucun problème de charge coté voiture sauf quand j'oubliais de supprimer la charge différée.

 

Quel bouton s'allume en dessous du voyant le charge instantanée ou le charge différée? Il suffit d'appuyer sur le bouton du haut juste après avoir branché pour lancer la charge même si un programme est activé dans le programmateur.

Le bouton charge instantanée ! mais en appuyant dessus ça ne changeait rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous et bonne année,

Je suis l'autre utilisateur d'e-golf qui a eu les mêmes problèmes de recharge, depuis plus d'un an, sur les bornes Leclerc de St Aunes, près de Montpellier. J'ai effectué en vain plusieurs démarches auprès du Leclerc et de la société qui gère les bornes de recharge. Espérant une mise à jour, j'ai encore essayé il y a une semaine de recharger avec la prise T2 et ... toujours voyant orange = 0 recharge (et même si la recharge sur la borne semble se mettre en fonctionnement avec son voyant bleu). Seule la recharge avec le CRO (câble de recharge occasionnel) fonctionne, à la vitesse d'un escargot, comme la réactivité de la société qui gère les bornes et du Leclerc 😉 

Restons optimistes : nous sommes à l'abri du 🌞 et de la 🌧️sur le parking du Leclerc , ombragé par une superbe installation photovoltaique qui délivre au compte-goutte ses watts.

Pour vos recharges rapides dans le coin, je préfère le Lidl de Mauguio (Combo CCS) mais qui ne fonctionnait pas lors de mon dernier passage , il y a 2 ou 3 semaines... Nobody is perfect !

Pour vos recharges régulières à domicile, je suis très satisfait de la borne VE-Tronic et des conseils au top de Cyril.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, marc34 a dit :

Restons optimistes : nous sommes à l'abri du 🌞 et de la 🌧️sur le parking du Leclerc , ombragé par une superbe installation photovoltaique qui délivre au compte-goutte ses watts.

Bonjour et bonne année à tous !

@marc34Je suis aussi bien chez moi alors et au moins ça charge !!

moi aussi j'ai une borne VE -Tronic ; je ne sais pas si c'est la borne qui fait ça , mais parfois mon affichage " données depuis la derniere recharge" sur la golf ne se remet pas à zéro, c'est pénible car je n'ai pas de notion du nb de km depuis dernière recharge du coup.... je suis allé chez WV et après une journée de "garde à vue" ;) : tout est normal d'après eux...bref, pas plus avancé...ça te fais ça aussi ?

Il y a 17 heures, marc34 a dit :

Pour vos recharges rapides dans le coin, je préfère le Lidl de Mauguio (Combo CCS) mais qui ne fonctionnait pas lors de mon dernier passage , il y a 2 ou 3 semaines... Nobody is perfect !

 

Pas testé celle-là, j'irai voir...

Tu es le 1er E-Golfeur de Montpellier à qui je parle et jamais croisé d'autre e-golf dans la région ;(

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Th.one Concernant l'affichage des données depuis la dernière recharge, je n'ai pas remarqué de bug mais je ne vérifie pas systématiquement. J'y ferai attention et je te dirai si ça se produit.

C'est vrai qu'il n'y a pas beaucoup d'e-golf autour de Montpellier et, même l'été, pas trop de touristes VE VW aventuriers !

Notre escapade la plus longue, avec quelques frayeurs sur l'autonomie, nous a amené en Espagne et dans les Pyrénées. J'aime bien ce côté pionnier et cette voiture, en prenant le temps de voyager autrement.
Et puis il n'y aura pas d'e-golf 8 (sauf surprise) et donc nous roulons dans des VE collector...

Partager ce message


Lien à poster
Partager sur d’autres sites

@marc34Je n'ai pas encore tenté de m'aventurer très loin...et d'ici l'été prochain, je pense que j'aurai revendu mon VE "collector" 😅

Sinon, mon record de distance c'est 239 km avec 6km d'autonomie restant ...

Et vous, les autres e-golf, c'est combien votre record ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Test après avoir effectué un aller /retour 2x 48 kms aujourd'hui . L'affichage " données depuis la derniere recharge" indique 48 kms. Je  ne comprends pas pourquoi le retour (ou l'aller) n' a pas été comptabilisé en précisant que la recharge a été faite hier soir sur une prise ordinaire et non pas sur la borne VE Tronic. 

Une précision pour notre escapade la plus longue. Il y a bien sûr eu des recharges à Perpignan, en Espagne et vers Narbonne au retour. Les messages "autonomie insuffisante pour arriver à destination" et la baisse très rapide de l'autonomie en kms dans les montées des Pyrénees ou du Pas de l'escalette (autres escapade jusqu'à Rodez) délivrent des doses d'adrénaline qui incitent fortement à ne pas tester la réserve loin de chez soi...
Et je ne sais toujours pas, à peu près, le nombre de kms permis par la réserve (en plaine). Je remarque toujours une baisse plus rapide de l'autonomie affichée en kms par rapport à la jauge (aiguille). Je suppose que l'autonomie restante en kms est calculée par rapport à la consommation moyenne du trajet effectué (chauffage et mode de conduite inclus) et que la jauge indique le niveau restant de charge de la batterie. Si un expert veut bien m'éclairer, merci d'avance...

@Th.one 

Déçu par ton e-golf ? Tu penses la vendre pour un autre VE, un VT ? une Tesla modèle 3 peut-être ou ... ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/01/2019 à 22:41, marc34 a dit :

Test après avoir effectué un aller /retour 2x 48 kms aujourd'hui . L'affichage " données depuis la derniere recharge" indique 48 kms. Je  ne comprends pas pourquoi le retour (ou l'aller) n' a pas été comptabilisé en précisant que la recharge a été faite hier soir sur une prise ordinaire et non pas sur la borne VE Tronic. 

Ca m'est arrivé aussi ! le calculateur fait un peu n'importe quoi parfois ....

Ce qu'il se passe aussi, c'est que la remise à zéro en fin de charge ne s'effectue pas. Je pense que c'est dû au fait que pour débrancher la prise de la golf, il faut déverrouiller avec la clé et quand on n'est pas assez rapide, le VE Tronic se réactive et relance la charge. Du coup sur le compteur" Données depuis la dernière recharge" ne se remet pas À zéro. Et le seul écran que l'on ne peut pas remettre à zéro manuellement, c'est celui-ci !

Le 05/01/2019 à 22:41, marc34 a dit :

Je suppose que l'autonomie restante en kms est calculée par rapport à la consommation moyenne du trajet effectué (chauffage et mode de conduite inclus) et que la jauge indique le niveau restant de charge de la batterie.

Oui c'est ça mais ça change tt le temps, pas fiable, et pas de % de batterie dispo. dommage.

 

À part ces petits soucis, je suis enchanté de ma e-golf, mais j'aimerais deux fois plus d'autonomie !!!

Je ne sais pas encore ce que je prendrai . j'ai vu la tesla M3 à Aix , j'ai pas été emballé...et le prix...

Je regarde en ce moment la Kia e-niro, j'ai essayé le Kona, pas aimé le look et bruyant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/01/2019 à 19:27, Th.one a dit :

À part ces petits soucis, je suis enchanté de ma e-golf, mais j'aimerais deux fois plus d'autonomie !!!

Pareil !

 

Le 07/01/2019 à 19:27, Th.one a dit :

j'ai vu la tesla M3 à Aix , j'ai pas été emballé...et le prix...

Je regarde en ce moment la Kia e-niro, j'ai essayé le Kona, pas aimé le look et bruyant.

J'ai été tenté par la Tesla M3 mais je ne l'ai pas encore vue en réel. Ce qui ne me plait vraiment pas :  la trop grande largeur inadaptée pour la France, la très petite ouverture coffre/habitacle, le tout sur l'écran et pas en face de la route, le désert intérieur. Même si elle a de trés sérieux atouts et des innovations exclusives, elle est actuellement trop chère.

Je vais attendre et la comparer avec la Kia e-niro et les autres modèles à venir en 2019 / 2020.

Côté plaisir des yeux, j'aime beaucoup la Peugeot e-legend. J'aimerais qu'elle passe du concept à la vraie vie avec les performances annoncées... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, marc34 a dit :

J'ai été tenté par la Tesla M3 mais je ne l'ai pas encore vue en réel. Ce qui ne me plait vraiment pas :  la trop grande largeur inadaptée pour la France, la très petite ouverture coffre/habitacle, le tout sur l'écran et pas en face de la route, le désert intérieur. Même si elle a de trés sérieux atouts et des innovations exclusives, elle est actuellement trop chère

tout à fait d'accord, je pense pareil après l'avoir vue et re-vue...l'écran, on se demande ce qu'il fait au milieu, on a l'impression qu'il a été rajouté après !

dommage je crois que j'aurai craqué, mais je suis bien tenté par le e-niro (après avoir essayé) même si ce n'est pas pareil....😜

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×