Aller au contenu
COLEO33

Forum • Bluetooth

Messages recommandés

Salut à tous,

J'ai connecté mon téléphone en bluetooth, connexion Ok mais en appel entrant, seul le numéro de l'appelant s'achiffe...Pas son identité...

Avez-vous déjà constaté ceci ?

Quelle est la solution pour faire afficher l'identité ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Coleo,

pour cela il faut surement que tu telecharges ton repertoire du telephonne vers celui de la voiture. Tu peux le faire facilement depuis l'ecran a l'interieur de la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ceci est déjà fait. J'ai bien mon répertoire, et je peux appeler mes contacts.

Seul hic, c'est en appel entrant. Même si c'est un de mes contacts, seul le numéro s'affiche...Pas son nom...

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel téléphone ? marque/modele, version de la rom ... surcouche opérateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, je relance le sujet.

J'ai un problème de connexion bluetooth avec ma Leaf.

Mon concessionnaire m'avait réglé le couplage avec mon téléphone (5C de la marque de la pomme) et ça marchait bien le 1er jour, appel + musique.

Le 2ème jour, pas de couplage automatique, j'ai dû désactiver et réactiver le BT sur mon tél et sur la voiture.

Depuis, même en refaisant cette manip, ça ne marche plus...

Pourtant le BT marche bien sur mon tél : je vois tous les BT des voitures autour de moi, sauf la mienne, et à ce moment même j'écoute la radio avec un casque sans fil (ch'suis pas dans la voiture... lol).

Du côté de la voiture, ça a l'air de marcher vu que le tél de ma fille (4S de la pomme également) s'est connecté sans problème.

En fait, quand je rentre dans la voiture, l'icône BT apparaît un moment (je suppose qu'il cherche mon tél) puis disparaît. Quand je fait "sélectionner un tél" et sélectionne le mien dans liste vu qu'il y est en mémoire depuis le couplage, ça me mets "pas de connexion".

Quelqu'un a une idée pour résoudre ce problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

Ceci est déjà fait. J'ai bien mon répertoire, et je peux appeler mes contacts.

Seul hic, c'est en appel entrant. Même si c'est un de mes contacts, seul le numéro s'affiche...Pas son nom...

 

J'ai exactement le même souci: bien que le répertoire de mon téléphone soit bien téléchargé, seul le n° et pas le nom du contact s'affiche lors des appels entrants.

Mon tél est 1 HTC M8 sous Android 4.4.3.

 

Serions-nous les seuls à être confrontés à ce comportement?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi de temps en temps je dois supprimer mon 5S de la liste et le recherche pour que le BT remarche. Je sais pas pourquoi non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem seul le numéro s'affiche. Sur Android aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsque le numéro s'affiche c'est sous quel format?

06 XX XX XX XX

ou +336 XX XX XX XX ?

 

Essayez de modifier le contact dans votre répertoire en utilisant le format affiché à l'écran pour voir.

 

 

Pour le BT essayez de supprimer/oublier l'appareil des 2 côtés et de ré-appairer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que votre répertoire dans votre téléphone doit être enregistré sous format +33

Le mien l'est d'origine et j'ai pris l'habitude de le faire à chaque numéro. Téléchargez ensuite le répertoire sur la voiture et ca devrait fonctionner.

Pour le problème de Bluetooth, as tu une montre connectée ou autre bracelet connecté par hasard ? Car parfois, il faut modifié la propriété de se dernier pour pouvoir jumelé les 2...

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour le BT essayez de supprimer/oublier l'appareil des 2 côtés et de ré-appairer.

Ca marche, merci !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour ma part, toujours le même problème : Pas de nom pour l'appelant...

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Pour ma part, toujours le même problème : Pas de nom pour l'appelant...

 

 

Même en rentrant le +33 dans ton répertoire téléphone ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso j'ai utilisé une appli android pour retirer les 06 et mettre +336 à la place et depuis tous mes numéros affichent l'appelant (attention il faut attendre 2 secondes entre le moment où le numéro s'affiche et le moment où il est remplacé par le nom du répertoire j'ai remarqué)

Partager ce message


Lien à poster
Partager sur d’autres sites

peut tu donner le nom de l appli ( fleme de chercher ) , merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×