Aller au contenu
Cyril38080

Application Tesla via IPhone

Messages recommandés

Je suis le seul à avoir un problème avec mon application tesla ?

 

Quand je suis connecter dessus je voit ma voiture comme j’avais avant qu’on me livre la voiture. Sa va faire une semaine bientôt avant sa marchais parfaitement .

  Tesla me dit qu’il on un beugue avec l’application 

Partager ce message


Lien à poster
Partager sur d’autres sites

Appli version 3.8.2,  IOS 12.1.4

Perso, j'ai parfois un peu de mal à me connecter à la voiture, faut parfois que j'insiste pour la sortir de veille. Quand elle est au garage, connectée au wifi, j'ai moins de soucis pour m'y connecter.

Mais soit l'appli ne me connecte pas et les données ne sont pas rafraichies, soit elle se connecte comme d'habitude, mais en tout cas je ne rencontre pas le même problème que tu décris.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis sur la même version que toi.

 

Et quand je me connecte sur l’appli voici ce qui se passe 

BD95E273-CAAF-4B24-B606-D99407E9181D.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Ils vont peut être t'en livrer encore une ?

 

Il doit manquer une activation qui a sauté côté technique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non clairement pas le problème que moi.

Moi des fois ca connecte pas, mais l'appli est active. C'est juste que la voiture ne sort pas de veille. Est ce que d'autres personnes ont du mal à se connecter à leur voiture ?

 

Mais du coup, tu n'as pas non plus la clé sur le téléphone ???

En tout cas, ton problème n'est pas généralisé aux iphones.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, J0kers a dit :

Ils vont peut être t'en livrer encore une ?

 

Il doit manquer une activation qui a sauté côté technique ?

Ahah en plus hier j’ai reçu un sms que je devais effectuer le paiement pour revoir mon véhicule ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Mia a dit :

Non clairement pas le problème que moi.

Moi des fois ca connecte pas, mais l'appli est active. C'est juste que la voiture ne sort pas de veille. Est ce que d'autres personnes ont du mal à se connecter à leur voiture ?

 

Mais du coup, tu n'as pas non plus la clé sur le téléphone ???

En tout cas, ton problème n'est pas généralisé aux iphones.

 

Non pas de clé sur l’iPhone . Sa commence a être usant de sortir la carte a chaque fois . Mon appli a marcher 5 jours après plus rien . 

Oui je pense que c’est plus un problème technique de leur part .

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca peut m'arriver que me M3 ne s'ouvre pas tout de suite avec le BT de mon tel, soit je le sors de ma poche et ça marche ou sinon j'ouvre l'appli et ça marche immédiatement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucun problème de BT avec mon iphone, ca marche nickel pour l'ouverture/fermeture, contrairement à mon mari sous Android. Mais lui, il a un pb de BT avec tout, pas qu'avec la TM3. Son BT s'éteint, il n'arrive pas à trouver pourquoi... Il doit passer en mode avion et revenir pour que ca se réactive.... relou.

 

Je lui ai dit de passer à Iphone, il n'a pas aimé mon humour ?

 

Blague à part, je pense que pour @Cyril38080 il y a effectivement un soucis côté activation de Tesla. Ca ne vient pas de l'appli iphone je pense, à moins qu'il y ait d'autres utilisateurs dans ce cas ?

 

Moi c'est juste que j'aime bien vérifier plusieurs fois par jour si elle est toujours bien garée où il faut, si elle n'a pas trop chaud ? et ca m'énerve quand j'arrive pas à me connecter.

Oui, je sais, faut que je me soigne ?

 

  • Haha ( +1 point de réputation ) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, Cyril38080 a dit :

hier j’ai reçu un sms que je devais effectuer le paiement pour revoir mon véhicule

Ciel, on a enlevé ta Model 3?! Quel est le montant demandé par les ravisseurs? ?

  • Haha ( +1 point de réputation ) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Mia a dit :

Moi c'est juste que j'aime bien vérifier plusieurs fois par jour si elle est toujours bien garée où il faut, si elle n'a pas trop chaud ? et ca m'énerve quand j'arrive pas à me connecter.

Et là où c'est rigolo c'est quand elle est au service center en intervention on peut voir les portes qui s'ouvrent, se ferment, le capot s'ouvrir, la voiture rouler, reculer, se garer, etc...

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 1 heure, Busquet2 a dit :

Ca peut m'arriver que me M3 ne s'ouvre pas tout de suite avec le BT de mon tel, soit je le sors de ma poche et ça marche ou sinon j'ouvre l'appli et ça marche immédiatement.

Moi pareil... et c'est un peu frustrant d'actionner la poignée conducteur et que la voiture ne s'ouvre pas ?

Vu que le fonctionnement est le même avec la télécommande : la voiture se déverrouille lors que la télécommande est à proximité.

Est-ce qu'il y a aussi ce genre de désagrément avec la télécommande qui serait aussi en bluetooth ou est-ce qu'elle fonctionne 100% du temps (comme n'importe quelle clef chez les autres constructeurs) ? 

J'espère que @bobjouy pourra nous éclairer ? 

Merci d'avance !

Modifié par Osiris

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Osiris a dit :

Vu que le fonctionnement est le même avec la télécommande : la voiture se déverrouille lors que la télécommande est à proximité.

Pas du tout.

 

La télécommande ne supporte pas l'entrée passive.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'étais sûr que tu serais hyper réactif @bobjouy ?. Merci !

Donc elle se déverrouille quand tu actionnes la poignée, mais as-tu déjà eu un bug ou un temps d'attente un peu long avant de pouvoir ouvrir ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Osiris a dit :

J'étais sûr que tu serais hyper réactif @bobjouy ?. Merci !

Donc elle se déverrouille quand tu actionnes la poignée, mais as-tu déjà eu un bug ou un temps d'attente un peu long avant de pouvoir ouvrir ?

Non, tu n'as pas saisi.

 

La télécommande (la petite voiture noire) ne fonctionne pas en entrée passive.

Si tu n'as que ça sur toi, pour déverrouiller la voiture il faut appuyer physiquement sur la télécommande, ou bien la coller au pilier comme avec la carte-clé.

 

Dans mon cas, j'ai toujours mon phone sur moi, et il me sert en entrée passive.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai aucun problème avec l'application Androïd....

Bonne soirée.?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, les3gujanais a dit :

Je n'ai aucun problème avec l'application Androïd....

Bonne soirée.?

 

Pareillement, pour fêter ça je lance le pré-conditionnement tiens.

image.thumb.png.e9c56860ccd89d45f38265518f197060.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, bobjouy a dit :

Non, tu n'as pas saisi.

 

La télécommande (la petite voiture noire) ne fonctionne pas en entrée passive.

 Si tu n'as que ça sur toi, pour déverrouiller la voiture il faut appuyer physiquement sur la télécommande, ou bien la coller au pilier comme avec la carte-clé.

  

Dans mon cas, j'ai toujours mon phone sur moi, et il me sert en entrée passive.

Ah, ok, merci. Donc pour ouvrir grâce à la télécommande, pas de détection de proximité, seul l'appui sur le bouton du milieu fonctionne.

Et as-tu ressenti aussi quelques loupés pour l'entrée passive via le téléphone qui sert de clef ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, bobjouy a dit :

Pareillement, pour fêter ça je lance le pré-conditionnement tiens.

image.thumb.png.e9c56860ccd89d45f38265518f197060.png

Tiens c’est marrant, tu as deux petits logos Tesla dans la zone de notifications.

Sur mon tel, un seul. As-tu une autre appli qui tourne en arrière plan de chez Tesla ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, bobjouy a dit :

Pareillement, pour fêter ça je lance le pré-conditionnement tiens.

Bonne idée ?

J'allais faire pareil... ah mais non, je suis venu en moto ce matin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Osiris a dit :

 Et as-tu ressenti aussi quelques loupés pour l'entrée passive via le téléphone qui sert de clef ?

Les trucs classiques : s'il est dans la poche arrière, ça fonctionne pas top. Mais bon comme dans tous les cas je le sors pour le poser dans la console centrale, je fais avec.

 

il y a 5 minutes, Osiris a dit :

Tiens c’est marrant, tu as deux petits logos Tesla dans la zone de notifications.

 Sur mon tel, un seul. As-tu une autre appli qui tourne en arrière plan de chez Tesla ?

Ouais parce que j'ai la notif persistante de l'état de la clé.

image.thumb.png.7be959c9dbfd9941396d110ae47cb6a4.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, les3gujanais a dit :

Je n'ai aucun problème avec l'application Androïd....

Bonne soirée.?

 

Mon mari sous Android n’arrive pas à la sortir de la veille non plus quand je n’y arrive pas. J’ai l’impression que ma TM3 a du mal à se connecter au réseau 

 

personne ne rencontre le même pb ?

 

parce que justement c’est penible je voulais jouer à mettre le chauffage avant d’arriver pour voir si ça marchait. Je n’ai pas encore testé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi c'est du caviar cette l'application. Quasi aucun bug, entre 5 et 10 secondes pour sortir de la mise en veille. Le préchauffage et les sièges chauffants en amont (5 minutes suffisent) est juste comme je l'imaginais. Là où j'ai encore plus kiffé : quand j'étais à la montagne avec le WCT branché et que j'ai relancé une charge une heure avant mon départ pour approcher les 100% de ma batterie tout ça sur les pistes à 2500 mètres en face du mont blanc (massif de Balme pour ceux qui connaissent).

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...