Aller au contenu
ltc18

1ere charge rapide en leaf62

Messages recommandés

Bonjour,

j'ai fais ma première charge rapide avec ma leaf62

concession Nissan

je sors mon badge kiwhi tout neuf

ok

branchement connecteur Chademo

lancement des tests

ko

petite pression (je me dit : si cela se trouve il faut que la borne soit mise a jour)

je des enfiche le connecteur Chademo et le re enclence

re badge re test

ok youpi

début charge 11%

démarrage a 350V et un peu plus de 100A

progressivement cela va monter à 390V et 108A

 recharge jusqu'a 72% puis baisse progressive

j'ai laissé 45 min recharge a 88%

a comparer avec ma dernière recharge rapide keaf40 même borne de 3 a 93% en 41min

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Sebcestbien a dit :

Fait un test 10% 100% avec chrono
Je suis curieux

cela mettra plus d'une heure a priori

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, ltc18 a dit :

début charge 11%

démarrage a 350V et un peu plus de 100A

progressivement cela va monter à 390V et 108A

 recharge jusqu'a 72% puis baisse progressive

j'ai laissé 45 min recharge a 88%

a comparer avec ma dernière recharge rapide keaf40 même borne de 3 a 93% en 41min

Bonjour,

 

Quand je vois des chiffres, je ne peux pas m'empêcher de faire des calculs, c'est plus fort que moi ?

 

Pour passer de 11% à 88% d'une batterie de 63 kWh, il faut charger 47,7 kWh (77% de 63)

Pour charger 47,7 kWh en 45 minutes, il faut une puissance de charge moyenne de 63,6 kW (47,7 divisé par 0,75) + les pertes.

Ce que ne peut fournir le chargeur (max 50 kW si je ne m'abuse), d'ailleurs il est bien précisé que la charge commence à 35 kW (100 A x 0,35 kV) pour culminer à 42 kW.

 

Il y a un truc qui coince...

Partager ce message


Lien à poster
Partager sur d’autres sites

déjà ce n'est pas une batterie utile de 63  mais plutôt de 57/58 et il y a la marge (lorsque l'affichage t'indique 0% il reste environ 9% sur la 40 mais je ne sais pas pour la 62

je dirais donc environ 32kW injectés

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, ltc18 a dit :

déjà ce n'est pas une batterie utile de 63  mais plutôt de 57/58 et il y a la marge (lorsque l'affichage t'indique 0% il reste environ 9% sur la 40 mais je ne sais pas pour la 62

je dirais donc environ 32kW injectés

Sans doute plus, parce que 32 kW pour 77%, ça fait une capacité utile de 41,5 kWh, ce qui est peu pour une batterie appelée 63.

 

Ni la voiture ni la borne n'indiquent la quantité de courant fournie ?

 

Quant aux capacités de batterie, ça devient un peu la foire je trouve. Entre ceux qui donnent la capacité totale, ceux qui donnent la capacité utile et ceux qui ne donnent plus la capacité...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Slapotarzed a dit :

Sans doute plus, parce que 32 kW pour 77%, ça fait une capacité utile de 41,5 kWh, ce qui est peu pour une batterie appelée 63.

 

Ni la voiture ni la borne n'indiquent la quantité de courant fournie ?

 

Quant aux capacités de batterie, ça devient un peu la foire je trouve. Entre ceux qui donnent la capacité totale, ceux qui donnent la capacité utile et ceux qui ne donnent plus la capacité...

Faudrait tester sur une borne Total Chademo 100 kW qui indique la capa remise en kWh.

 

Sinon 390V de tension max, pour avoir du 100 kW réels faudra 256A en intensité à la borne...Et pour l'instant c'est plutôt 200A max en Chademo...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Slapotarzed a dit :

Sans doute plus, parce que 32 kW pour 77%, ça fait une capacité utile de 41,5 kWh, ce qui est peu pour une batterie appelée 63.

 

Ni la voiture ni la borne n'indiquent la quantité de courant fournie ?

 

Quant aux capacités de batterie, ça devient un peu la foire je trouve. Entre ceux qui donnent la capacité totale, ceux qui donnent la capacité utile et ceux qui ne donnent plus la capacité...

Je ne sais pas d’où tu sors le 63

la majorité des ve indique leurs capacité totale

Je préfère la capacité utile 

je ne comprend pas non plus cette différence entre la 40 et 62

la voiture est neuve à voir à l’usage

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Sebcestbien a dit :


Oui je n’en doute pas, mais combien exactement ?

J'ai rechargé sur une borne 50kW du SIEML à Ecouflant. Voilà la courbe :

(nota : sur la figure, il y a aussi une charge sur une borne 50/36 kW avec batterie tampon)

charge_leaf_62.thumb.jpg.e002267d67190e1a3d891794b82cdcb9.jpg

Comme pour @ltc18, la charge se déroule d'abord à courant constant (environ 118A pour moi) , jusqu'à 72%, ensuite le courant diminue jusqu'à 90% (P 30 kW, I 75 A). Après le courant diminue encore plus rapidement, j'ai arrêté la charge à 92% (P 23 kW, I 56 A).

Pour passer de 8% à 92%, il a fallu 56 mn. Le temps pour atteindre 100% risque d'être très long...

 

Pour la capacité de la batterie, en me basant sur les mesures que j'ai pu faire avec LeafSpy Pro, j'ai trouvé que 100% au TdB correspondent à un SoC réel de 95.6%, 748 gids et 59,8 kWh. Sachant que le mode tortue (info venant du forum US "My Nissan Leaf") se situe à 9 gids et 0,7 kWh, cela donne une capacité utile de 59,1 kWh.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai jamais recharger a 100% sur Chademo sur mes 9 recharges  , ça ne sert a rien a mon sens,les seul fois ou je charge a 100 % c'est a la maison tranquille sur la Wallbox.

c'est du rapide qu'ont cherche , je me vois mal rester 20/30 min de plus pour grapiller 8/10% alors que j'aurais mis 45/55min a charger de 20 a 90%.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 21/11/2019 à 15:38, ltc18 a dit :

début charge 11%

démarrage a 350V et un peu plus de 100A

progressivement cela va monter à 390V et 108A

 recharge jusqu'a 72% puis baisse progressive

j'ai laissé 45 min recharge a 88%

390 x 108 = ~42,1 kW

C''est une limitation de la voiture ou de la borne (ou des deux) qui fait que la voiture ne peut pas charger aux 50 kW annoncés ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, Phil63 a dit :

390 x 108 = ~42,1 kW

C''est une limitation de la voiture ou de la borne (ou des deux) qui fait que la voiture ne peut pas charger aux 50 kW annoncés ?

toi qui a une leaf de 2011 si elle a le chademo a tu pu recharger a 50kW ?

tu as ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, ltc18 a dit :

toi qui a une leaf de 2011 si elle a le chademo a tu pu recharger a 50kW ?

tu as ta réponse

Non je n'ai jamais pu recharger à 50 kW, mais je me disais que c'était à cause de sa petite capacité (24 kW, et encore ça c'était quand elle était neuve)  et de sa technologie d'une autre époque (2011 c'est presque le Moyen-Age pour les VE), et j'espérais que depuis ça avait fait des progrès, surtout sur la toute récente 62, mais apparemment non...

Ou est-ce que ca vient des bornes qui ne peuvent pas sortir plus de 108 A ?

 

PS : je précise que je pose la question sérieusement, ce n'est pas pour créer une quelconque polémique. 

 

Modifié par Phil63

Partager ce message


Lien à poster
Partager sur d’autres sites

la borne bloque à 110A et la voiture à 400V.

 

Pour avoir 50kW avec 110A il faut une voiture qui accepte 450V

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, fabala a dit :

la borne bloque à 110A et la voiture à 400V.

 

Pour avoir 50kW avec 110A il faut une voiture qui accepte 450V

Merci @fabala. C'est exactement la réponse que je cherchais. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Phil63 a dit :

Non je n'ai jamais pu recharger à 50 kW, mais je me disais que c'était à cause de sa petite capacité (24 kW, et encore ça c'était quand elle était neuve)  et de sa technologie d'une autre époque (2011 c'est presque le Moyen-Age pour les VE), et j'espérais que depuis ça avait fait des progrès, surtout sur la toute récente 62, mais apparemment non...

Ou est-ce que ca vient des bornes qui ne peuvent pas sortir plus de 108 A ?

 

PS : je précise que je pose la question sérieusement, ce n'est pas pour créer une quelconque polémique. 

 

je pense que c'est lié la tension de la batterie (edit fabala l'a expliqué)

une voiture plus récente ne recharge pas forcement plus vite regarde la ioniq38 qui recharge moins vite que la ioniq28 (pourtant elle la remplace)

mon concessionnaire m'a affirmé que les bornes Nissan étaient en train d’être upgradée en 60kW

je testerai

Modifié par ltc18

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...