Aller au contenu

detartrax

Membre
  • Compteur de contenus

    53
  • Inscription

  • Dernière visite

Visiteurs récents du profil

76 visualisations du profil
  1. Bonjour, oui d'accord avec suppaaamika, ma concession ne m'a jamais demander d'amener les 2 clés, d'ailleurs elles sont reconnues toutes les 2 depuis la mise à jour en Mars.
  2. detartrax

    Android auto

    Bonjour, et merci pour cette information via le doc, que pourtant crois moi j'ai lu et relus (le manuel papier). Toutes les normes WiFi 802.11 sont des normes qui montres l’évolution des débits sans fil, qui ont commencés laborieusement à 11Mb/s en 1999/2000 pour arriver à 2.6Gb/s, mais la voiture ne précise pas le type de cryptage qu'elle apprécie/accepte... Je pense que c'est la clé du problème car justement les live box comme tout les routeurs ont un codage d'accès pour l’appairage ce que j’indiquai au sujet des Clés wep/wpa, etc....Je suis d'accord que je vois au moins 2 live box de mes voisins dont l'une semble accessible la 9F50, cependant je ne connais pas sont mot de passe ni surtout sont type de clé qui permet de la voir visible et surtout accessible.... Merci beaucoup à tous pour vos aides précieuses, à plusieurs cerveaux on va y arriver ou pas lol Sinon tu as vu @Fox ce que j'indiquais pour le "Hors Connexion" permanent , hier après arrachage du fusible c'est revenu, puis ce matin après une bonne recharge de nuit toujours Hors Connexion... Tu crois que je devrais solliciter la hot line Weconnect et déclarer un nouveau dérangement avec RDV chez mon concessionnaire ? D'avance merci. Cdt
  3. detartrax

    Android auto

    Bonjour Loics, Bah oui j'ai une photo juste au dessus de ton post, le Huaweï P30 Pro est bien vu en Bluetooth, mais les icones Android Auto et Mirror Link sont grisées... Cdt
  4. detartrax

    Android auto

    Voila Fox la voiture ne propose pas la connexion donc elle est hors-connexion en permanence je ne sais pas dire mieux désolé ! Ok Merci Fox je suis d'accord et elle se trouve où cette platine ? Car j'ai essayé aussi la dépose / repose du fusible 10A N°19 et parfois ça revient et parfois ça sert à rien...Pénible cette voiture. Enfin Concernant Android Auto Sans Fil, et bien ça ne fonctionne toujours pas voilà ce que j'ai le symbole en triangle d'Android Auto est grisé et n'est accessible que si l'on branche un câble sur USB-C. Voila messieurs Fox et Loics si vous avez des idées, moi je craque.....
  5. detartrax

    Android auto

    Bonjour Loics, et merci beaucoup pour ta proposition. Sans forcément parler d'un achat de routeur que je trouve un peu redondant avec la live box, désolé, je ne suis pas contre un test et un petit coup de main de ta part, je suis du nord du 78 pas loin du val d'Oise Donc avec plaisir dans les limites des 10kms lol, à caler en MP si tu veux bien je suis en congés pour les 15 jours. Cordialement.
  6. detartrax

    Android auto

    Impeccable merci Fox, mais visiblement la voiture voit la live box mais ne veut pas s'y connecter, elle me dit que c'est impossible. D'ailleurs le symbole Wifi est présent mais "barré", ce qui explique la non possibilité de se connecter. Peut être parce que j'ai activé sur la Live Box Orange, les 2 Wifi 2,4Ghz et 5Ghz, ainsi que la double clé WPA et WPA2 Mixed, du coup la Live Box est peut être trop "secure" ? Je devrais repasser en WEP-128 ? Pour la seconde partie merci j'ai compris la subtilité grâce à Loics et Toi Je suis désolé de vous saouler avec tout ça mais cette caisse me rend fou... D'ailleurs elle continue a être hors connexion sans pouvoir la remettre en connexion et pourtant la MAJ à eu lieu en V2.1..Une idée ? Cdt
  7. detartrax

    Android auto

    Ah ok donc pas télécharger Android Auto pour mobile, merci Quelle jungle ce système...quand je vois la facilité d'Apple, mais je préfère Android
  8. detartrax

    Android auto

    Merci beaucoup Loics, mais une petite précision s'il te plait. Je ne comprends pas les 2 phrases ci-dessous...(Surtout le 1ère) Pour la seconde phrase j'ai d'installé d'office et je ne peux d'ailleurs par le supprimer l'application Android Auto. Je vois par ailleurs que sur le PlayStore il existe une autre application : Android Auto pour mobile... Est ce de cette dernière dont tu parlais et qu'il faut télécharger ? D'avance merci. Cdt
  9. detartrax

    Android auto

    Bonjour Fox, et merci pour ton aide. Lorsque tu indiques " Surtout le wifi, où là en effet, à part sélection le wifi du téléphone et saisir le mot de passe donné par le téléphone... il n'y a vraiment rien d'autre à faire ¯\_(ツ)_/¯ " Qu'est ce que tu entends par sélectionner le Wifi du Téléphone, et mot de passe donné par le téléphone ? Car si je fais les manipulations de connexions dans mon garage mon téléphone est systématiquement connecté au Wifi de ma Live box. Du coup je rentre dans la voiture je désactive le Wifi, je mets le Bluetooth, ou d'ailleurs depuis peu le Bluetooth se lance tout seul avec Android Auto. J'essaye également de connecter mon téléphone au Wifi de la voiture qui est intitulé "My 17XXX" derniers numéros de mon châssis. Avec le mot de passe donné par la voiture dans la rubrique Wifi, mais rien n'y fait d'ailleurs à ce moment là le téléphone lance une page internet vers CubicTélécom, ou comme l'a indiqué quelqu'un d'autre j'ai commencé à m'inscrire avec l'offre à 0€, mais finalement on me demande une adresse et surtout point bloquant un numéro de passeport, et je n'en ai plus de valable, ....LOL J'avoue que je ne comprends pas la logique Android Auto sans fil avec cette voiture, sur une simple Skoda Fabia cet été cela a marché sans soucis, mais il est vrais qu'a l'époque j'avais un Samsung S7 Edge pas tout jeune qui est peut-être plus compatible que les Huaweï....je ne sais pas. Par contre un Iphone comme celui de ma femme qui active en permanence Bluetooth et Wifi se conecte très très rapidement en Apple Car Play sans souci...
  10. detartrax

    Android auto

    Bonjour Fox, j'ai enfin fait un reset usine de la voiture plus un reboot et c'est pareil mon huaweï P30 pro ne veut pas se connecter sans fil avec Android Auto, d'ailleurs le Logo Android Auto n'apparait sur la voiture à coté de mon téléphone dans le menu appareil mobile que si je le branche en USB C, et que je valide le transfert de donnée entre le téléphone via le câble USB C... Pourtant dès que je mets le bluetooth, il semble que Android auto se lance directement sur le téléphone. Il serait vraiment sympa qu'il y ai une section tuto dans ce forum avec des explications détaillés par image et texte interposé. De même pour la connexion WiFi lu dans un autre topic, il y a peu de partage hormis des réponse toutes faites qui indique que ça marche pour certains, mais sans réel partage, qu'en penses tu ? Cordialement
  11. detartrax

    Inquiétude ID3

    Ma voiture qui m'a créé beaucoup de stress, se comporte mieux depuis la mise à jour 2.1, mais... Et il y a un mais, j'ai toujours la connexion 4g de la voiture qui saute très très régulièrement, et c'est pénible pour savoir l'autonomie à distance ou tout simplement suivre le cycle de charge sur borne public ... Quelques message d'alarme toujours aussi laconique comme avant... Je ne suis pas râleur de nature mais pragmatique et factuel, si je devais refaire un choix il est certain que cette voiture serait exclue d'office.... Toujours ce problème de confiance, si à chaque fois que l'on part on ne sait pas ce qui peu nous arriver je suis désolé c'est pas sérieux ni rassurant dans une voiture du 21ème siècle ....
  12. Pas faux comme analyse....En espérant que l'équipe ne change pas à tour de bras....
  13. Depuis la fameuse mise à jour de la mort qui tue en 2.1 j'ai moins de bugs c'est sùr, pour l'instant la voiture n'est pas restée bloquée dans mon garage. Mais j'ai souvent le mode hors ligne permanent, je ne sais pas si c'est normal, mais c'est gavant surtout pour connaitre son autonomie à distance histoire d'anticiper un déplacement ...... Et vous ?
  14. Loics, je ne sais pas mais effectivement cette application We ConnectID, est vraiment pauvre pour rester polie... Sur mon ancien véhicule BMW de 2017 hybride rechargeable, j'avais également hormis le niveau de batterie, la possibilité de verrouiller/déverrouiller la voiture, appel de phare, et klaxon sans compter le pré-conditionnement... Et surtout le plus important c'est que cette application fonctionnait à tout les coups, pas d'histoire de puce 4G de la voiture à rebooter en permanence pour que la voiture reste en ligne....Volkswagen a vraiment du retard et ce qui m’inquiète c'est que je pense que dans 3 ans on en sera au même point...M'en fous je rendrais la voiture et qu'elle aille au diable....
  15. detartrax

    ID3 – Accessoires

    Super merci beaucoup pour les infos


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...