Aller au contenu

ChrisDWGHLS

Membre
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

Visiteurs récents du profil

110 visualisations du profil
  1. Parfait, bravo Flavien On sent les longues heures passées à glaner les infos un peu partout, et sur le forum automobile-propre
  2. 3000km en 1 mois dépassés de mon coté (ID3 Business avec PAC) : voyant airbag 2/3 fois, "front assist défecteux" 2 fois. Le tout revenu dans l'ordre après arrêt / redémarrage de la voiture. Aucun problème bloquant à signaler heureusement. Mais j'avoue que je serre les fesses, parce que la liste des bugs signalés s'allonge et donne vraiment le tournis.
  3. Ca ouvre peut-être des marges de négociations pour les futures clients.
  4. Je n'ai jamais eu cet onglet sur la mienne non plus (Business, mais ça ne change rien problablement), si quelqu'un a une explication.... @gregorybande Quelle version de logiciel as-tu sur ton ID.3 ?
  5. D'accord avec @Napo. Je suis personnellement ravi que tu aies les moyens de t'acheter une Tesla. Je propose de renommer ce topic en : "J'ai annulé ma commande ID3 pour acheter une voiture de bonhomme. Ciao les pauvres." Après je suis d'accord : les systèmes Tesla sont plus aboutis, pas de match.
  6. Je vais faire le test ce soir. Je ne comprends pas ce phénomène...
  7. J'utilise le mode "Auto". Dans ce mode, l'A/C est actif tout le temps apparement.
  8. Salut à tous, J'en suis déja à 1500km parcourus avec mon ID.3 Business avec PAC depuis le 11 décembre, version 0564. Une question aux utilisateurs: je fais beaucoup de trajets par autoroute (environ 125 par jour). Mode ECO, chauffage sur 21°. Je roule, pas de soucis. Au bout d'une petite demi-heure, l'habitacle est à bonne température, mais j'ai systématiquement les 2 bouches de ventilation centrale (en dessous de l'infotainement), qui souffle qui se mettent à souffler de l'air franchement très frais. Les bouches du coté des portières continuent à souffler de l'air chaud. Avez-vous aussi constater ce comportement ?
  9. ChrisDWGHLS

    Commandes vocales

    Une des raisons qui m'a poussé à faire un leasing sur 3 ans, au lieu d'acheter.
  10. Pareil pour moi, des petits bugs similaires, mais résolu par le bouton contact ON/OFF (le fameux qui ne sert à rien en principe dans un VE). Même pas besoin de sortir du véhicule du coup
  11. J'ai le même soucis avec mon ID.3 Business. Pas de possibilité d'activer la clim à distance. Je reste sur "Synchronisation", et ça ne va pas plus loin. Testé sur Android et iOS, avec les dernières versions d'application "WeConnectID"
  12. Pas un mauvais choix, j'aurais probablement fait la même chose si j'avais eu le budget. Je trouve dommage ces histoires d'annulation, et je pense qu'il existe des grandes disparités dans la façon dont les concessions gèrent en interne leur commande. Après quelques mois de reculs, et le suivi des commandes réalisé sur ce forum, il y a quand même des tendances qui se dégagent pour les ID.3 commandés (hors véhicules pré-commandés et stock), et elles ne sont pas forcément si mauvaises (2 - 2,5 mois) par rapport à d'autres constructeurs (Peugeot par exemple, jusqu'a 6 mois sur les e-208).
  13. Reçu la boite avec le parapluie et le porte clé, et la pochette de carte grise, rien d'autre. La carte WeCharge n'est pas encore arrivée en concession après leur vérification. Ils en avait d'autres, pour d'autres clients. Ils doivent me tenir au courant. Pas top honnêtement, heureusement que je charge à la maison.
  14. Alors, les choses ont été dites maintes fois, certes...mais ma connexion à We Connect ID fonctionne maintenant (hormis la clim, mais ça, c'est "normal"), et je n'ai pas fait de reset par l'intermédiaire du véhicule (et donc pas perdu de paramètre) : J'ai fait la chose suivante : - Désinstaller l'application "WeConnect ID" de votre smartphone - identificaiton sur MyVolkswagen : https://www.volkswagen.fr/fr/entretenir/myvolkswagen.html - Aller dans la gestion des véhicules - Cliquer sur "Plus de détails" du pour le véhicule concerné - Descendre au bas de la page, et cliquer sur "Terminer la connexion We Connect" (traduction un peu foireuse de l'allemand).et cliquer sur "Oui, supprimer la connexion" - Une fois la connexion supprimée, réinstaller l'application "WeConnect ID" sur votre smartphone. - Démarrer l'application, et s'identifier à l'aide de son e-mail/mot de passe - Ajouter le nouveau véhicule à l'aide du numéro de chassis (disponible sur le certificat d'immatriculation à la rubrique "E.", ou sur le coin inférieur du pare-brise coté conducteur) - Une fois le véhicule ajouté, réactiver WeConnect dans le véhicule en suivant les instructions données par l'application "WeConnect ID " (dans le véhicule, aller dans les "Réglages", puis sur "Connecter à WeConnect", attendre la génération du QR Code, et le scanner). Hier, à la concession lors de la récupération du véhicule, j'ai suivi toute la procédure "from scratch", avec le résultat que j'ai publié dans un autre post plus haut. Aujourd'hui, avec les étapes détaillées dans ce post, ça m'a l'air de fonctionner correctement. Je ne sais pas si ça aidera d'autre utilisateurs, mais on ne sait jamais...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...