Aller au contenu

Guess

Membre
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Guess's Achievements

  1. Comment tu fais pour programmer la borne ? J’ai une elvi fourni par un prestataire de vw mais je n’ai rien vu de tel
  2. Pour ma part je suis à 17,9 kWh au 100 et titine a 50 000km au compteur Avec 130km par jour et 2/3 4 voie à 120kmh et 1/3 à 90 km/h ce qui compte pour comparer la Conso c’est aussi la moyenne 60 km/h dans mon cas (chauffage à 21 tout le temps et mode confort)
  3. Hello j’ai eu le défaut de l’air bag, c’est quand j’ai fait le fusible 19 cela a créé un court-circuit qui a généré un défaut sur l airbag, j’ai rouler pendant plusieurs mois avec et il n’était jamais parti, j’ai essayé en debranchant la.batterie mais rien, il faut passer au garage pour faire un reset avec la valise. Depuis nickel, mais je ne suis plus du tout chaud pour le fusible 19
  4. Essais de la demarrer en mode hors ligne puis désactive le mode hors ligne dans la page réglage.
  5. Oui moi, je l’ai depuis le début, mais vu que mon iPhone X chauffe tellement et se met en sécurité (message Apple), je pensais que cela venait de mon tel. vu que l’interface ID me plait bien je reste en mode multimédia pour ma musique en Apple musique. Pour la partie gps je fait 130km par jour et je me fait souvent avoir par waze qui me fait des détours de 5 à 10km pour gagner 1 minute, donc le gps ID est correct pour moi et in se trompe de 1 à 2 minutes pour ma part il correspond à mes attentes (hormis les radar mais bon), j’ai déjà 35 000 km au compteur
  6. Hello tout le monde peut être un tips Ce soir j’ai repris ma voiture et elle était hors ligne, je captai la 4g/3g mais la planète était grisée. Dans les réglage j’étais bien en mode hors ligne off et au démarrage elle indiquait bien l’info “le véhicule est en ligne”, malgré plusieurs reboot de l’infotaienement toujours la planète grisée et mon appli WeConnect ne voyait plus la voiture et sur le gps le temps restant était gris (normalement il est vert rouge ou orange suivant le trafic) et en notification elle indiquait (il me semble) “connection internet indisponible” j’ai fait cette manipulation suivante et cela m’a remis en ligne: au démarrage sur l’écran mettre “mode hors lig.” la planète n’apparaît donc plus ni le réseau. puis aller dans réglage du système et désactiver le “mode hors ligne” et la miracle la Voiture est de nouveau connecté et l’application WeConnect voit à nouveau la voiture et le temps du GPS est à nouveau bon (il inclue le trafic soit en vert sur la photo).
  7. J’avait vu 2.1 dans ton post “Rien qui disparaît, je suis en 2.1 toujours pas reçu de 2.3 alors que VW me l'a proposé depuis mi juillet par mail que j'ai validé..” donc plus qu’à attendre l’OTA
  8. Et en rester appuyer longtemps sur le on/off de l’info divertissement cela n’a pas fonctionné?
  9. Pour passer à la 2.3 par ÔTA c’est spécifié qu’il faut avoir la 2.2 donc passage en concession obligatoire pour toi.
  10. Oui le voyant lave glace s’allume lorsque le niveau est bas. concernant le module sos je l’ai eu et ce n’était pas un bug un modul était défaillant ils ont due le changer en concession.
  11. " Qu' on entend les touches sensitives via les hauts parleurs....pas trouvé la solution. " ==> parametre ==> son ==> son sur les touches ==> off
  12. Ayant eu plusieurs vw elles ont toutes eu des suspensions très dure, si vous voulez plus tendre c’est chez psa qu’il faut aller. concernant le bug réseaux je ne l’ai jamais eu, mais j’ai eu 2 semaines avant la 2.3 la voiture qui ne communiquait plus avec we connect pour lancer la recharge, le support m’a indiqué qu’elle était hors réseaux (alors que je pouvait lancer la clim ?) mais mes indicateurs sur la voiture était ok ???. J’ai juste fait on/off sur la mise hors réseau sur la page de réglage et tout est revenu nickel.
  13. En plus de ce communiqué ils ont mis ceci sur faceBook Tips & Tricks ID.Software2.3.pdf
  14. Hello les gars, pour positiver un peut: pour moi pas de problème, je suis sur un petit parcour Nantes —> Alpes en une journée soit 1100 km que de l’autoroute à 130 en acc avec clim et 22 dégrée avec la mule charger et 4 personnes à bords je suis en 2.3 depuis 1 semaine et ras. j’en suis à 810km et une moyenne de 107km/h et 19,5kwh/100 que des recharge en ionity au frais de vw normalement à 17h30 je suis arrivé
  15. C’est également le cas sur les nouvelles golf (même cartographie)


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.