Aller au contenu

Messages recommandés

Bonjour à tous,

Hier, j'ai tapé un sanglier... Il était petit mais ça a fait kaboum quand même.

 

Depuis, j'ai un voyant orange avec un point d'interrogation au centre.

La voiture fonctionne très bien, elle charge bien.

Ce matin, c'était parti et ce soir, c'est reviendu...

 

Il y a un peu de casse pare choc, fendu et il y a une sonde (t° ?) qui était déclipsée, sinon tous les phares fonctionnent.

 

Avez-vous une idée ? Passage peugeot tirelire obligatoire ?

 

Papi

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une alarme de mémoire "voir le concessionnaire " tu peux y passer pour avis, voire devis...si tu charges bien et affichage autonomie normale, sans doute rien de grave, le carter d'huile n'est pas pété

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis aujourd'hui, le mode tortue s'est enclenché

 

AAAHHHH

 

je vais démonter le PC pour voir ce qu'il y a la dessous

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai de l'eau de refroidissement qui tombe au sol....

Pensez-vous que ça puisse être lié ?

Partager ce message


Lien à poster
Partager sur d’autres sites

ah bah oui

le niveau de liquide de chauffage (dans ce cas) est vérifié. probablement qu’il est trop bas

Partager ce message


Lien à poster
Partager sur d’autres sites

Le radiateur était vide....

Le ralouf n'y est pas allé de main morte

 

Si c'est ça, je suis content d'avoir trouvé, il est démonté, reste à trouver le prix des pièces

Partager ce message


Lien à poster
Partager sur d’autres sites

ça confirme donc le problème qu'avait electhib avec sa ion qui fonctionnait en mode tortue, l'absence de liquide de refroidissement empêche le fonctionnement normal de la batterie qui se met en "sécurité" pour ne pas chauffer.

Partager ce message


Lien à poster
Partager sur d’autres sites

oh oui oh oui, des photos !!!

 

on adore les photos !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, suite de l'affaire !!! Ce matin, je commande le radiateur sur oscaro...

 

Bonjour ,

 

Nous avons bien pris en compte votre commande n°42285404 effectuée le 09/03/2018.

 

Cependant, malgré tous nos efforts auprès de nos équipementiers partenaires, nous n'avons pas obtenu de délais satisfaisants pour les pièces suivantes :

Récapitulatif des pièces indisponibles

Article Quantité Prix unitaire (€) Prix total (€)

Radiateur du moteur NISSENS 628963 1 152,77 152,77

 

Je me décide donc à réparer le radiateur, j'ai repéré l'impact, c'est pas bien folichon avec une pate alu bi composante et le retrait de qq ailettes, ça devrait le faire, voir le lieu d'impact en bas à gauche

 

https://drive.google.com/open?id=17FbHef9Od4PTy1bW3O6oX08kxh4ILKiF

 

Je m'y attaque demain

 

La voiture démontée

 

https://drive.google.com/open?id=1VIasI16u5MALZ4s2fb-bQLvJ7KquuRAV

 

https://drive.google.com/open?id=1nfQT_ZmpuOnwu0A57e5siW2M-zWVsWlg

 

Le PC en cours de consolidation

 

https://drive.google.com/open?id=1p-cWFzF4-Cp8lxcAhCk4HIRl7_ium7mj

 

https://drive.google.com/open?id=18MV5LQdgXSSL9zKgbjZrejkeXX3QOjt5

 

Voilà

 

A suivre

 

Papi

Partager ce message


Lien à poster
Partager sur d’autres sites

Radiateurs remontés !!

 

Je ne sais pas comment remplir le circuit de liquide

Le vase est plein, il doit y avoir une purge qqpart

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas facile de te répondre quand il n'y a jamais eu de précédent, malgré tout sais-t-on jamais si tu trouves ton bonheur sur le site dédié au pros de peugeot :http://public.servicebox.peugeot.com/pages/index.jsp

 

En attendant j'ai pris quelques clichés des pièces d'origine :

Le réchauffeur d'eau

https://drive.google.com/file/d/17duZgIwVTSWnQ3u-d6Q8wbthui4P17hA/view?usp=sharing

la durit raccord de refroidissement

https://drive.google.com/file/d/1Mi84vmIUHUxDbp0xpQ4aVdzx4TSD8uII/view?usp=sharing

Le radiateur

https://drive.google.com/file/d/1V8YHSpPkV1vpMRmVjAooKZimVzQ30Z1l/view?usp=sharing

Le vase d'expansion canalisation d'eau

https://drive.google.com/file/d/1qHb3EE6E9Rr3xFLRm6QPMohDjXiKLxl-/view?usp=sharing

 

Le site propose aussi un accès a la documentation technique (pose / repose) mais payant (7€ pour 1 h) ça vaut peut être le coup pour toi.

 

Désolé de ne pouvoir t'aider plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à toi, je vais aller voir dessous demain s'il n'y a pas une purge

J'y suis presque, dommage de buter là...

Partager ce message


Lien à poster
Partager sur d’autres sites

La mienne a passée 5 jours en concession pour changer la pompe a eau de chauffage grippée . d'après le mécano il fallait 4h pour purger le circuit....

C'est le même circuit d eau le chauffage et la batterie ? D après le mécano oui, ça me parait curieux.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci à toi, je vais aller voir dessous demain s'il n'y a pas une purge

J'y suis presque, dommage de buter là...

Pour purger il faudra qu’elle chauffe je sais pas évident à l’arrêt ou alors il te faut alimenter la pompe à eau pour la faire tourner, sinon pas de purge possible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le radiateur était vide....

Le ralouf n'y est pas allé de main morte

 

Si c'est ça, je suis content d'avoir trouvé, il est démonté, reste à trouver le prix des pièces

 

Ici par exemple

https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F401403460947

 

 

Merci mais...

 

 

Kein Versand nach Frankreich

 

Lui ici il livre en France si jamais

 

https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.fr%2Fulk%2Fitm%2F123000493109

 

5b8d3c45b99785b8aa968803fe5faa68.jpg

Juste comme exemple

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai réussi à forcer la pompinette mais c'est pas fugurant

ça bloubloutte très légèrement dans le vase supérieur.

 

J'ai l'impression que mon circuit est plein, j'ai rempli tous les tuyaux et le radiateur

 

le défaut apparait toujours après 5 min de fonctionnement (chauffage à fond)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×