Aller au contenu
rogriss

Forum • Rouler avec batterie pleine

Messages recommandés

J'ai toujours pensé que c'est normale, mais je demande quand-même:

Quand la batterie est pleine (SOC 100%) la récuperation ne marche pas (evidamment...).

 

Mais moi j'habite sur une colline et après environ 200m de la descente le moteur se déclenche et la lumière rouge avec la flèche s'allume.

Apparamant a cause d'une batterie "trop pleine"?

 

Est-ce-que vous connaissez une situation comme ça?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, la lumière rouge du moteur ? Mon voyant rouge du moteur s'est allumé justement dans une descente après avoir grimpé sur 1 Km. Dans la monté il est devenu orange puis rouge dans la descente. Je n'ai rien compris, et heureusement j'ai été arrivée. Après avoir laissé reposer deux heures, tout est redevenu normal. Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, pas celle du moteur. C'est une autre, comme un rectangle avec une vorage thermometre dedans: "Défaut électrique ou

électronique"

Partager ce message


Lien à poster
Partager sur d’autres sites

Le regen ne fonctionne pas, ce qui conduit à l'absence de frein moteur lorsque la batterie est pleine. Donc pas "surcharge" de batterie en vue...? Question à poser sur un autre forum VE bien connu avec des ingénieurs calés qui pourront répondre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, oui, déjà vécu

En fait lorsqu'on connait le truc on arrive à le reproduire sans soucis (mais j'abuse pas, je ne voudrais pas un jour faire perdre la boule à ma mia !)

Concrètement, c'est exactement comme décrit : on par à 100%, en descente, on accélère pas, on ne freine pas, ça roule tout seul, en roue libre. En regardant attentivement, accélérateur relaché, le "consomètre" indique même une petite conso comme si l'on appuyais légèrement sur l'accélérateur. Et au bout d'un moment (je dirais 500m) voyant défaut

 

C'est très particulier, et une fois qu'on connais c'est extrêmement simple à éviter : quand je suis dans le cas, j'accélère simplement à fond pendant quelques secondes dès le départ, puis frein et éventuellement un coup d’accélérateur. L'idée c'est de consommer dès le départ un pouillème de pouillème de charge et tout rentre dans l'ordre (en fait "reste" normal).

 

En tout cas, pas d'affolement, cela ne cause au fond aucune gène, une fois qu'on connais bien sa machine

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

on peut même , quand on connait très bien sa Mia, et sur route très peu passagère,

rouler en roue libre dans les descentes, (pas de recharge dans ce cas).

J'ai personnellement essayé ça parce que j'ai près de chez moi une très longue route en descente,

mais pas assez pentue : si je n'accélère pas, le "frein moteur" est trop fort et la voiture s'arrête;

je coupe donc le moteur, mais pas le contact. (comme je le faisais avec ma vieille clio)

Je n'abuse pas de ce stratagème.

 

(En Mia depuis le 3/7/2012 , 6060 Km)

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y a pas une position neutre pour éviter de couper le contact ? Je fais la même chose exceptionnellement avec ma fluence en mettant le levier sur N.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, pas de position neutre,

au niveau de la clé de contact : position 0

position 1 (contact)

position 2 "démarrage"

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

..

je coupe donc le moteur, mais pas le contact. ...

 

hummmm... tu fais comment ? Je ne vois qu'une seule solution pour faire ça sur la mia....ouvrir la porte !

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, je coupe le contact une demi seconde...

Ce n'est peut être pas très prudent :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Au moins la Mia ne cherche pas à singer une fumante BA avec les sempiternels P-R-N-D

 

Dans le cas d'un départ en descente, j'imagine qu'il est possible également de mettre le chauffage, histoire de consommer qqchose, au moins la régène? Parce que accélérer, freiner, accélérer, freiner, si ya qqun qui observe, il va se dire "ils sont fous les électromobilistes....."

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×