Aller au contenu
stefigi

recharge par temps froid / kona 39kw

Messages recommandés

question de novice en VE ;-) 

ce matin au lieu d'avoir environ 315km j'avais que 266km de chargé alors que j'ai laissé la prise plus longtemps que d'habitude.

j'ai pu charger à 80% au lieu de 100% habituellement.

-est-ce dû au froid ?

-ou est-ce parce que j'avais enlevé le mode de recharge automatique ?

merci d'avance pour vos infos

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 1 heure, stefigi a dit :

question de novice en VE ;-) 

ce matin au lieu d'avoir environ 315km j'avais que 266km de chargé alors que j'ai laissé la prise plus longtemps que d'habitude.

j'ai pu charger à 80% au lieu de 100% habituellement.

-est-ce dû au froid ?

-ou est-ce parce que j'avais enlevé le mode de recharge automatique ?

merci d'avance pour vos infos

tu devrai poser la question dans la section Kona.

Sur Kona/Eniro le "devinometre" tient compte des précédents trajets. En Hiver un vehicule electrique consomme plus (chauffage, batterie moins efficace). 

Donc oui que ton devinometre affiche 20% de moins en hiver c'est normal.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci à tous pour vos réponses. 

@zadene en effet c'est aussi une question que je me pose, pourquoi pas une charge à 100% ...

et la charge de l'avant-veille n'avait pas fonctionné mais peut-être que je n'avais pas assez enfoncé la prise dans la borne, je m'en vois pour rentrer la prise faut vraiment forcer

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@stefigiIl y a pas mal de paramétrage possible sur Kona pour la recharge : la limite bien sûr (Je suppose que tu n'as pas activé la limite de charge à 80%) mais aussi la charge en

HP et la règle de dépassement.

As-tu entré des paramètres de charge en HC ? HC only ?

Quand tu t'es aperçu que c'était a 80%, as tu essayé de rebrancher tout de suite voir si la charge reprenait ? As-tu appuyé sur le bouton 'forcer la charge'  (qui outrepasse les limitation temporelles de charge) ?

Ce qui est bizarre c'est que c'est 80%, pas 83 ou 78. Bon, après il y a tout de même 1/10 chance de tomber sur un nombre rond.

Il y a 19 heures, stefigi a dit :

ou est-ce parce que j'avais enlevé le mode de recharge automatique

C'est quoi recharge auto ?? C'est une option de ta WB ? Est-ce que la limitation ne vient pas de ta borne ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 04/12/2020 à 14:32, Pedritto a dit :

@stefigiIl y a pas mal de paramétrage possible sur Kona pour la recharge : la limite bien sûr (Je suppose que tu n'as pas activé la limite de charge à 80%) mais aussi la charge en

HP et la règle de dépassement.

As-tu entré des paramètres de charge en HC ? HC only ?

Quand tu t'es aperçu que c'était a 80%, as tu essayé de rebrancher tout de suite voir si la charge reprenait ? As-tu appuyé sur le bouton 'forcer la charge'  (qui outrepasse les limitation temporelles de charge) ?

Ce qui est bizarre c'est que c'est 80%, pas 83 ou 78. Bon, après il y a tout de même 1/10 chance de tomber sur un nombre rond.

C'est quoi recharge auto ?? C'est une option de ta WB ? Est-ce que la limitation ne vient pas de ta borne ?

 

Le 04/12/2020 à 14:32, Pedritto a dit :

 

non je n'ai pas activé la limite à 80%. j'ai enlevé la charge programmée en heures creuses.

non je n'ai pas essayé de rebrancher de suite car je devais partir au travail

bouton "forcer la charge" ??? connais pas ce bouton, il est où ?

quand je dis 80% c'était un peu plus genre 82 ou 83%

la recharge auto c'est quand on programme un démarrage de la recharge, moi j'ai programmé chaque jour du lundi au vendredi et heures creuses de 22h30 à 6h. sur ma wallbox aucune option ni programme, rien qu'un emplacement pour brancher et un petit bouton pour débrancher.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a une heure, stefigi a dit :

bouton "forcer la charge" ??? connais pas ce bouton, il est où ?

image.png.78328f9099e7b1fa1d7238715d2fbc8e.png

Selon la puissance a laquelle vous avez chargé ( <32A ?) et le niveau de batterie que vous aviez (proche de 0 ?), 7h30 n'ont peut être pas été suffisantes pour atteindre les 100%...

Si vous bridez à 16A il faut environ 12h pour une charge complète (0->100%).

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 23 heures, Pedritto a dit :

image.png.78328f9099e7b1fa1d7238715d2fbc8e.png

Selon la puissance a laquelle vous avez chargé ( <32A ?) et le niveau de batterie que vous aviez (proche de 0 ?), 7h30 n'ont peut être pas été suffisantes pour atteindre les 100%...

Si vous bridez à 16A il faut environ 12h pour une charge complète (0->100%).

merci pour toutes ces infos :-)

ma batterie était environ à 30% (un peu moins). j'ai branché à 20h et débranché le lendemain vers 9h donc elle a eu 13 heures de recharge sur 16A

quand même ce que je remarque c'est que les bridages de la Kona (10 secondes pour brancher, appuyer 3 secondes sur le bouton de forçage, 3 minutes pour lancer la charge après forçage) font que c'est finalement pas simple d'utilisation...je ne conseillerai pas aux personnes âgées ou qui sont pressées... je me suis fait un mémo pour pas oublier un matin où je suis mal réveillée ;-) 

Modifié par stefigi

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...