Aller au contenu

Messages recommandés

il y a 24 minutes, cyberoni a dit :

il me semble que le CRO d'origine de Hyundai et le même que Kia. il y a un bouton dernière noir et en appuyant dessus tu passe de 8A, 10, et 12A soit 1.8kW, 2.2kW et 2.7kW.

Absolument, c'est très pratique pour s'adapter à la prise à dispo.

 

Sur ma green'up je me règle au max, chez popomoman je me met sur 8A...histoire de pas faire cramer mon héritage...🤣

 

Sinon, la mésaventure (et la déception) de @Filipe Assunçao relève encore une aberration dans le monde des VE : la méconnaissance totale des vendeurs et l'absence d'info pour le client lambda....avant, l’acheteur d'un VE était un "amateur" au sens où il c'était beaucoup renseigné auparavant...on commence à démocratiser le VE (et c'est très bien) et a avoir des clients qui n'y connaisse rien (ce n’est pas une critique...) augmentant les chances de soucis et de déceptions...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Filipe Assunçao a dit :

Je pensais charger à 3kW au moins... mais je suis exactement à 2kW 😟

Vivement ma wallbox !!!

T'as tellement besoin de puissance de charge ?

En une nuit tu peux récupérer facilement 150km à 2kW.

 

Et pense à augmenter ton abonnement EDF quand la Wallbox arrive, si tu n'as pas déjà la puissance nécessaire.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Filipe Assunçao a dit :

Je me suis résigné à charger à la maison...

Je pensais charger à 3kW au moins... mais je suis exactement à 2kW 😟

Vivement ma wallbox !!!

Quelle est ta finition de Kona et de quelle année ?

L'Intuitive n'a pas le chargeur triphasé 11,2 kW.

Si ce n'est pas le cas, c'est que tu as dû avoir un câble monophasé.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Filipe Assunçao a dit :

Je me suis résigné à charger à la maison...

Je pensais charger à 3kW au moins... mais je suis exactement à 2kW 😟

Vivement ma wallbox !!!

Maintenant tu connais les caractéristiques de charge de ton VE !

2kW c'est peu , mais quand tu laisse charger pendant 10h ( tu dois certainement dormir la nuit)  , tu as largement de quoi faire 100km le lendemain.

Inutile de charger a 70kW , si tu ne fais que 30km par jour.

 

La meilleure recharge est la prise de sa maison !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Tho-Radia a dit :

Quelle est ta finition de Kona et de quelle année ?

L'Intuitive n'a pas le chargeur triphasé 11,2 kW.

Si ce n'est pas le cas, c'est que tu as dû avoir un câble monophasé.

Bonjour tout le monde 😉

 

Kona Exécutive de 2019

1ère recharge à la maison ratée !!!

Je l'ai mise à charger pendant 14h (pendant que je dormais) et ce matin je trouve le chargeur éteint et la voiture qui n'a chargée que 10% 😭😭😭

Modifié par Filipe Assunçao

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec le câble T2, tu ne dépasseras pas 7,2 kW. Seuls les modèles 2020 ont un chargeur triphasé 11.2 kW.

Par contre à la maison ce n'est pas normal. Peut-être es-tu parti avec un ampérage trop fort pour ta prise. On peut choisir sur le CRO entre 8, 10 ou 12 A, il faut faire un appui long sur le bouton à l'arrière du boîtier.

Refais un essai sans faire de programmation et en commençant à 8 A.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'avais pas fait de programmation (j'aurais dû ?)

Sur le CRO j'avais mis 10A

Et pour l'abonnement EDF je dois passer à combien ?

Modifié par Filipe Assunçao

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ça n'a pas disjoncté il n'y a pas de problème avec l'abonnement. Par exemple avec le CRO en 10 A la puissance est de 2300 W soit un peu comme un aspirateur.

Au moins tu sais que ça ne vient pas de la programmation.

Est-ce que la charge avait commencé ? Il faut peut-être essayer sur une autre prise.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Filipe Assunçao a dit :

Oui oui la charge avait bien commencé...

Mais ça n'a chargé que 10%...

Assures toi qu'il n'y a pas de programmation des heures de charges, ça y ressemble...sinon, essayes ensuite en journée en surveillant.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais essayer ça, je vais lancer la recharge à 16h (sur une autre prise) et je vais surveiller...

Je vais devoir descendre à chaque fois pour vérifier... le Bluelink m'aurait bien aidé 😢

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est possible aussi que ce soit le CRO qui aurais un problème, un membre du forum à eu des problèmes de charge causé par une déficience de sont CRO sur son ioniq.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant de partir dans tous les sens.

il faudrait un peu plus de détails

 

Tu as dit "le chargeur éteint"

  • le chargeur est en panne et ne fonctionne sur aucune prise ?
  • la prise n'avait plus d'électricité ? un fusible/disjoncteur ouvert ?
  • cela a fait disjoncter l'alimentation générale de la maison ?

Chaque cas est totalement différent

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir 😉

 

Un peu de précision avant de vous dire ou j'en suis : ce matin en partant au boulot, j'ai voulu débrancher le CRO et je me suis aperçu qu'il était "éteint"... en gros ça ne chargeait plus. Comme j'étais pressé, je suis vite monté dans la voiture et je me suis aperçu que ça avait chargé seulement 10% environ alors que j'avais laissé le CRO branché pendant 14h.

 

L'explication est toute simple : ça a disjoncté... mais je n'avais pas regardé ce matin.

 

Cet après-midi (à 16h) j'ai branché le CRO sur une autre prise et au moment où j'écris ce post la voiture est toujours en charge.... 2,5kW.

 

Voilà... et vivement que ma future wallbox soit de nouveau en stock !!!

 

Merci à vous pour vos messages, votre aide et votre soutient 👍😉

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, Filipe Assunçao a dit :

L'explication est toute simple : ça a disjoncté... mais je n'avais pas regardé ce matin.

 

Cet après-midi (à 16h) j'ai branché le CRO sur une autre prise et au moment où j'écris ce post la voiture est toujours en charge.... 2,5kW.

Ça fait plaisir de voir que ça fonctionne.

La prise que l'on utilise peut causé se genre de soucis (c'est du vécu) surtout si elle est relié avec d'autre prise déjà bien utilisées.

C'est pourquoi je conseille toujours d'installé une prise dédier à la recharge avec une prise cave, du câble 3x2,5mm² alimenté par un disjoncteur de 20A. Ainsi on limite tout risque.

 

Bonne découverte.

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 36 minutes, Filipe Assunçao a dit :

L'explication est toute simple : ça a disjoncté... mais je n'avais pas regardé ce matin.

 

Disjoncté au général  ou simplement sur un petit disjoncteur dans ton tableau électrique ?

 

Cas du général :

  • Tu as certainement dépassé la limite de ton abonnement électrique
  • il faut regarder ce qui tourne la nuit , si ça dépasse ton abonnement , il faut augmenter l'abonnement ou décaler les consommateurs ( dans ton cas, il faudra certainement augmenter l'abonnement )
  • questions :
    • quel type d'abonnement ? triphasé ou monophasé ?
    • quelle puissance ? 3kVA , 6kVA.... 36kVA ?

 

Cas du petit disjoncteur :

  • essayer de trouver une prise sur un disjoncteur moins "chargé" , car si ce même disjoncteur alimente ta machine a laver , VE + machine a laver ça disjoncte et c'est normal

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, Filipe Assunçao a dit :

Cet après-midi (à 16h) j'ai branché le CRO sur une autre prise et au moment où j'écris ce post la voiture est toujours en charge.... 2,5kW.

La valeur est faible , mais de 16h00 a 6h00 => 14 heures de charge => 35kWh => 50% de la voiture rechargé.

Plus que nécessaire , a moins que tu fasses plus de 100km par jour.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...