Aller au contenu
camore

Problème adresse domicile / Sentinelle

Messages recommandés

Bonjour,

 

L'exclusion du domicile pour Sentinelle ne fonctionne pas sur ma voiture.

 

J'imagine qu'il y a un écart entre l'emplacement exact de mon garage et l'adresse notée pour mon domicile.

 

J'ai lu dans la notice qu'il faut être à moins de 10m, mais comment définir l'adresse exacte ? 

Que je clique sur mon garage ou à 50m, le numéro et l'adresse qui s'affichent sont les mêmes.

 

C'est assez pénible, si quelqu'un a une idée ?

 

Merci.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Bonjour @camore,

 

Si tu définis le domicile en utilisant la position GPS où tu es stationné ?

J'ai fait comme ça et pas de problème... (Domicile défini sur proposition de favori par le système...)

Tu peux essayer d'utiliser la position donnée par l'app Tesla... (Chez moi différente de l'adresse...)

Modifié par Vince54

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans le même genre d'irritant y'a le rabattage automatique des rétros pour une adresse donnée.
La voiture attend pas que tu sois garé pour le faire... Du coup le créneau devient un peu plus ardu...

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a une heure, Demonhill a dit :

Dans le même genre d'irritant y'a le rabattage automatique des rétros pour une adresse donnée.
La voiture attend pas que tu sois garé pour le faire... Du coup le créneau devient un peu plus ardu...

Ben c'est un peu le principe de la fonction. Le but est de passer dans un endroit confiné où les rétros ne passent pas. Ça n'a rien à voir avec le rabattage des rétros en stationnement. C'est expliqué dans la notice de la voiture, c'est un comportement normal. 

Modifié par vince_007

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben c'est un eu le principe de la fonction. Le but est de passer dans un endroit confiné où les rétros ne passent pas. Ça n'a rien à voir avec le rabattage des rétros en stationnement. C'est expliqué dans la notice de la voiture, c'est un comportement normal. 

Ça serait bien d'avoir la possibilité de choisir pour le stationnement dans ce cas

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, camore a dit :

Bonjour,

 

L'exclusion du domicile pour Sentinelle ne fonctionne pas sur ma voiture.

 

J'imagine qu'il y a un écart entre l'emplacement exact de mon garage et l'adresse notée pour mon domicile.

 

J'ai lu dans la notice qu'il faut être à moins de 10m, mais comment définir l'adresse exacte ? 

Que je clique sur mon garage ou à 50m, le numéro et l'adresse qui s'affichent sont les mêmes.

 

C'est assez pénible, si quelqu'un a une idée ?

 

Merci.

 

J’ai le même soucis depuis la réception de ma voiture, l’exclusion pour le travail et la maison ne fonctionne pas, j’ai pourtant bien l’adresse marquée sur l’application comme adresse de domicile et travail 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a une heure, Vince54 a dit :

Bonjour @camore,

 

Si tu définis le domicile en utilisant la position GPS où tu es stationné ?

J'ai fait comme ça et pas de problème... (Domicile défini sur proposition de favori par le système...)

Tu peux essayer d'utiliser la position donnée par l'app Tesla... (Chez moi différente de l'adresse...)

 

Merci pour vos réponses.

 

L'adresse que j'ai enregistrée est la même que sur l'application et sur l'écran GPS (mais différente de mon adresse réelle 🙃)

 

@Vince54 je ne sais pas comment faire ça ?

 

J'efface l'adresse enregistrée dans "domicile", et je clique à nouveau sur "domicile" mais je dois alors entrer une adresse. Je ne peux pas, ou je ne sais pas comment enregistrer la position exacte sur l'écran.

 

Pour que ça corresponde, je fais un appui long sur l'écran et il apparait un numéro et une adresse, que je note ensuite dans "domicile".

Mais comme j'ai dit, même si je fais un appui long à 50m le numéro et l'adresse sont les mêmes.

Modifié par camore

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Il y a 4 heures, camore a dit :

Pour que ça corresponde, je fais un appui long sur l'écran et il apparait un numéro et une adresse, que je note ensuite dans "domicile".

Mais comme j'ai dit, même si je fais un appui long à 50m le numéro et l'adresse sont les mêmes.

Re,

 

Zoome à fond et fait appui long.

Ensuite quand l'adresse s'affiche, du appuie sur l'étoile pour définir comme favori.

Tu le définis ensuite comme "Domicile" en choisissant comme adresse ton favori.

Si ça ne marche pas, je n'ai pas d'autre idée... Désolé.

 

Vincent

 

 

 

Modifié par Vince54
Suppression photos

Partager ce message


Lien à poster
Partager sur d’autres sites

@Vince54

 

C'est bien ce que je fais, mais merci quand même.

Après je ne sais pas si je suis paranoïaque, mais tu devrais peut-être effacer tes photos ???

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, camore a dit :

@Vince54

 

C'est bien ce que je fais, mais merci quand même.

Après je ne sais pas si je suis paranoïaque, mais tu devrais peut-être effacer tes photos ???

Pourquoi?

Tu crois que des mecs s'inviteraient à prendre l'apéro à la maison ?😁

Pas possible avec le confinement!!

T'as peut-être pas tort!

Désolé de ne pas t'avoir aidé en tout cas...☹️

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ajouté toutes les adresses voisines en favori, et j'ai exclu aussi les favoris, mais ça continue à détecter 😡

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, camore a dit :

J'ai ajouté toutes les adresses voisines en favori, et j'ai exclu aussi les favoris, mais ça continue à détecter 😡

Idée comme ça : as-tu essayé de couper sentinelle à la main une fois garé (en appuyant sur l'icône).

Regarde ensuite s'il se remet en route quand tu reviens chez toi...

 

Vincent

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, si je le coupe c'est bien désactivé.

 

Mais je voudrais éviter d'avoir à penser à l'activer / le désactiver à chaque fois.

Dans mon garage ça ne sert à rien, et à l'extérieur je risque d'oublier de l'activer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ça a l'air résolu, à moins que ma voiture soit fâchée et qu'elle se soit plongée dans le sommeil pour m'ignorer.

 

J'ai désactivé Sentinelle et je suis allé au bout de la rue, avant de le réactiver et de revenir à mon domicile.

 

Là, ça ne détecte plus.

 

A confirmer, mais ça venait peut-être du fait que je faisais mes essais en activant Sentinelle quand j'étais chez moi, donc peut-être que ça forçait la fonction malgré l'exclusion.

 

Il faudra quand même que je vérifie que c'est bien activé ailleurs, et que ça reste inactivé chez moi.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a une heure, camore a dit :

J'ai désactivé Sentinelle et je suis allé au bout de la rue, avant de le réactiver et de revenir à mon domicile.

 

Là, ça ne détecte plus.

C'est l'essai que je te conseillais...

Je pensais que tu avais déjà tenté.

S'il ne s'est pas réactivé quand tu t'es garé, je pense que c'est gagné!

Bien joué.

 

En tout cas, si tu appuies sur l'icône sentinelle dans une zone d'exclusion, ça le met en marche "forcée".

 

Vincent

Modifié par Vince54

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir @bobjouy, @Kratus,

 

Je percute après avoir discuté sur ce topic une partie de l'après-midi...

Ne vaudrait-il pas mieux déplacer ces messages dans le sujet consacré à Sentinelle sur le forum Tesla général?

Je vous en laisse seuls juges.

Merci !

Vincent

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, Vince54 a dit :

C'est l'essai que je te conseillais...

Je pensais que tu avais déjà tenté.

 

Merci, je n'avais pas compris, et c'est vrai que je ne quitte pas beaucoup le domicile en ce moment 😁.

 

J'ai créé un sujet ici car personne n'a répondu sur le forum général, et je ne savais pas si le fonctionnement était identique sur la TM3 et S ou X.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est pareil sur tous les modèles donc dans la section générale.
Je verrouille ce sujet pour continuer sur la discussion sentinelle.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...