Aller au contenu
xherko

Forum • Prise dédier non fonctionnel

Messages recommandés

Bonjour populas éléctrique.

 

Hier j'ai récupérer avec le plus grand plaisir ma Smart ED.

 

il y a un mois déjà j'ai fais appel a un électricien pour qu'il vienne m'installer une prise dédier avec:

Interrupteur différentiel25A 30ma Hager type A

1 Disjoncteur Hager 16A

Prise plexo legrand

Pour que je puisse recharger en toute tranquillité. cela ma tout de même couter 300 euro...

 

Le seul problème est que lorsque je branche mon chargeur dessus celui passe au rouge.

 

Pourtant lorsque je branche sur une prise de ma mon domicile n'importe la qu'elle celui reste vert j'ai même passer une rallonge et le véhicule c'est bien mit a charger...

 

Si qu'elle qu'un aurais une idée?

 

Pour info:

La distance est de moins de 5 M entre la prise et le disjoncteur etc...

la prise fonctionne je m'en suis servit avec mon taille haie la semaine dernière

"Je pensais a la mise a la terre qui n'est peur être pas suffisante."

La prise a été poser par un électricien agrée V.E Z.E

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je n'y connait pas grand chose en électricité mais une chose est sure s'est que tu doit faire revenir ton électricien dard dard. Bon d'accord , je sais se que tu est entrain de te dire "je n'avait pas besoin de toi pour ce style de réponse",et tu a bien raison. Mais je suis comme çà , des fois le samedi après midi j'ai envie de parler pour rien dire.

Bon je t’embête pas plus , bon courage pour solutionné ton problème et j'espère t' être plus utile un jour prochain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça me fait furieusement penser à une inversion entre phase et neutre.

Vérifies avec un tournevis testeur que la phase se trouve bien à droite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais regarder que la phase est bien a droite mais c'est quoi la phase? ><

 

Je suis sur lyon.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est quoi la phase?

C'est celui des 2 fils qui allume la petite lampe néon dans le tournevis d'électricien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon électricien est repasser aujourd'hui.

 

La phase et la tension sont bonne à la sortit de la prise.

On a déconnecter le différentiel car il pensait que sa pouvais venir de ceci. --> perdu.

Le linki est en 6KW heure creuse heure pleine...

 

Mon éléctricien certifier Z.E et V.E ne sait pas d'où cela peut venir...

 

Si qu'elle qu'un a une idée car je n'est malheureusement plus de batterie a se jour...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si n'importe quelle prise de ton domicile fonctionne, sauf celle posée par ton électricien, il est forcément incompétent. C'est certainement une histoire de terre. Le taille-haie, lui, n'utilise et donc ne vérifie pas la terre.

 

Et si ce n'est pas la terre, il y a toujours l'hypothèse P-N qui est fort recevable. Donc permuter le rouge et le bleu.

 

Pour info, la phase, c'est le fil, si tu le prends en mains (humides), tu es mort, sauf si l'interrupteur différentiel a pu couper, et dans ce cas tu auras ressenti une secousse de courte durée.

 

Le neutre, si tu le prends en mains, il ne se passe rien sauf s'il y a un défaut de branchement du réseau EdF du quartier, auquel cas tu peux être mort aussi.

 

La terre, si tu la prends en main, il ne se passe vraiment rien, elle n'est même pas salissante!

Partager ce message


Lien à poster
Partager sur d’autres sites

M.A.J

Les seules prises qui ne fonctionne pas sont les prises relier sur mon compteur extérieur soit 3 prises.

 

cela peut il venir d'edf?

 

les autres prises que j'avais essayer ne sont pas sur ce compteur...

Partager ce message


Lien à poster
Partager sur d’autres sites

Connexion de la terre, inversion phase-neutre. Avec ces deux suggestions ton électricien doit être capable de trouver le schmilblick et de le résoudre!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu avait raison je regarde la prise terre qui part de la prise et elle se soulève comme par magie.

Rattacher a juste RIEN poser dans le sol comme sa =O

 

J'ai acheter un piquet de mise a la terre planter un peut d'eau et oh miracle sa fonctionne...

 

Déjà que ma confiance dans les artisans est limite mais la c'est le ponpon...

 

... Par contre c'est toujours pas sa lorsque je charge a 12 ampere sa saute au bout de 15,30 minute. obliger de débrancher et rebrancher et a 8 ampere au bout d1,2 heures

 

Le cable utiliser est du 2,5 mm2 cela viendrait t'il de la et cela?

 

Merci pour vos conseil précieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'est ce qui saute exactement? Le diff 30ma? Le disjoncteur de 16a? Le disjoncteur principal? Ou juste la charge qui s'arrête? Avec le voyant défaut allume sur le cro?

Partager ce message


Lien à poster
Partager sur d’autres sites
Mon électricien certifié Z.E et V.E ne sait pas d'où cela peut venir..

+

Tu avait raison je regarde la prise terre qui part de la prise et elle se soulève comme par magie.

Rattacher a juste RIEN poser dans le sol comme sa =O

 

juste Zénoorme !

Partager ce message


Lien à poster
Partager sur d’autres sites

Eh ben, c'est rassurant! On crache sur les exigeances de la ZOE, mais finalement, c'est à peine mieux chez la concurence!

Les propriétaires d'ED vont aussi devoir se balader avec un piquet de terre dans le coffre pour se charger chez mamie

Partager ce message


Lien à poster
Partager sur d’autres sites

la smart ED n'est pas sensible à l'inversion phase-neutre, j'ai essayé pour vous!

Elle aime avoir une terre correct, de l'ordre de 150 ohms maxi, en dessous les voyant rouges s'allument.

 

Vois plutôt avec ton électricien ce qu'il a loupé dans son montage. Je n'ai jamais fait péter un seul différentiel ou disjoncteur jusqu'à présent. Ce n'est pas 13A qui vont faire fumer une installation. Méfies toi des rallonges que tu utilises, elles pourraient fumer, et le coût de la réparation sera bien évidemment pour toi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ceux que ça intéresserait, il existe des mesureurs autonome de terre,

http://www.materielelectrique.com/controleur-mesureur-terre-continuite-catohm-dt300-p-12072.html

 

Parfois même si la ligne est bien branchée, le point de terre n'offre pas une résistance suffisamment faible et ne suffit pas (100 ohms max). C'est notamment le cas parfois dans les vieilles maisons, reliées à un piquet placé un peu n'importe où...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×