Aller au contenu
Laurent64

Port de charge bicolore jaune / vert

Messages recommandés

Bonjour,

 

Je me permet de voir sur le forum si quelqu’un a déjà rencontré cette situation, mon port de recharge est bicolore jaune / vert depuis 5 jours.

Ma concession m’indique à priori que j’ai la batterie auxiliaire qui serait en charge en meme temps que la batterie motrice.

Je me dit qu’il doit y avoir un autre problème car cela fait 5 jours que l’auxiliaire charge...

 

J’ai fouillé sur le forum mais j’ai trouvé autre chose, ça ne correspond pas à cette situation.

 

Donc est-ce que l’un d’entre vous a déjà rencontré cette situation ou a une idée de la cause?

B475CFEF-0C36-4AD0-90F5-A7CFDECE5552.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ceci ne semble pas être un problème à priori.

Je pense que cette couleur s'affiche quand on a programmé le chauffage et que la voiture a fini de charger et reste branchée à la borne.

En tout cas la batterie de 12V a un autre voyant, de couleur jaune et qui se trouve dans le logo avant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que quelqu'un a déjà eu ce problème.

 

Rien à voir avec la charge c'est le système qui contrôle les LED ou les LED elles-mêmes qui sont mortes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voir ces discussions

 

 

 

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Après diagnostic de ma concession Hyundai le port de charge est défectueux !

 

Durée de vie du port 3 jours car le problème s’est déclarée 3 jours après la livraison de la voiture.

 

il sera remplacé, du coup j’aurai en même temps la mise à jour esp/abs et BlueLink.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Laurent64 a dit :

Après diagnostic de ma concession Hyundai le port de charge est défectueux !

Merci pour le retour d'info, c'est pas si souvent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier soir j'ai eu pour la première fois la même couleur jaune orange en bas gauche de la prise de charge. Véhicule chargé à 100% et chauffage programmé à distance.

 

A voir dans le temps

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est arrivé à moi.

C'est juste une led cassée.

Il faut juste changer la facade du port de charge.

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...