Aller au contenu
LeSanflorain

Percussion de suspension sur Zoé 2

Messages recommandés

Bonjour à toutes et à tous,

 

je possède une Zoé 2 intens 135 depuis le 29 janvier dernier.

 

Je suis gêné par un bruit de percussion (basse fréquence) de la suspension arrière sur les irrégularité transversales de la chaussée. Cela m'étonne d'autant plus, que j'ai essayé 2 zoé 2 avant de commander la mienne et je ne m'en étais pas rendu compte. D'autre part, dans les essais, il est noté que la zoé 2 est plus souple de suspension que la zoé 1 (que j'ai gardé 3 ans et demi), d'où mon étonnement, car la suspension de ma Zoé est plutôt ferme.

 

Avez-vous le même bruit sur votre zoé 2 ? Qu'en pensez-vous ?

 

Merci d'avance pour vos réponses,

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 2 minutes, LeSanflorain a dit :

Avez-vous le même bruit sur votre zoé 2 ? Qu'en pensez-vous ?

qu'il faut aller voir la concession au plus vite

il a soit une pièce qui traine la ou elle n'a rien a faire

ou un problème de fabrication sur ta voiture.

l'un ou l'autre, il ne faut pas trainer

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, gepeliste62 a dit :

qu'il faut aller voir la concession au plus vite

il a soit une pièce qui traine la ou elle n'a rien a faire

ou un problème de fabrication sur ta voiture.

l'un ou l'autre, il ne faut pas trainer

 

 

Bonjour Patrick,

 

merci de ta réponse.

 

C'est ce que je compte faire en demandant d'essayer une zoé 2 du garage pour voir si c'est identique.

 

Ma demande serait plus compréhensive par le garage si d'autre utilisateurs ont la même observation. Surtout pour faire une réclamation auprès de Renault. Maintenant, j'ai peut-être une Zoé 2 "originale" et montée avec des amortisseurs plus durs que nécessaire.

 

Autre possibilité, c'est le fait que la voiture est neuve (1500 km en 3 semaines), et il faut le temps que l'ensemble se mette en place et s'assouplisse.

 

En tout cas, personnellement, je trouve le train arrière nettement plus raide que l'avant. Est-ce votre cas ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 25 minutes, LeSanflorain a dit :

Autre possibilité, c'est le fait que la voiture est neuve (1500 km en 3 semaines), et il faut le temps que l'ensemble se mette en place et s'assouplisse.

j'ai eu de nombreuses voitures neuve , au moins 18, dans ma vie, et jamais il n'y a eu besoin de "rodage" des amortisseurs

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, LeSanflorain a dit :

En tout cas, personnellement, je trouve le train arrière nettement plus raide que l'avant. Est-ce votre cas ?

Non pas du tout. Je trouve l' amortissement de ma ZE50 bien équilibré, juste assez ferme pour avoir une excellente tenue de route. Si je me réfère à mes leafs précédentes (références en matière de confort pour beaucoup) je dirais que je n'ai pas perdu au change. @gepeliste62 a raison: un passage en concession serait souhaitable. J'ai regardé sur le forum zoé (bien plus fourni) et je n'y ai pas trouvé de remarques à ce sujet

Modifié par R2D2

Partager ce message


Lien à poster
Partager sur d’autres sites

Zoé R135 50 Intense quasi full options. Depuis le 11-02-2020, 1200KM.

J'ai aussi surpris plusieurs fois un bruit à l'arrière droit mais disparaissant rapidement.

C'est comme un claquement sec et court "acier contre acier".

Je reviens vers vous si ça se reproduit.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, coureyv a dit :

Zoé R135 50 Intense quasi full options. Depuis le 11-02-2020, 1200KM.

J'ai aussi surpris plusieurs fois un bruit à l'arrière droit mais disparaissant rapidement.

C'est comme un claquement sec et court "acier contre acier".

Je reviens vers vous si ça se reproduit.

 

Bonsoir coureyv,

 

j'ai aussi eu un bruit métallique à l'arrière sur les irrégularités de la route. C'était le hayon qui était mal réglé. Le garage l'a resserré et le bruit a disparu.

 

Lundi 24 février, j'ai essayé une autre Zoé 2 identique à la mienne, sur la même route que celle que j'emprunte tous les jours. J'ai noté aussi un bruit sourd. Donc j'en ai conclu que le bruit de la mienne était normal. Sauf que lorsque j'ai repris la mienne, 10 minutes plus tard, sur cette route, le bruit m'a semblé plus marqué.

J'ai repris RDV avec le garage pour refaire le test avec les 2 Zoé d'affilé.

 

D'autre part, le chef d'atelier m'a dit que Renault les avait contacté à propos de ce bruit de la suspension arrière. Je ne dois donc pas être le seul à faire remonter ce désagrément.

 

Christophe

 

P.S : Pour préciser le bruit dont je parle, c'est quand on passe sur une irrégularité transversale (rajout de goudron sur une tranchée qui s'est un peu affaissé), chaque train fait un klonk (normal) mais celui du train arrière est nettement plus fort que celui du train avant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Christophe,

Je suis perplexe, je n'entends plus ce bruit klonk-klonk que tu as bien identifié, en fait. C'était sur une route en dalles de béton et aux joints: klonk-klonk, mais c'est fini maintenant, est-ce que c'est lié à la T° ? Je passe 2 x par jour sur ce tronçon.

Yves.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 01/03/2020 à 15:42, coureyv a dit :

Christophe,

Je suis perplexe, je n'entends plus ce bruit klonk-klonk que tu as bien identifié, en fait. C'était sur une route en dalles de béton et aux joints: klonk-klonk, mais c'est fini maintenant, est-ce que c'est lié à la T° ? Je passe 2 x par jour sur ce tronçon.

Yves.

 

Bonjour coureyv,

 

pour ma part, ma Zoé 2 a 1800 km depuis le 29 janvier. Tous ces kilomètres ont été effectués entre -5°C et +7°C.

Il me semble, qu'actuellement, 1800 km et +4°C, le klonk-klonk est moins marqué. Peut-être les amortisseurs se sont "rodés" ou ils sont sensible à la température et il raidissent un peu trop à moins de 5°C.

 

Peux-tu me préciser, si possible, à quelle température il y avait les klonk-klonk et à partir de quelle température, ils semblent disparaitre ?

 

Merci pour le partage de ton expérience,

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites

Cristophe,

Maintenant je m'en souviens ça s'est passé après une voyage(750km/3jours) coffre chargé de 2 valises

et ce klonk-klonk a duré 2 jours(20 et 21 février) encore après, puis disparu...

Yves.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Yves pour ton expérience.

 

Je vais attendre que la température augmente pour voir si cela s'améliore. À suivre.

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi elle est au garage depuis 2 jours pour démontage à cause de bruit à l arrière sur petite irrégularité sur le train arrière et aussi écran derrière le volant qui ne s allume pas quand il fait froid. Je pense qu elle va revenir dans 10 15 jours. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Stan41 a dit :

Moi elle est au garage depuis 2 jours pour démontage à cause de bruit à l arrière sur petite irrégularité sur le train arrière et aussi écran derrière le volant qui ne s allume pas quand il fait froid. Je pense qu elle va revenir dans 10 15 jours. 

 

Bonjour Stan41,

 

merci pour ton témoignage.

 

Le bruit que tu décris ressemble à celui qui me gène, même s'il semble s'atténuer (elle a 2000 km aujourd'hui).

 

Pourrais-tu demandé à ton garage ce qu'ils ont fait pour enlever le bruit, s'ils y arrivent. Cela me permettra de le communiquer à mon garage, et si sur ma Zoé c'est la même chose, de le faire remonter à Renault.

 

J'ai d'autres petites questions sur le Zoé :

 - Peut-on enlever l'ASR ? Si oui, où est l'interrupteur ou le réglage dans les menus ? Comment sait-on qu'il est en fonction ? Je pose la question, car sur route mouillée, j'ai fait patiner les pneus, ce qui est contradictoire avec le fonctionnement de l'ASR et en plus son icône ne s'est pas allumée (cela doit être le cas, quand il entre en action).

- L'essuie glace arrière se met-il en marche quand on recule ? Sur ma Zoé, ce n'est pas le cas, malgré la sélection de cette fonction.

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 41 minutes, LeSanflorain a dit :

 

Bonjour Stan41,

 

merci pour ton témoignage.

 

Le bruit que tu décris ressemble à celui qui me gène, même s'il semble s'atténuer (elle a 2000 km aujourd'hui).

 

Pourrais-tu demandé à ton garage ce qu'ils ont fait pour enlever le bruit, s'ils y arrivent. Cela me permettra de le communiquer à mon garage, et si sur ma Zoé c'est la même chose, de le faire remonter à Renault.

 

J'ai d'autres petites questions sur le Zoé :

 - Peut-on enlever l'ASR ? Si oui, où est l'interrupteur ou le réglage dans les menus ? Comment sait-on qu'il est en fonction ? Je pose la question, car sur route mouillée, j'ai fait patiner les pneus, ce qui est contradictoire avec le fonctionnement de l'ASR et en plus son icône ne s'est pas allumée (cela doit être le cas, quand il entre en action).

- L'essuie glace arrière se met-il en marche quand on recule ? Sur ma Zoé, ce n'est pas le cas, malgré la sélection de cette fonction.

 

Christophe

Je te redis mais moi à 5000km ça ne s atténue pas du tout. Elle est en carrosserie et ils sont en attente de Renault pour démontage. au début je pensait que le réglage du coffre était trop souple mais pas ça. Peut être un cable qui tape. 
pour l asr je pense que malheureusement le couple étant fort au démarrage et le système trop lent a se déclencher comme sur leaf kona etc. Seul tesla a une super gestion du couple je trouve. 
essuie glace en reculant tout de suite désactivé car je déteste en cas de gel ou autre. 
 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Stan41 a dit :

Je te redis mais moi à 5000km ça ne s atténue pas du tout. Elle est en carrosserie et ils sont en attente de Renault pour démontage. au début je pensait que le réglage du coffre était trop souple mais pas ça. Peut être un cable qui tape. 
pour l asr je pense que malheureusement le couple étant fort au démarrage et le système trop lent a se déclencher comme sur leaf kona etc. Seul tesla a une super gestion du couple je trouve. 
essuie glace en reculant tout de suite désactivé car je déteste en cas de gel ou autre. 
 

 

Bonjour Stan41,

 

j'attends avec impatience ton retour quand tu auras récupéré ta Zoé. 

 

De mon côté, le mécanicien qui suit ma Zoé est en vacances. J'y retourne la semaine prochaine pour voir s'il a un retour de Renault pour la suspension.

 

Même si ce n'est pas le bon Post, pour information, ma consommation est d'environ 18,0 kWh/100 km en trajets mixtes sans autoroute et voies rapides pour une température comprise entre -4°C et +7°C. C'est équivalent à ma consommation de ma précédente Zoé (R90 life) dans les mêmes conditions. Donc plutôt positif, vu la différence d'agrément de conduite.

 

Christophe 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 41 minutes, LeSanflorain a dit :

 

Bonjour Stan41,

 

j'attends avec impatience ton retour quand tu auras récupéré ta Zoé. 

 

De mon côté, le mécanicien qui suit ma Zoé est en vacances. J'y retourne la semaine prochaine pour voir s'il a un retour de Renault pour la suspension.

 

Même si ce n'est pas le bon Post, pour information, ma consommation est d'environ 18,0 kWh/100 km en trajets mixtes sans autoroute et voies rapides pour une température comprise entre -4°C et +7°C. C'est équivalent à ma consommation de ma précédente Zoé (R90 life) dans les mêmes conditions. Donc plutôt positif, vu la différence d'agrément de conduite.

 

Christophe 

Moi entre 14 et 16 de conso alors qu en m3 entre 13 et 15. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Stan41 a dit :

Moi entre 14 et 16 de conso alors qu en m3 entre 13 et 15. 

Désolé, je n'ai pas compris la fin de ton message (qu'en m3 entre 13 et 15).

 

Pour information, avec mon ancienne Zoé (R90 life), dès que la température remontait au dessus de +10°C, la consommation baissait entre 13 et 15 kWh/100 km. L'effet chauffage et fonctionnement de la batterie.

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, LeSanflorain a dit :

Désolé, je n'ai pas compris la fin de ton message (qu'en m3 entre 13 et 15).

 

Pour information, avec mon ancienne Zoé (R90 life), dès que la température remontait au dessus de +10°C, la consommation baissait entre 13 et 15 kWh/100 km. L'effet chauffage et fonctionnement de la batterie.

 

Christophe

En model 3 awd

Modifié par Stan41

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/03/2020 à 13:16, LeSanflorain a dit :

 

Bonjour Stan41,

 

j'attends avec impatience ton retour quand tu auras récupéré ta Zoé. 

 

De mon côté, le mécanicien qui suit ma Zoé est en vacances. J'y retourne la semaine prochaine pour voir s'il a un retour de Renault pour la suspension.

 

Même si ce n'est pas le bon Post, pour information, ma consommation est d'environ 18,0 kWh/100 km en trajets mixtes sans autoroute et voies rapides pour une température comprise entre -4°C et +7°C. C'est équivalent à ma consommation de ma précédente Zoé (R90 life) dans les mêmes conditions. Donc plutôt positif, vu la différence d'agrément de conduite.

 

Christophe 

Finalement une agrafe non fixée dans l aile arrière droite. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Stan41 a dit :

Finalement une agrafe non fixée dans l aile arrière droite. 

 

Bonjour Stan41,

 

merci pour ton retour. 

 

Je ne pense pas que cela correspond à mon souci. Une agrafe doit faire un bruit métallique, il me semble. Dans mon cas, c'est un choc de suspension correspondant, à mon avis, à un amortissement trop raide et/ou des ressorts trop raides. 

Ce qui est bizarre, c'est que je ne m'en suis pas rendu compte lors de mes deux essais, d'une Zoé équivalente à la mienne (même finition, même moteur, même pneus), avant de passer commande.

 

Vendredi prochain, le 20 mars, je recompare ma zoé à celle de mon garagiste. À suivre.

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 42 minutes, LeSanflorain a dit :

 

Bonjour Stan41,

 

merci pour ton retour. 

 

Je ne pense pas que cela correspond à mon souci. Une agrafe doit faire un bruit métallique, il me semble. Dans mon cas, c'est un choc de suspension correspondant, à mon avis, à un amortissement trop raide et/ou des ressorts trop raides. 

Ce qui est bizarre, c'est que je ne m'en suis pas rendu compte lors de mes deux essais, d'une Zoé équivalente à la mienne (même finition, même moteur, même pneus), avant de passer commande.

 

Vendredi prochain, le 20 mars, je recompare ma zoé à celle de mon garagiste. À suivre.

 

Christophe

Moi ça me faisait un bruit de câble qui tape. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,à ce jour pas de bruit anormal détecté au niveau du train arrière.  (3200 kms depuis le 29/01 ) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Zoé du77 a dit :

Bonjour,à ce jour pas de bruit anormal détecté au niveau du train arrière.  (3200 kms depuis le 29/01 ) 

 

Bonsoir Zoé du77,

 

tant mieux pour toi. Je devais faire un essai comparatif entre ma Zoé et celle de mon garagiste le 20 mars, mais c'est reporté à ..., 

On verra cela après le confinement.

 

Mais je reste persuadé que les amortisseurs, surtout à l'arrière, sont trop raides sur mon modèle. Ce n'est pas grave, mais cela gâche un peu le trajet.

 

Christophe

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...