Aller au contenu
Patrickco

Panne sur boîtier charge Fiat 500

Messages recommandés

Posté(é) (modifié)

bonjour,

j'ai pris possession de ma 500 électrique vendredi et j'ai déjà des difficultés de charge j'explique. 

premier soir debut de charge sur le boîtier voyant vert jaune rouge allumé je recherche ma panne surchauffe de la prise ,alors que je venais de la brancher ,j'essaye plusieurs prises même panne ,le lendemain matin je réessaye sur la même prise miracle ça charge, 2 ème jour pour éviter tout probleme je créer une prise indépendante avec différentiel et disjoncteur, essais le soir de nouveau panne cette fois ci pas de terre , je vais donc essayer chez 2 voisins différents et la panne est la même défaut de terre 1 fois je veux bien mais 3 pavillons différents non , je rebranche chez moi et nouvelle panne cette fois ci surchauffe prise alors que je venais juste de brancher ,une idée le câble le boîtier hs? 

Modifié par Kratus
Titre

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Patrickco a dit :

une idée le câble le boîtier hs? 

Re-bonjour.

 

Avec ce type de panne, si tu veux obtenir de l'aide, il faudrait effectuer une mesure de tension

- entre phase et neutre

- entre terre et neutre

idéalement, à vide et en charge.

 

En effet, les câbles de recharge pour prise domestique sont très sensibles à ces paramètres, pour des raisons de sécurité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis ce matin la charge est en cours et aucun problème avec le boîtier...

Je me pose la question n'y aurait t'il pas un souci sur le réseau à partir d'une certaine heure, je fais un contrôle toutes les heures pour définir abpqrtor de quelle moment le dysfonctionnement commence, demain matin je vais aller chez fiat pour me faire prêter un autre câble de charge afin d'éliminer la panne sur celui ci 

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation

 

 

Il y a 4 heures, Patrickco a dit :

Depuis ce matin la charge est en cours et aucun problème avec le boîtier...

Je me pose la question n'y aurait t'il pas un souci sur le réseau à partir d'une certaine heure, je fais un contrôle toutes les heures pour définir abpqrtor de quelle moment le dysfonctionnement commence, demain matin je vais aller chez fiat pour me faire prêter un autre câble de charge afin d'éliminer la panne sur celui ci 

 

j'ai eu ce type de pb il y a quelques années avec une zoe, le boitier de charge se mettait en défaut la journée, pas de pb la nuit et les week-end.

et effectivement, la journée j'avais entre 50 et 60v entre le neutre et la terre. renseignements pris, on m'a dit que cela arrivait fréquemment a proximité des cabinets de radiologie, mais il n'y en avait pas a proximité.

en fait cela venait d'un vétérinaire juste a coté de chez moi, qui avait effectivement un appareil radiologique qui perturbait fortement la terre lorsqu'il était allumé.

donc je devais programmer mes recharges en dehors des heures d'ouverture du cabinet vétérinaire, quand on le sait ce n'est pas trop gênant.

 

j'ai eu ce pb pendant 2 ans, depuis un an tout va bien, je peux recharger tout le temps sans problème, sur ma zoe et maintenant sur ma 500e, je ne sait pas ce qui a changé depuis, je n'ai pas enquêté pour connaitre la cause de la disparition du problème. 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La je suis en campagne rien autour que des pavillons, je surveille toutes les 1/2 la tension et la terre aucun soucis pour le moment mais on approche de l'heure où cela commence de plus hier soir je suis allé chez 2 voisins différents en face et à 4 maisons j'avais le même problème.. donc je suis dans le flou 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, 

Panne détecté,  après vérification des mesures de terre ,de voltage de 17h à 19h30 tous les 1/4 d'heure,  heure du début du défaut, j'avais enfin un créneau, encore une fois à la tomber de la nuit  je mesure 230v donc nickel par contre la terre est passé de 0.3 à 2.34.. mon épouse me dit mais c'est encore à la tomber de la nuit, je cherche donc chez moi ce qui aurait pu se mettre en route, rien , je coupe un à un mes disjoncteurs pour détecter l'éventuel fautif RAS , mon épouse me dit mais c'est juste au moment où l'éclairage public se met en route.... seule solution j'ai mis en route la charge et attendu 00h00 l'heure où se coupe l'éclairage et ... bingo immédiatement après la coupure mon boîtier s'est remis au vert et la charge à repris ,ce matin à 5h des la remise en route des candélabres défaut sur le boîtier,,, est ce que quelqu'un a déjà entendu parlé d'un problème identique ? Car la je pense débuter le parcours du combattant entre enedis et la mairie .

Désolé pour le pavé

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour avoir œuvré dans une autre vie en exploitation d'éclairage public pendant 14 ans, je confirme que certains réseaux peuvent perturber les comptages "tarifs bleus" alentours. Tout dépend de la nature du réseau d'éclairage : réseau aérien, souterrain ?

Luminaires équipés led, SHP ?

Appareillage électroniques, ferro-magnétiques... ?

Neutre commun avec la basse tension sur la ligne ou seulement dans l'armoire de commande ?

Ça fait beaucoup de possibilités.

Je prendrai renseignements auprès de collègues demain si j'y pense. Dans ma tête, c'est parti loin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon boîtier m'indique défaut réseau de terre .... possible une inversion terre neutre à un endroit....

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je ne pense pas étant donné que le réseau public à le régime de neutre TT, soit le neutre relié à la terre.

C'est plutôt un courant de fuite à la terre issu du réseau d'éclairage public qui créé un potentiel.

Partager ce message


Lien à poster
Partager sur d’autres sites

La mise à la terre de votre habitation est-elle proche du réseau d'éclairage public ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier l'entreprise qui a l'entretien de l'éclairage public sur la commune est intervenue,ils ont localisé d'où venait le problème, 4 départs sur les 2 villages ils ont trouvé le départ qui mettait en défaut ,c'est celui du village d'à côté, les lanternes ont été changé l'année dernière par des leds  c'est en aeriens que le problème est suffit de trouver sur les 16 lanternes laquelle met en défaut ou quelle câble, ils reviennent lundi avec un camion nacelle à 3 pour localiser le problème, on est sur la bonne voie ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Cool, ça va rentrer dans l'ordre. Certains appareillages électroniques peuvent émettre beaucoup de parasites comme je l'évoquait auparavant, déjà qu'ils "fuient" naturellement à la terre en fonctionnement normal !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, oui ce devrait être réglé lundi sauf si c'est une panne rebelle,mais le technicien m'a promis d'aller jusqu'au bout des choses ,il venait de dépanner sur la même commune le circuit en centre ville qui la faisait disjoncté dans une habitation à 5h tous les matins , 3 jours de recherche, pour s'apercevoir que enedis avait raccordé 3 neutres au même endroit sur le boîtier d'arrivée , donc j'y crois et en plus ils n'ont pas beaucoup de boulot donc je deviens prioritaire lollll ...🤣🤣

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...