Aller au contenu

bedo

Membre
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bedo

    Autonomie estivale

    Gloups, le Rêve !
  2. j'ai eu ce type de pb il y a quelques années avec une zoe, le boitier de charge se mettait en défaut la journée, pas de pb la nuit et les week-end. et effectivement, la journée j'avais entre 50 et 60v entre le neutre et la terre. renseignements pris, on m'a dit que cela arrivait fréquemment a proximité des cabinets de radiologie, mais il n'y en avait pas a proximité. en fait cela venait d'un vétérinaire juste a coté de chez moi, qui avait effectivement un appareil radiologique qui perturbait fortement la terre lorsqu'il était allumé. donc je devais programmer mes recharges en dehors des heures d'ouverture du cabinet vétérinaire, quand on le sait ce n'est pas trop gênant. j'ai eu ce pb pendant 2 ans, depuis un an tout va bien, je peux recharger tout le temps sans problème, sur ma zoe et maintenant sur ma 500e, je ne sait pas ce qui a changé depuis, je n'ai pas enquêté pour connaitre la cause de la disparition du problème.
  3. bedo

    Campagne de rappel 6324

    Je suis passé au garage mardi, ils m'ont dit avoir fait 3 grosses mise a jour. le uconnect, l'instrumentation de bord et le systeme qui gère la traction ( je n'ai pas obtenu d'information précises ) seul changement visible, un message qui indique que la langue n'est pas enregistrée au démarrage, alors que l'interface est bien en Français, et que le Français est bien sélectionné dans la liste des langues, je n'ai pas utilisé la voiture depuis,.. ( trop de boulot en télétravail pour pouvoir sortir ) ;
  4. bedo

    Autonomie Fiat 500e à 100% ?

    l'autonomie affichée dépend du mode sélectionné, elle est différente pour le mode sherpa, je crois que le mode sherpa ajoute 20km ( de mémoire ). sinon, je crois que ces chiffres affichés sont invariables et purement arbitraires, ca me semble un chiffre de base défini par le constructeur, c'est du marketing ou de la fainéantise d'ingénieur... c'est toujours amusant de voir ce chiffre de base, toujours très inferieur a ce que le vendeur vous a promis en wltp. on va finir par demander l'autonomie affichée de base au lieu du wltp pour avoir une idée plus réalise de ce qui est possible dans la réalité. sur ma zoé ce chiffre est très variable en fonction du style de conduite ( des précédentes sessions ) et de la température, a 100% de charge entre été et hiver ca va de 120km a 80km au démarrage avec 100% de batterie, alors qu'elle était "vendue" pour 200km j'ai confiance dans l'autonomie en km affiché par ma zoe, elle s'adapte en cours de trajet en fonction du style de conduite, par contre je n'ai aucune confiance dans l'autonomie en km affiché par la 500e, ca ressemble un un chiffre purement théorique, qui tien compte uniquement du % de batterie restante. et ne fait aucun cas des conditions réelles.
  5. l'allume cigare est idéalement situé entre les 2 sièges avant, dans le rangement situé sous l'accoudoir. c'est pile le bon endroit pour qu'aucun fil ne gène.
  6. concernant les sièges chauffants sur la version la prima, j'ai résolu le problème avec ca c'est moche. pas cher ( il y a bien les 2 coussins chauffants raccordés sur une seule prise ) c'est efficace, ca chauffe bien, et ca ne fait pas sauter les fusibles. ca me rend bien service quand j'ai besoin de l'autonomie maximale, par temps froid, sur autoroute ( mon trajet régulier d'environs 200km ), je coupe le chauffage, mais je dois garder des gants, il me manque encore le volant chauffant
  7. bedo

    Bug tableau de bord

    personnellement je n'ai jamais rencontré ce problème, ni les problèmes d'autoradio fréquemment signalés. (500e la prima, livrée mi janvier, rdv mise a jour airbag dans 10 jours)
  8. pour avoir les 2 types de voitures, la 500e est clairement plus réactive a grande vitesse que la zoe. avec la 500e on peut se permettre de surprendre une "thermique" même a grande vitesse, la zoe a la pèche au démarrage, mais se montre beaucoup moins réactive que la 500e sur autoroute. quand on désire préserver l'autonomie, il faut rester sage, mais sur des trajets aux alentours de 100km, on peut s'amuser avec de belles accélérations. elle est vive le petite italienne.
  9. sur ma version la prima achetée en France, il n'y a pas de sièges chauffants, et il n'y avait aucune option possible.
  10. bedo

    Charge en combo ccs

    sur ma zoe première de génération, le câble de base fournis était bien un 16A ( si branché sur une prise green'up, avec détection de l'aimant de la prise; sinon il repasse en 10A ), et personnellement je trouve cela bien utile de pouvoir recharger en 16A a la maison, sans investir dans une installation trop couteuse. comme l'installation de la prise green'up était incluse dans le prix de la zoe, j'apprécie maintenant de pouvoir l'utiliser avec ma 500e avec ce chargeur. au vu du tarif, j'aurais vraiment apprécié que Fiat le fournisse de série, ou que la wallbox fournie puisse se connecter sur une prise green'up en 16A et les utiliser, dans la plupart des solutions de recharge collective, la prise green'up est l'entrée de gamme, au delà les tarifs s'envolent. la prise green'up et sa recharge a 16A représente le bon compromis pour mon utilisation personnelle.
  11. ca a l'air d'être un problème spécifique aux bornes EVbox utilisées par TOTAL, connectées sur la 500e, je ne suis pas le seul a avoir le problème ( eux aussi on eu le même pb avec 2 500e différentes sur des bornes TOTAL) c'est la seconde borne ev box de station TOTAL, avec laquelle j'ai exactement le même problème. je vois bien des personnes qui arrivent a faire des recharges rapides sur d'autres types de bornes, mais pas encore vu un exemple de recharge a plus de 10-15kw sur une borne EVBOX TOTAL 175KW DC avec une 500e.
  12. bedo

    Charge en combo ccs

    je vais dériver un peu du sujet, mais c'est toujours de la recharge j'ai testé ce cable ce matin, sur une prise green'up, le mode 16A est bien accepté par ma 500e, et le gain de temps de recharge est loin d'être négligeable ! dommage que le câble fourni de série soit si limité
  13. je viens de refaire ce même trajet ce matin dans l'autre sens. température un peu plus clémente en 7 et 8°c cette fois ci j'ai mis le chauffage avec un arrêt sur l'aire TOTAL de ressons EST sur l'A1. la recharge sur la borne TOTAL 175KW en DC sur connecteur Combo, n'est toujours pas a hauteur, 10% de batterie en 20 minutes. ( je n'ai pas encore le ticket chargemap ). sinon j'ai consommé globalement la même chose qu'a l'aller. j'ai fait un test sur une vingtaine de kilomètres, sans être derrière un camion, a 100Km/h au régulateur, la consommation est de 5.5Km/Kwh et derrière un camion, au plus prés de ce qu'autorise le régulateur, a 89Km/h la consommation est de 6.8 Km/Kwh. ca fait 23% de différence de consommation pour 12% de différence de vitesse. donc, ma conclusion actuelle, la recharge a la station Total m'a fait perdre du temps, ne m'a pas fait gagner suffisamment d'autonomie pour pouvoir changer ma vitesse, et doit m'avoir couté environs 14€. tant que le problème des stations TOTAL sera présent, je ferais ce trajet a basse vitesse sans recharge intermédiaire. donc, pour l'instant, propriétaires de 500e, évitez a tout prix les recharges dans les stations TOTAL.
  14. bedo

    Charge en combo ccs

    ha, peut être qu'ils ont réagi. suite a mes déboires de recharge sur une borne TOTAL a 175KW, j'ai envoyé un mail a leur service client, ils m'ont recontacté samedi 30 janvier vers 13H00 : mais depuis plus de nouvelles, je vais réessayer samedi, je vous tiens au "courant"
  15. je me suis longtemps posé la question de cette batterie 12v au plomb sur des véhicules électriques, ca ressemblais pour moi a une fénéantise des ingénieurs des constructeurs automobiles, ca me semblait surprenant pour des véhicules haut de gamme type tesla. mais j'ai finalement trouvé cette explication ( je ne me rappelle plus dans quel article ) : les batteries lithium-ion et les batteries au plomb ont des plages de température de fonctionnement assez différentes, sur certains véhicule ( exemple tesla ) la batterie au plomb peut être utilisée comme source d'Energie pour le conditionnement en température de la batterie lithium-ion au démarrage, quand les conditions de température sont particulièrement mauvaises pour la batterie lithium-ion, et pour éviter a tout prix de trop tirer dessus quand elle n'est pas a une température de fonctionnement adéquate. cette explication me semble plausible.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...