Aller au contenu
limandea

Panne recharge TM3

Messages recommandés

Voilà, j'ai déposé ma voiture et ils m'ont prêté une modèle S.

Ils m'ont dit que ça durera environ 1 ou 2 semaines, le temps de faire tous les essais possible, y compris une recharge sur la voiture froide (qui a dormi dehors) que je leur ai suggéré.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Suite et Fin :

J'ai récupéré ma voiture ce matin, (suite au problème de recharge)

Réponse du Tesla Center :

Nous avons eu un autre cas comme vous (le chargeur ne rechargeait pas la batterie et affichait 0km/h)

Ils ont appris une chose "grâce à moi" :

La model 3 ne fonctionne pas comme les Modèles S et Y lorsqu'on lance une recharge batterie froide, proche de 0°C. Les model S et Y ont un liquide qui va réchauffer la batterie avant la recharge (les experts me corrigeront), et les Model 3, il n'y a pas de liquide donc le courant de recharge est envoyé au moteur électrique avant et qui le fait tourner pour réchauffer la batterie (d'où le bruit bizarre dans mes vidéos qui est finalement normal et l'affichage de vitesse de recharge à 0km/h). Une fois la batterie suffisamment chaude, le courant de recharge est envoyé dans la batterie avec l'affichage de vitesse de recharge normal (23km/h pour moi par exemple).

L'explication de ce phénomène est expliqué sur le manuel de la voiture aux Etats-Unis mais pas sur la version Européenne.

 

Donc Tout va bien, c'est normal.

Merci à tous de m'avoir accompagné sur cet incident qui n'en est pas et d'avoir suivi toute mon histoire.

 

P.S. je préfère quand même la model 3 que la model S que j'ai eu à prêter, lorsque je suis passé de la model S à la model 3, j'avais l'impression de conduire un karting...

Modifié par limandea

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, limandea a dit :

Donc Tout va bien, c'est normal.

Mais tu es le seul à avoir ça 😏 bizarre

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 4 minutes, Busquet2 a dit :

Mais tu es le seul à avoir ça 😏 bizarre

Non, il y  eu un autre cas en belgique

Et ils ont réussi à reproduire le soit disant problème.

Si quelqu'un arrive à avoir le manuel de la model 3 des Etat unis, ils en parlent (recherche sur la prise 110 v et température extérieur à 0°C)

Modifié par limandea

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/01/2020 à 15:17, Anakil a dit :

Moi j'ai déjà eu le phénomène de charge à 0 km/h pendant un temps mais c'est uniquement quand la batterie est froide (le matin par exemple après avoir dormi dehors à 0°c). Et j'ai des bruits sur la voiture du chauffage qui se met en route et du dégrivage du port de charge (à l'arrière) qui sont parfois assez bizarre. Mais de là à dire que c'est ce que tu as, je ne ferais pas le pas et je comprends que tu n'ose pas casser un truc ! 😛 

Si tu peux essayer une charge rapide et voir si tu entends les même bruits ou pas, ça restreindra déjà les possibilités. C'est effectivement possible que tu ais ton circuit de chauffage/refroidissement (l'air-conditionné) qui ait un défaut ? Vu qu'il est utilisé aussi pour chauffer la batterie en hiver (ou la refroidir en été). Et si ce n'est "que" ça, tant mieux. ^^'

Ou pas 🤐

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement c'est le fameux "afterburner" comme Bjorn l'appelle, et ça confirme donc qu'il se met bien en route même sur une borne lente. :D Marrant qu'ils ne connaissent pas car c'est exactement le même principe pour le préchauffage vers un superchargeur. 😛 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, limandea a dit :

Non, il y  eu un autre cas en belgique

Exact, j'ai eu le même cas (je croyais d'ailleurs au départ que c'était lié à une rallonge). Température vers les 4-5 °C et c'était en Belgique. Pas certain que cela soit une spécialité du plat pays...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Scrameustache a dit :

Exact, j'ai eu le même cas (je croyais d'ailleurs au départ que c'était lié à une rallonge). Température vers les 4-5 °C et c'était en Belgique. Pas certain que cela soit une spécialité du plat pays...

Je suis du "NORD" de la France, et le problème, je l'ai constaté chez moi, donc pas qu'en belgique

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

À voir si la sonde de température marche correctement alors. Ils auraient dû avoir des retours des scandinaves pour ce genre de problème et la voiture devrait indiquée: chauffage de batterie. 

 

Antoine

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, limandea a dit :

Je suis du "NORD" de la France, et le problème, je l'ai constaté chez moi, donc pas qu'en belgique

Tu chipotes  😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà la facture qui m'a été envoyé avec l'explication (en anglais) du problème :

"De nombreux essais ont été effectués sur le véhicule et sur des véhicules ayant la même configuration. Tous les véhicules se sont comportés de la même manière. Si la voiture est froide, elle réchauffera d’abord la batterie et le train avant de commencer à se recharger. Il s’agit d’empêcher l’usure inutile et d’étendre la durée de vie de la batterie. Aucun problème n’a pu être trouvé dans la voiture."

facture.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Busquet2 a dit :

Pas donné tout ça emoji6.png

surtout pour un taux horaire à 110 euros !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour suite au confinement je ne peux recharger ma voiture à mon lieu de travail du coup je suis obligé de recharger de temps en temps avec le super chargeur de Clermont-Ferrand or la vitesse de charge ne dépasse pas 60 alors que je suis arrivé avec 30 % d'autonomie j'ai quand même changer de borne pour vérifier est la vitesse de recharge ne dépasse pas 60 

D'autre part j'ai fait un long trajet il y a 3 semaines et on ne recharge pas en super chargeur de Bourges et de Poitiers la vitesse de recharge était de 136 kw/h

Est ce normal ? Cela vient il du superchargeur de Clermont ?

Merci pour votre éclaircissement 

Bon confinement à tous

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Emilien63 a dit :

Bonjour suite au confinement je ne peux recharger ma voiture à mon lieu de travail du coup je suis obligé de recharger de temps en temps avec le super chargeur de Clermont-Ferrand or la vitesse de charge ne dépasse pas 60 alors que je suis arrivé avec 30 % d'autonomie j'ai quand même changer de borne pour vérifier est la vitesse de recharge ne dépasse pas 60 

D'autre part j'ai fait un long trajet il y a 3 semaines et on ne recharge pas en super chargeur de Bourges et de Poitiers la vitesse de recharge était de 136 kw/h

Est ce normal ? Cela vient il du superchargeur de Clermont ?

Merci pour votre éclaircissement 

Bon confinement à tous

 

Supercharger avec beaucoup de monde? La batterie de la voiture était elle chaude? As tu mis le supercharger en destination pour préchauffer les batteries?

Partager ce message


Lien à poster
Partager sur d’autres sites

Probablement que ta batterie n’est pas assez chaude. Il faut rentrer le SuC en destination mais si tu es à moins de 30 minutes la batterie n’aura pas le temps de chauffer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses 

Effectivement j'ai mis le superchargeur en destination mais j'étais seulement à 5 min en voiture de celui ci donc peut-être que la batterie était froide

Sinon il n'y avait que moi au superchargeur 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...