Aller au contenu

Scrameustache

Membre
  • Compteur de contenus

    70
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Pour l'instant, j'ai un léger bruit à l'avant, que j'entends quand je tourne le volant à l'arrêt. Cela pourrait être un signe précurseur ?
  2. J'ai partagé le même constat ici :
  3. Chez moi ce n'est vraiment pas de l'emballement mais plutôt de la paresse extrême, en cas de légère pluie... Même quand la pluie est un peu plus forte, c'est trop lent. Bref l'automatisme n'est pas emballant.
  4. Merci pour vos réactions. L’impression suivant laquelle cela allait mieux à un moment donné devait été erronée...
  5. Bonjour, Je reviens sur ce sujet en ce qui concerne les essuie-glaces « automatiques ». Tesla Model 3 LR de 2019. Après avoir connu une période qui m’a semblé meilleure, ils sont quasi inutilisables depuis plus d’un mois. Pas d’activation en cas de pluie fine ou bruine, malgré le manque de visibilité. Choix d’un rythme trop lent quand cela daigne fonctionner. Je dois systématiquement utiliser le bouton ou passer en mode manuel. Cela s’avère-t-il aussi problématique pour tout le monde, dois-je tenter un contact avec le service technique ? Version 2020.48.10 mais ce n’est pas spécifique à cette version. Merci pour ce que vous me ferez savoir.
  6. Scrameustache

    Panne Serveurs Tesla.

    Merci. Réglé après un reset. Je le mentionne pour que cela serve à d’autres...
  7. Scrameustache

    Panne Serveurs Tesla.

    Bonjour, Depuis 24 heures, j’ai un problème d’accès à la voiture, message « erreur du serveur ». Je suis le seul ?
  8. Bonjour, Je profite de ce que quelqu'un du groupe en a acheté récemment pour poser la question. J'ai eu un câble Lightning Tesla livré avec le véhicule (c'était au temps où on l'offrait). Depuis quelques temps et de plus en plus souvent, l'iPhone (plusieurs modèles différents testés) ne charge pas et mentionne parfois "Accessoire non pris en charge". Le câble est relié en direct sur le port USB de gauche, sans splitter. Suis-je le seul dans ce cas et la solution est-elle nécessairement le remplacement du câble ? Merci pour vos retours.
  9. Idem pour moi. Par ailleurs, mon iPhone X ne charge plus bien sur le port USB derrière le panneau central (branché en direct avec le câble Tesla). Message "Accessoire non pris en charge" après quelques minutes. Cela pourrait aussi être lié à iOS 14.0.1. ou Tesla 36.11 ?
  10. Je suis le seul à constater une régression dans la (mauvaise) adaptation automatique de la vitesse des essuies-glaces ? 2020.36.11... Il est vrai qu'il n'a plus plu depuis longtemps...
  11. Merci pour ta réponse. Oui, c’est bien ce que j’ai tenté (et l’inverse aussi pour être certain).
  12. Bonjour, En suivant le lien sur le fichier partagé dans le forum, j'ai acheté ceci : https://fr.aliexpress.com/item/32949565292.html?spm=a2g0s.9042311.0.0.21c64c4dbzlCiu Le but était de mettre sur le port USB de gauche à la fois le câble tesla lighting iPhone X et une clé USB avec fichiers MP3. Cela ne fonctionne pas L'embout bleu permet bien de charger l'iPhone ou de lire la clé MP3 mais l'embout blanc ne permet pas de jouer l'autre rôle. Y-a-t-il un bête duplicateur qui le permettrait ou dois-je passer par des système style batterie externe ou câble venant de l'allume-cigare pour arriver à mes fins ? J'ai l'impression que cela fonctionnait sans doute avant mais plus depuis une quelconque mise à jour ? Je dois avouer que je n'ai pas lu les trente pages de ce sujet mais une recherche ne donne rien.... Merci pour votre aide !
  13. Toutes mes excuses. Comme on était dans le sujet mises à jour logicielles et pas mise à jour des cartes, j'ai répondu trop vite...
  14. Petit truc : c'est indiqué sur l'écran d'accueil de l'application smartphone Tesla (tout en bas) J'ai eu le même problème quand j'ai rédigé un post récent...
  15. Scrameustache

    Retrofit HW2.5 vers HW3.0

    Et quel est le prix du retrofit HW 2.5 vers HW 3.0 ? Si c'est facturable seul, pour une Model 3 ou un autre modèle ? Quelqu'un a déjà une expérience ?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...