Aller au contenu
Elmotard

message : batterie démarreur déchargée suite à des dispositifs électriques externe

Messages recommandés

Bonjour , 

 

j'ai pris possession de mon E-soul 64 kwh le 14 mai et j'ai parcouru depuis 1600 kms , cette semaine j'ai eu 2 fois le message suivant le matin au premier démarrage  qui disparait de suite et aucun problème pour démarrer.

quelqu'un a t'il deja eu ce message ? 

 

" batterie démarreur déchargée suite à des dispositifs électriques externe " 

 

d'avance merci 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. Je possède un kia esoul 64kw. L.annee dernière plus de batterie de démarrage.

Appel assistance on redémarre la batterie on met la voiture sur le plateau. Le concessionnaire n'a rien trouvé. 

Rebelote il y a deux semaine . Ce coup ci je redémarre moi même la batterie et j ai eu le même message que toi. 

J ai appelé le concessionnaire qui ne vois pas ce que c est. 

Il faudrais voiture en rade ( batterie démarrage a plat) la mettre sur le plateau et l emmener en concession. ( Via l assistance bien entendu). Sauf que pour déverrouiller la voiture afin de la mettre sur le plateau  il faut faire une procédure indiqué dans le manuel mais qui demande une batterie de démarrage fonctionnelle.... arggg

Je soupçonne fortement le système UVO qui permet d avoir les info et de contrôler la voiture a distance. 

Panne a la con le genre quasi insoluble. 

Si jamais tu as une info tiens moi au jus . 

Je roule beaucoup avec et les deux fois où cela m est arrivé c est dans des périodes ou je roulais peu donc rechargais peu la voiture et vu que ma femme ne ferme jamais la voiture j ai 36 notification comme quoi elle n est pas fermé . J ai mis l uvo en mode hors ligne. 

La batterie du e soul doit être comme  le soul ev  sous dimensionné. 

Ou bien des lots de batterie a problème. 

Wait and sée..

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Je viens d'avoir ce message d'erreur hier midi puis j'ai utilisé la véhicule toute l'après midi sans problème.

Ce matin, impossible de démarrer, plus de batterie.

 

Pourtant on utilise la voiture tous les jours.

 

On attend le dépanneur.

 

Pour ceux qui ont eu le pb, ca s'est fini comment ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour nous, pb réglé après avoir changé la batterie qui avait + de 2ans.

A voir dans le temps si ca dure mais celle retiré était à 8V donc bien HS.

Partager ce message


Lien à poster
Partager sur d’autres sites

Démarrer la voiture avec un démarreur de batterie ou bien câble avec une autre voiture pis roulez pour la recharger

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...