Aller au contenu
Ant1

MAJ smart EQ control

Messages recommandés

Il y a 1 heure, michelleaf2.0 a dit :

Pas terrible comme nouveauté ! J aimerai bien avoir la possibilité de programmer la recharge pendant mes heures creuses et en cliquant sur mon appli pouvoir suspendre cette programmation pour profiter des bornes 22kW la journée. Ce serait un vrai plus!

Essayez de contacter le développeur pour faire part de vos suggestions:

[email protected]

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/04/2019 à 19:53, Ant1 a dit :

Essayez de contacter le développeur pour faire part de vos suggestions:

[email protected]

C'est fait depuis plus d une semaine!

Mon application affiche aujourd hui que ma smart fait une pause (je n ai pas roulé ma smart depuis quelques jours). Elle se réveillera au prochain démarrage.

Celà signifie qu'elle est en pause batterie?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, michelleaf2.0 a dit :

C'est fait depuis plus d une semaine!

Mon application affiche aujourd hui que ma smart fait une pause (je n ai pas roulé ma smart depuis quelques jours). Elle se réveillera au prochain démarrage.

Celà signifie qu'elle est en pause batterie?

Ne sais pas?. J'ai jamais eu ce message sur l'application

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce une sécurité pour ne pas vider la batterie d'accessoires? Je suppose que le module 3G pour communiquer avec la smart consomme du courant.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, michelleaf2.0 a dit :

Est-ce une sécurité pour ne pas vider la batterie d'accessoires? Je suppose que le module 3G pour communiquer avec la smart consomme du courant.

Je me souviens avoir eu ce message une fois....en effet. Mais rien depuis.

Le niveau de batterie de la Smart et identique au smartphone... Un signe ?? ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, michelleaf2.0 a dit :

Depuis hier les serveurs sont en panne???!!!

Bonjour,

Pour ma part aucun souci !

Êtes vous certain que ce soit "les serveurs"!?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

L'application était fermée apparemment mais à cette heure mardi 12h cela semble rétabli. 

Dimanche soir j'ai chargé ma voiture sans aucun retour sur l'application. 

Il disait que le cable était  débranché alors que la voiture était en charge.

 

Puis plus rien,  jusqu'à 12h ce mardi..

A suivre lors de la prochaine charge..

 

La voiture doit bien émettre ses infos mais si les serveurs sont "down" aucun retour ...

 

 

Le 16/03/2019 à 20:42, Ant1 a dit :

Pareil

Tout roule depuis et le support est vr

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai appelé ce matin le 0800... et ils ont dû faire quelque chose car depuis ça fonctionne à nouveau. Voici le message que j avais.

Screenshot_20190416-104626_Your smart.jpg

Modifié par michelleaf2.0

Partager ce message


Lien à poster
Partager sur d’autres sites

23 avril..application encore dans les choux !!

Maintenant elle s'affiche en anglais..sur mon smartphone..original !

Impossible  de suivre une charge. 

Mauvais , voire aucun rafraîchissement en cours de charge..

 

Problème de la voiture qui n'émets pas ou du serveur qui ne renvoie rien....

C'est pas encore au point leur truc..

 

Et vous ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, je n'ai rencontré aucun souci aujourd'hui. C'est quand même étrange que d'un utilisateur a un autre il y a autant de bugs. Moi c'était en allemand il y a une semaine et la voiture était située a Stuttgart ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Eux mêmes (0800...) ne peuvent m'expliquer pourquoi c'est ainsi. La réponse est toujours la même, ils travaillent sur de nouveaux serveurs...

Il faut attendre ou réinstaller l'application, mais bon, ça ne change pas grand-chose.

Aujourd'hui les infos sur l'application sont cohérentes en ce qui me concerne.

C'est très aléatoire... La puce 3G n'est peut être pas toujours en liaison avec les serveurs ce qui entraîne des erreurs de connexion.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/04/2019 à 22:32, michelleaf2.0 a dit :

Screenshot_20190411-213055_Your smart.jpg

J'ai eu ce message hier vers 18h, alors que je venais de sortir de la voiture et qu'elle était en charge. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est la même chose pour moi.

Mais je m'en fiche un peu car je ne vais plus à la station service! ? (je relativise)

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce qui me concerne j'espère juste que ce message ne veut pas dire qu'il y a dans la voiture un composant qui consomme la batterie alors que la voiture est à l'arrêt et que par précaution elle se met en veille!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

 

Grosse mise à jour dispo sur Play et sur IOS aussi j'imagine. Compatibilité iwatch en autre.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/01/2020 à 07:26, Thematrix18 a dit :

Bonjour, 

 

Grosse mise à jour dispo sur Play et sur IOS aussi j'imagine. Compatibilité iwatch en autre.

 

A+

 

 

 

Mise a jour faite hier 20h45, la voiture ne communique plus depuis !!!

 

Dans les infos système sur l’écran de la voiture, l’état des connexions est sur "déconnecté".

 

Et vous ça fonctionne ?

 

(Smart EQ 2019)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 39 minutes, horologi a dit :
 

 

 

Mise a jour faite hier 20h45, la voiture ne communique plus depuis !!!

 

Dans les infos système sur l’écran de la voiture, l’état des connexions est sur "déconnecté".

 

Et vous ça fonctionne ?

 

(Smart EQ 2019)

Oui sans problème sous Android.

 

Essaye une desinstallation/ réinstallation.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, Thematrix18 a dit :

Oui sans problème sous Android.

 

Essaye une desinstallation/ réinstallation.

Merci pour ta réponse, mais même après réinstallation pas mieux. 

 

Je pense que c'est du côté des serveurs le soucis, car dans la voiture l'ordinateur de bord m'indique "connexion déconnecté" !

 

Je vais leur téléphoner.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, réponse du support ce matin, on frise le ridicule !!! Suite à une nouvelle intervention, ils expliquent également que le lieu où se trouve le véhicule compte également.

La carte sim (émetteur-récepteur) qui se trouve dans votre véhicule n'a apparemment qu'une possibilité de connexion en 2G ou en 3G. Pour cette raison, si le véhicule se trouve dans une zone où la réception réseau est faible, il est possible que les données ne se mettent pas à jour automatiquement et qu'elles se mettent à jour aussitôt que la réception est meilleure

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Hello, je viens enfin de passer à la concession pour activer les services. Cela a l'air d'être pris en compte mais je n'ai aucune remontée d'info sur l'appli et j'ai que des "---" devant chaque infos. Je dois faire un truc particulier ou il y a un problème ?

Modifié par Ocni

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...