Aller au contenu
LJBZH

Le MCU2 (04/2018), utilisation et problèmes !

Messages recommandés

Je vais surtout demander un véhicule de prêt et qu'ils reverront quand mon véhicule sera en état neuf et fonctionnel !

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis la dernière version en 2028.24.1 la connexion permanente semble marcher sur les MCU2 (même si l’option n’est pas visible). Enfin soulagé...

D’autre propriétaires peuvent confirmer?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, comme la dernière mise à jour, ça fonctionne au début et après c’est aléatoire... zut

Partager ce message


Lien à poster
Partager sur d’autres sites
Depuis la dernière version en 2028.24.1 la connexion permanente semble marcher sur les MCU2 (même si l’option n’est pas visible). Enfin soulagé...

D’autre propriétaires peuvent confirmer?

 

Effectivement pour moi le problème est corrigé. Je n'ai plus eu le pb depuis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de faire un test à l'instant même, mon véhicule n'est pas en charge, c'est un peu long mais ..... j'ai réussi à me connecter.

Il semblerait donc qu'il y ait du mieux mais j'attends de voir si ça se confirme dans le temps.

 

Donc a priori les MCU2 n'offriraient plus ce réglage de "connexion permanente" !?

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi ça ne marche pas !

Voiture garée depuis quatre heures sur le parking.

Impossible de connecter l’application avec le véhicule.

 

c58ddad01d26f0608ea97c2938c24fbc.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suppose qu'elle est bien déservie par le LTE ?

 

Moi je me suis garé à 9h20 donc peut être n'était elle pas en veille complète (au bout de 1h20)

 

Je ferai plusieurs tests jusqu'a 12h00

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ça devait être la chance du "débutant", ça a marché la première fois et plus rien ensuite.

 

On va s'expliquer jeudi chez Tesla !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça marche de temps en temps en fonction des durées des veilles ou si charge en cours, etc...

J’ai aussi crié victoire trop vite

Partager ce message


Lien à poster
Partager sur d’autres sites

Lors des charges moi ça marche à tous les coups.

 

Ce matin j'ai reussi à me connecter or charge pour la première fois mais maintenant çe ne fonctionne plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement après un certain temps et hors charge impossible de se connecter...

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après ce que j'ai pu apprendre hier lors de mon rendez vous au TC Nantais ce problème n'est connu que depuis très peu de temps.

 

J'ai très bien fait comprendre au SAV que là ça ne le faisait pas du tout et qu'il fallait rapidement une solution.

 

En gros j'ai bien compris que si je laissais ma S pour une semaine maintenant et bien ce problème n'aurait même pas été résolu car ils n'ont aucune piste pour le résoudre.

 

C'est bien lié à la dernière version du MCU et donc attendez vous à un échange standard de ce dernier. Ca va être sport !

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est bien lié à la dernière version du MCU et donc attendez vous à un échange standard de ce dernier. Ca va être sport !

 

Carrément ?

Pas de solution logicielle ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas vraiment lié mais c'est un moyen de connexion comme un autre au véhicule, avez vous essayé de faire fonctionner le partage de connexion de votre téléphone avec la Tesla ?

 

J'a essayé et cela ne fonctionne pas ?

 

La voiture voit bien le wifi de mon téléphone, je rentre le bon mot de passe (j'en ai essayé plusieurs) mais rien à faire, il ne veut pas le prendre en compte.

 

En gros y'a rien qui marche en connectivité dans cette caisse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as l’air d’être le seul à être autant embêté par ta voiture ... tu dois avoir un soucis matériel

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon coté, toute la connectivité embarquée fonctionne avec la 4G de l'auto.

Je n'ai pas essayé le partage de connexion, mais vu que l'auto est prévue pour se connecter à un point d'accès Wifi, tu as sans doute un problème spécifique à ton auto. Tesla devrait tout réinstaller, et si ça n'est pas matériel, tout refonctionnera.

 

Comme Auguste, l'app ne peut pas se connecter à l'auto si elle n'est pas en charge (MCU2 uniquement)

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon domicile elle se connecte très bien au réseau en Wifi (WEP ou WPA) mais pas sur le partage de connexion du téléphone. Peut être une limitation iOS 11 ?

 

C'est incompréhensible. Auguste à le même problème ? Ils continuent de livrer dans cet état ? C'est inadmissible.

Partager ce message


Lien à poster
Partager sur d’autres sites

Auguste pense comme toi, mais je ne suis pas d'accord avec toi.

 

La fonction de connexion à distance est secondaire de mon point de vue. Le fait de pouvoir suivre à distance ou de pouvoir demander à l'auto de se climatiser/chauffer à distance est chouette, mais absolument pas une fonctionnalité nécessaire.

 

Je préfère avoir mon auto sans ça, plutôt que avec si cela induit (au hasard) une consommation d'énergie à l'arrêt délirante pour maintenir le MCU2 en veille active. Le push server est un vrai problème en terme de consommation énergétique sur le client...

Je préfère qu'ils corrigent cela proprement en particulier vis à vis de la gestion énergétique, même si la fonction ne redevient disponible que dans 3 ou 6 mois.

 

Cf mon post sur l'AP dans thread sur mon auto : cela m'embête plus, car selon moi, le niveau de sécurité active de Tesla avec AP est moins important que d'autres auto de conception beaucoup plus anciennes.

http://www.automobile-propre.com/forums/tesla-model-s/tesla-s100d-blanche-nacree-en-approche-t11676-50.html#p184148

Partager ce message


Lien à poster
Partager sur d’autres sites

Etant également impacté depuis ma livraison du 29 mai, ne ne trouve pas le problème bloquant mais j'aimerais bien quand mémé profiter de toutes les fonctions de la voiture !

Climatiser quelques minutes avant de rentrer dans la voiture et pouvoir me dépanner en cas de perte des clés... deux fonctions sympa quand on part prochainement en vacances...

Partager ce message


Lien à poster
Partager sur d’autres sites

Climatiser avant de partir quand on y a gouté une fois on ne peut plus s'en passer

Ces fonctionnalités à distance contrôlables par smartphone comme toutes les autres sont le "plus" qui font qu'une Tesla est unique. Le discours marketing de Tesla vante ces fonctions comme l'Autopilot, il est normal que cela fonctionne au vu du prix.

Je comprends l’exaspération de LJBZH .

Je note aussi de mon coté beaucoup d'instabilité de la version 2018.24, reboot fréquents, ralentissement de l'affichage des tuiles des cartes alors que je suis en 4G... je reboot et ça reviens, perte de Spotify (un classique) bref beaucoup d'instabilité de cette version

 

Et je suis en MCU1...

 

Mes stats:

Version initial 2018.12 5eadc71 et suivantes aucun reboot pendant 2 mois et depuis la 2018.21.9 75bdbc11 et 2018.24.1 12dd099 les reboots sont journaliers...

 

Tesla a-t-il perdu son Responsable Assurance Qualité Logiciel ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Climatiser avant de partir quand on y a gouté une fois on ne peut plus s'en passer

Ces fonctionnalités à distance contrôlables par smartphone comme toutes les autres sont le "plus" qui font qu'une Tesla est unique.

Bonjour

je ne voudrais pas refroidir tes ardeurs, mais la leaf permet cela également, je pense même que beaucoup de Ve possède cette fonction.

en passant au soulEV, je l'ai perdu, mais en fait , ça ne manque absolument pas

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous rejoins tous les deux, je veux disposer de TOUTES les fonctions du véhicule que l'on m'a vendu au prix fort !

 

Cette fonction de connexion à distance est indispensable pour climatiser le véhicule avec ces très fortes chaleurs mais aussi à gérer la limite de charge. Exemple concret :

Si je suis en rendez vous et ma charge arrive à 70% (mon réglage en semaine) elle s'arrête. Le véhicule est toujours branché.

Je vois qu'en fait je vais en fait en avoir pour toute la matinée, je veux mettre ma limite de charge à 90%, je ne peux plus.

Je perds 10%, 20% voire plus si je peux !

 

Comme le dit si bien Kratus, on ne s'arrête pas pour charger, on charge quand on s'arrête !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te comprends parfaitement et je trouverais cela inadmissible aussi si j’étais dans ton cas !

Un RAR à Tesla serait le bienvenu : c’est tout de même une voiture à plus de 120 k€ et ces fonctions sont théoriquement opérationnelles et non «à venir »

Cela DOIT marcher normalement

 

Si tu voulais te désengager tu pourrais même les attaquer pour non conformité et annuler la vente ... mais le veux tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne trouve pas l'adresse de Tesla France (le siège) sur leur site

Partager ce message


Lien à poster
Partager sur d’autres sites

En tant que compagnons de mauvaise fortune avec le service aprés vente TESLA, il faut les menacer d'une class/action.

En ce moment on est entrain de me balader, le resp sav de lyon m'appelle jeudi pr me proposer l'envoi d'un technicien, il devait me contacter ce jour et rien....je lui adresse un mail et celui- çi revient avec absence jusqu'au 30/7 ???? j'adresse un sms à mon "référent" (dir des vtes de Lyon) qui me signale que celui çi est parti en urgence pr un probléme perso, et je devais contacter son adjoint, on se fiche de qui? J'ai répondu que c'est à Tesla de me recontacter et comme vs vs y étiez engagé également, je les menace d'une mise en demeure.

J'ai l'impression que c'est au client de comprendre et non l'inverse c'est incroyable.....pour 95 000€ t'as plus rien.....

Il ne faut pas qu'il minimise notre pouvoir de nuisance.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...